<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>No alla Violenza di genere: insegniamolo tra i banchi | News IN DIES</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed" href="https://news.in-dies.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed dei commenti" href="https://news.in-dies.info/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.in-dies.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://news.in-dies.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CSource+Sans+Pro%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Serif%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-style-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/style.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-magazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-magazine-layout-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/layout.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-magazine-layout-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wp_magazine_loadmore-js-extra'>
/* <![CDATA[ */
var wp_magazine_loadmore_params = {"ajaxurl":"https:\/\/news.in-dies.info\/wp-admin\/admin-ajax.php","current_page":"1","max_page":"1167","cat":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/loadmore.min.js?ver=5.9.1' id='wp_magazine_loadmore-js'></script>
<link rel="https://api.w.org/" href="https://news.in-dies.info/wp-json/" /><link rel="alternate" type="application/json" href="https://news.in-dies.info/wp-json/wp/v2/posts/84778" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.in-dies.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.in-dies.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://news.in-dies.info/?p=84778' />
<link rel="alternate" type="application/json+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2022%2F03%2F08%2Fno-alla-violenza-di-genere-insegniamolo-tra-i-banchi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2022%2F03%2F08%2Fno-alla-violenza-di-genere-insegniamolo-tra-i-banchi%2F&#038;format=xml" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8132658627615159"
     crossorigin="anonymous"></script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "IN DIES"}});
		</script>
		<!-- SEO meta tags powered by SmartCrawl https://wpmudev.com/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://news.in-dies.info/2022/03/08/no-alla-violenza-di-genere-insegniamolo-tra-i-banchi/" />
<meta name="description" content="In occasione della Giornata internazionale dei diritti della donna, l’UNICEF Italia, con la campagna #8marzodellebambine, lancia l’iniziativa “No alla Violenza di genere: insegniamolo tra i banchi”, per chiedere l&#039;insegnamento della parità di genere. Attraverso una petizione, l’UNICEF Itali ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization","url":"https:\/\/news.in-dies.info","name":"News IN DIES"},{"@type":"WebSite","@id":"https:\/\/news.in-dies.info\/#schema-website","url":"https:\/\/news.in-dies.info","name":"IN DIES","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.in-dies.info\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/news.in-dies.info\/2022\/03\/08\/no-alla-violenza-di-genere-insegniamolo-tra-i-banchi\/#schema-webpage","isPartOf":{"@id":"https:\/\/news.in-dies.info\/#schema-website"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"url":"https:\/\/news.in-dies.info\/2022\/03\/08\/no-alla-violenza-di-genere-insegniamolo-tra-i-banchi\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/news.in-dies.info\/2022\/03\/08\/no-alla-violenza-di-genere-insegniamolo-tra-i-banchi\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/news.in-dies.info\/author\/in-dies\/#schema-author","name":"IN DIES","url":"https:\/\/news.in-dies.info\/author\/in-dies\/"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"dateModified":"2022-03-08T02:18:13","datePublished":"2022-03-08T07:01:19","headline":"No alla Violenza di genere: insegniamolo tra i banchi | News IN DIES","description":"In occasione della Giornata internazionale dei diritti della donna, l\u2019UNICEF Italia, con la campagna #8marzodellebambine, lancia l\u2019iniziativa \u201cNo alla Violenza di genere: insegniamolo tra i banchi\u201d, per chiedere l&#039;insegnamento della parit\u00e0 di genere. Attraverso una petizione, l\u2019UNICEF Itali ...","name":"No alla Violenza di genere: insegniamolo tra i banchi","image":{"@type":"ImageObject","@id":"https:\/\/news.in-dies.info\/2022\/03\/08\/no-alla-violenza-di-genere-insegniamolo-tra-i-banchi\/#schema-article-image","url":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2019\/09\/scuola.jpeg","height":183,"width":275},"thumbnailUrl":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2019\/09\/scuola.jpeg"}]}</script>
<!-- /SEO -->
<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-84778 single-format-standard wp-embed-responsive group-blog">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>



<header>
	
	<section class="top-info pri-bg-color">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-sm-6">
					<div class="top-menu"><ul id="menu-menu" class="menu"><li id="menu-item-6759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a title="Home" href="https://news.in-dies.info/">Home</a></li>
<li id="menu-item-6746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6746 dropdown"><a title="Notizie" href="https://news.in-dies.info/category/nt/">Notizie <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a title="Insolito" href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li id="menu-item-6750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a title="Opinioni" href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li id="menu-item-6740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6740"><a title="Cultura e Società" href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a title="Intrattenimento" href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6742 dropdown"><a title="Lifestyle" href="https://news.in-dies.info/category/lifestyle/">Lifestyle <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a title="Casa" href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a title="Moda" href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a title="Salute" href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li id="menu-item-6751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751 dropdown"><a title="Ricette" href="https://news.in-dies.info/category/ricette/">Ricette <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a title="Antipasti" href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li id="menu-item-6755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a title="Secondi piatti" href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li id="menu-item-6754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a title="dolci" href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a title="cocktail" href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li id="menu-item-6756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a title="Scienza" href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6757"><a title="Tecnologia" href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a title="Varie" href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li id="menu-item-67192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a title="Cookie" href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li id="menu-item-24173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a title="Informazioni e contatti" href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>				</div>


				<!-- Brand and toggle get grouped for better mobile display -->	
				<div class="col-xs-12  col-sm-6 search-social">
					
					
				
				</div>

			
		</div>
	</div>
</section>

<section class="top-bar">
	<div class="container">
		<div class="row top-head-2">
			<div class="col-sm-4 logo text-left">			
									<div class="site-title"><a href="https://news.in-dies.info/">News IN DIES</a></div>
					<div class="site-description">Notizie, giorno dopo giorno</div>

													<div class="date-time">
						March 9, 2022						
					</div>
							</div>

			</div>
</div> <!-- /.end of container -->
</section> <!-- /.end of section -->





<section  class="main-nav nav-four  sticky-header">
	<div class="container">
	<div class="row">
		<div class="col-sm-9 col-xs-3">
		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><!-- Primary Menu -->
				<div id="nav-icon">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
			</button>
			<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a href="https://news.in-dies.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6746"><a href="https://news.in-dies.info/category/nt/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6740"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6742"><a href="https://news.in-dies.info/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751"><a href="https://news.in-dies.info/category/ricette/">Ricette</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6757"><a href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		</div>
		<div class="col-sm-3 col-xs-9 text-right">
								<div class="search-top"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</div>
					</div>
	</div>
	</div>
</section>

</header><div class="headline-ticker">
<div class="headline-ticker-2">
	<div class="container">
		<div class="headline-ticker-wrapper">
			<div class="headline-heading">IN PRIMO PIANO</div>			<div class="headline-wrapper">
			<div id="owl-heading-2" class="owl-carousel" >
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Marzo 5, 2022</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2022/03/05/tre-italiani-su-quattro-hanno-problemi-alla-vista/" class="heading-title">Tre italiani su quattro hanno problemi alla vista</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Marzo 5, 2022</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2022/03/05/gli-alimenti-che-aiutano-a-rinforzare-le-ossa/" class="heading-title">Gli alimenti che aiutano a rinforzare le ossa</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Marzo 3, 2022</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2022/03/03/nel-mondo-un-neonato-su-mille-nasce-con-labiopalatoschisi/" class="heading-title">Nel mondo un neonato su mille nasce con labiopalatoschisi</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Febbraio 25, 2022</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2022/02/25/covid-prepariamoci-al-passaggio-dalla-pandemia-allendemia/" class="heading-title">Covid: &#8216;Prepariamoci al passaggio dalla pandemia all’endemia&#8217;</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Febbraio 25, 2022</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2022/02/25/sla-nuove-frontiere-di-intervento-legate-alla-correzione-di-alterazioni-metaboliche/" class="heading-title">SLA: nuove frontiere di intervento legate alla correzione di alterazioni metaboliche</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Febbraio 20, 2022</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2022/02/20/gravidanza-e-consigliato-vaccinarsi-contro-il-covid-nel-secondo-e-terzo-trimestre/" class="heading-title">Gravidanza: è consigliato vaccinarsi contro il Covid</a></h4>
					</div>
				</div>
							
			</div>
			</div>
		</div>
	</div>
</div></div>

               
	<div class="breadcrumbs">
		<div class="container"><nav role="navigation" aria-label="Breadcrumbs" class="wp-magazine breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse"></h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://news.in-dies.info/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://news.in-dies.info/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://news.in-dies.info/2022/03/" itemprop="item"><span itemprop="name">Marzo</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://news.in-dies.info/2022/03/08/" itemprop="item"><span itemprop="name">8</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">No alla Violenza di genere: insegniamolo tra i banchi</span></span><meta itemprop="position" content="5" /></li></ul></nav></div>
	</div>

<div id="heading">
  <div id="scroll_container">
    <div id="horizontal_scroll"></div>
  </div>
</div>
<div id="content" class="inside-page content-area">
  <div class="container">
    <div class="row"> 

      <div class="col-sm-9" id="main-content">


        <section class="page-section">
          <div class="detail-content">

                                
              

<h1 class="page-title">No alla Violenza di genere: insegniamolo tra i banchi</h1>


<!-- info-social-wrap -->
<div class="info-social-wrap">
<!-- info -->
                      <div class="info">
              <ul class="list-inline">


                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2022/03/08/">Marzo 8, 2022</a></li>
                
                                    <li>
                                                 <span class="category"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></span>
                                                   <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                                                   <span class="category"><a href="https://news.in-dies.info/category/culturasocieta/scuola/">Scuola</a></span>
                                            </li>
                
                                                          <li><a href="https://news.in-dies.info/tag/donna/">donna</a></li>
                                              <li><a href="https://news.in-dies.info/tag/parita-di-genere/">parità di genere</a></li>
                                              <li><a href="https://news.in-dies.info/tag/scuola/">Scuola</a></li>
                                                      

                                
              </ul>
            </div>
                    <!-- info -->

         <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>

</div>
<!-- info-social-wrap -->

<div class="single-post">
        


 


  <div class="post-content">

        

    
              <figure class="feature-image">
          <img width="275" height="183" src="https://news.in-dies.info/wp-content/uploads/2019/09/scuola.jpeg" class="attachment-full size-full wp-post-image" alt="" />        </figure>      
      
    
    <article>
      <p><a href="https://news.in-dies.info/wp-content/uploads/2020/07/studenti.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-75391" src="https://news.in-dies.info/wp-content/uploads/2020/07/studenti-300x200.jpg" alt="" width="300" height="200" srcset="https://news.in-dies.info/wp-content/uploads/2020/07/studenti-300x200.jpg 300w, https://news.in-dies.info/wp-content/uploads/2020/07/studenti-768x511.jpg 768w, https://news.in-dies.info/wp-content/uploads/2020/07/studenti.jpg 799w" sizes="(max-width: 300px) 100vw, 300px" /></a>In occasione della <strong>Giornata internazionale dei diritti della donna,</strong> l’UNICEF Italia, con la campagna #8marzodellebambine, lancia l’iniziativa “No alla Violenza di genere: insegniamolo tra i banchi”, per chiedere l&#8217;<strong>insegnamento della parità di genere</strong>. Attraverso una petizione, l’UNICEF Italia chiede al Ministero dell’Istruzione di consolidare la promozione della parità di genere e la prevenzione della violenza di genere nell’ambito dell’<strong>insegnamento dell’Educazione Civica</strong> nelle scuole, in sinergia con quanto previsto sia nel nuovo Piano Nazionale d&#8217;Azione per l&#8217;Infanzia e l&#8217;Adolescenza sia nel Piano nazionale sulla violenza maschile contro le donne, di cui anche l’UNICEF ha promosso l’adozione.</p>
<p>Testimonial della campagna quest’anno è un uomo, <strong>Gabriele Corsi</strong>, già ambasciatore dell’UNICEF Italia, per sottolineare che <strong>anche gli uomini vanno coinvolti nei percorsi sull’educazione alla parità di genere.</strong></p>
<p>“‘È da piccoli che si diventa grandi’, ed è per questo che l’UNICEF, in occasione della Giornata internazionale dei diritti delle donne, si mobilita per un impegno sociale e civile dell’opinione pubblica: per dire NO alla violenza di genere e SÌ all’educazione alla parità di genere nei curricula scolastici. Il ruolo che l’insegnamento dell’educazione civica nelle scuole ha assunto in questi ultimi anni è il luogo più idoneo all’insegnamento delle non violenza di genere per le scuole di ogni ordine e grado”, ha dichiarato Carmela Pace, Presidente dell’UNICEF Italia. “È fondamentale incentivare l’informazione e il dibattito su temi connessi a stereotipi, discriminazione e violenza di genere coinvolgendo bambini e bambine, ragazzi e ragazze”.</p>
<p>L&#8217;UNICEF Italia lo scorso anno aveva lanciato una petizione che promuoveva la richiesta di adozione del Piano nazionale sulla violenza maschile contro le donne, avvenuta poi nel corso del 2021, che al primo punto prevedeva che le Istituzioni si adoperassero per la “prevenzione” del fenomeno della violenza di genere. Quest’anno, dunque, con la petizione “No alla Violenza di genere: insegniamolo tra i banchi”, l’UNICEF prosegue la sua attività in questo ambito, organizzando una nuova raccolta di firme perché sia concretizzata ancor di più l’attività di prevenzione attraverso la promozione dell’insegnamento della parità di genere a scuola.</p>
<p>Per aderire alla petizione: <a href="http://www.unicef.it/firma">www.unicef.it/firma</a></p>
<p>Come testimoniano i dati più recenti, la violenza di genere è aumentata in diversi paesi, soprattutto durante i lockdown legati alla pandemia da COVID-19. Il COVID-19 sta profondamente colpendo le vite delle ragazze. Le restrizioni ai viaggi e il distanziamento sociale, dovuti alla pandemia, rendono difficile per loro accedere ad assistenza sanitaria, servizi sociali e supporto delle comunità, che – rendendole informate e consapevoli &#8211; le proteggono da matrimoni precoci, gravidanze indesiderate e violenza di genere. Con le scuole chiuse, le ragazze sono andate incontro a maggiori probabilità di lasciare gli studi e non tornare a studiare. La perdita di lavoro e la crescente insicurezza economica potrebbero anche spingere le famiglie a far sposare le loro figlie per alleviare la pressione economica.</p>
<p>Secondo l’ISTAT*, nei primi nove mesi del 2021 le richieste di aiuto al “1522” delle vittime tramite chiamata telefonica o via chat sono state 12.305. I dati evidenziano che le misure restrittive alla mobilità, adottate per il contenimento della <strong>pandemia,</strong> hanno amplificato nelle donne la <strong>paura per la propria incolumità</strong>. Nei primi nove mesi del 2020 si è osservato, infatti, un aumento delle segnalazioni di violenza in cui la vittima si è sentita in pericolo di vita per sé o per i propri cari (3.583 contro 2.663 nel 2019).</p>
<p><em>*“Effetto della Pandemia sulla violenza di genere”, ISTAT, novembre 2021</em></p>
      
           
    </article>

    <div class="article-footer-social"><script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>

</div>

  </div>

    
          <div class="author-post clearfix">
                          <div class="author-image"> 
            <a href="https://news.in-dies.info/author/in-dies/"><img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy'/></a>
          </div>
                <div class="author-details">
        <h4><a href="https://news.in-dies.info/author/in-dies/">IN DIES</a></h4>
        <p></p>
        </div>
      </div>
        
  </div>                        

            	<div id="comments" class="comments-area">
		
		
		
			</div><!-- #comments -->
            

	<h2></h2>

	<div class="row"> 
		
			<div class="col-sm-4">

				
				
<div id="post-84776" class="post-84776 post type-post status-publish format-standard has-post-thumbnail hentry category-culturasocieta category-news tag-donna tag-investimenti tag-risparmio eq-blocks">
    <div class="news-snippet">        
              <a href="https://news.in-dies.info/2022/03/08/investimenti-le-donne-investono-di-piu-ma-rischiano-di-meno/" rel="bookmark" class="featured-image">
          <img width="690" height="460" src="https://news.in-dies.info/wp-content/uploads/2021/01/soldi-690x460.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2021/01/soldi-690x460.jpg 690w, https://news.in-dies.info/wp-content/uploads/2021/01/soldi-1062x708.jpg 1062w, https://news.in-dies.info/wp-content/uploads/2021/01/soldi-768x512.jpg 768w, https://news.in-dies.info/wp-content/uploads/2021/01/soldi.jpg 1200w" sizes="(max-width: 690px) 100vw, 690px" />        </a>            
          <div class="summary">
                                 <span class="category"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></span>
                           <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                           
        <h4 class="blog-news-title"><a href="https://news.in-dies.info/2022/03/08/investimenti-le-donne-investono-di-piu-ma-rischiano-di-meno/" rel="bookmark">Investimenti, le donne investono di più, ma rischiano di meno</a></h4>
                      <div class="info">
              <ul class="list-inline">

                                  <li>
                    <a class="url fn n" href="https://news.in-dies.info/author/in-dies/">
                                                                    <div class="author-image"> 
                          <img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                        </div>
                                            IN DIES                    </a>
                 </li>
                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2022/03/08/">Marzo 8, 2022</a></li>
                
                                                          <li><a href="https://news.in-dies.info/tag/donna/">donna</a></li>
                                              <li><a href="https://news.in-dies.info/tag/investimenti/">investimenti</a></li>
                                              <li><a href="https://news.in-dies.info/tag/risparmio/">risparmio</a></li>
                                                      

                                
              </ul>
            </div>
                  
        <p>In occasione dell’International Women’s Day Moneyfarm, società internazionale di investimento con approccio digitale, ha condotto un’indagine sui suoi oltre 80 mila clienti attivi, con l’obiettivo di evidenziare le differenze tra uomini e donne nell’approccio agli investimenti. Per entrambi, in generale, l’obiettivo principale di un investimento è far crescere il proprio patrimonio nel tempo, ma quando [&hellip;]</p>
        
        <a href="https://news.in-dies.info/2022/03/08/investimenti-le-donne-investono-di-piu-ma-rischiano-di-meno/" rel="bookmark" title="" class="readmore">
          Leggi tutto        </a>
        
        <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


    </div>
</div>
</div>
			</div>       

		
			<div class="col-sm-4">

				
				
<div id="post-84773" class="post-84773 post type-post status-publish format-standard has-post-thumbnail hentry category-culturasocieta category-news category-scienza tag-cambiamenti-climatici tag-donna eq-blocks">
    <div class="news-snippet">        
              <a href="https://news.in-dies.info/2022/03/08/clima-le-donne-sono-le-piu-esposte-ai-fenomeni-estremi/" rel="bookmark" class="featured-image">
          <img width="690" height="460" src="https://news.in-dies.info/wp-content/uploads/2022/03/Zimbabwe_Kwalu_Citrus_Gianluigi-Guercia_1-690x460.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2022/03/Zimbabwe_Kwalu_Citrus_Gianluigi-Guercia_1-690x460.jpg 690w, https://news.in-dies.info/wp-content/uploads/2022/03/Zimbabwe_Kwalu_Citrus_Gianluigi-Guercia_1-1062x708.jpg 1062w, https://news.in-dies.info/wp-content/uploads/2022/03/Zimbabwe_Kwalu_Citrus_Gianluigi-Guercia_1-768x512.jpg 768w, https://news.in-dies.info/wp-content/uploads/2022/03/Zimbabwe_Kwalu_Citrus_Gianluigi-Guercia_1-1536x1024.jpg 1536w, https://news.in-dies.info/wp-content/uploads/2022/03/Zimbabwe_Kwalu_Citrus_Gianluigi-Guercia_1.jpg 1800w" sizes="(max-width: 690px) 100vw, 690px" />        </a>            
          <div class="summary">
                                 <span class="category"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></span>
                           <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                           <span class="category"><a href="https://news.in-dies.info/category/scienza/">Scienza</a></span>
                           
        <h4 class="blog-news-title"><a href="https://news.in-dies.info/2022/03/08/clima-le-donne-sono-le-piu-esposte-ai-fenomeni-estremi/" rel="bookmark">Clima: le donne sono le più esposte ai fenomeni estremi</a></h4>
                      <div class="info">
              <ul class="list-inline">

                                  <li>
                    <a class="url fn n" href="https://news.in-dies.info/author/in-dies/">
                                                                    <div class="author-image"> 
                          <img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                        </div>
                                            IN DIES                    </a>
                 </li>
                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2022/03/08/">Marzo 8, 2022</a></li>
                
                                                          <li><a href="https://news.in-dies.info/tag/cambiamenti-climatici/">cambiamenti climatici</a></li>
                                              <li><a href="https://news.in-dies.info/tag/donna/">donna</a></li>
                                                      

                                
              </ul>
            </div>
                  
        <p>Gli effetti del cambiamento climatico non risparmiano nessuno ma a farne le spese sono soprattutto le comunità più vulnerabili e marginalizzate, a cominciare dalle donne che nel Sud del mondo convivono quotidianamente con siccità, ondate di calore e inondazioni. Fenomeni estremi che stanno spingendo al limite la capacità degli ecosistemi di reagire agli shock che [&hellip;]</p>
        
        <a href="https://news.in-dies.info/2022/03/08/clima-le-donne-sono-le-piu-esposte-ai-fenomeni-estremi/" rel="bookmark" title="" class="readmore">
          Leggi tutto        </a>
        
        <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


    </div>
</div>
</div>
			</div>       

		
			<div class="col-sm-4">

				
				
<div id="post-84764" class="post-84764 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-nt tag-parapendio tag-sport eq-blocks">
    <div class="news-snippet">        
              <a href="https://news.in-dies.info/2022/03/07/si-apre-la-nuova-stagione-del-volo-in-deltaplano-e-parapendio/" rel="bookmark" class="featured-image">
          <img width="780" height="315" src="https://news.in-dies.info/wp-content/uploads/2022/03/parapendio-gruppo-780x315.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2022/03/parapendio-gruppo-780x315.jpg 780w, https://news.in-dies.info/wp-content/uploads/2022/03/parapendio-gruppo-768x310.jpg 768w, https://news.in-dies.info/wp-content/uploads/2022/03/parapendio-gruppo.jpg 940w" sizes="(max-width: 780px) 100vw, 780px" />        </a>            
          <div class="summary">
                                 <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                           <span class="category"><a href="https://news.in-dies.info/category/nt/">Notizie</a></span>
                           
        <h4 class="blog-news-title"><a href="https://news.in-dies.info/2022/03/07/si-apre-la-nuova-stagione-del-volo-in-deltaplano-e-parapendio/" rel="bookmark">Si apre la nuova stagione del volo in deltaplano e parapendio</a></h4>
                      <div class="info">
              <ul class="list-inline">

                                  <li>
                    <a class="url fn n" href="https://news.in-dies.info/author/in-dies/">
                                                                    <div class="author-image"> 
                          <img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                        </div>
                                            IN DIES                    </a>
                 </li>
                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2022/03/07/">Marzo 7, 2022</a></li>
                
                                                          <li><a href="https://news.in-dies.info/tag/parapendio/">parapendio</a></li>
                                              <li><a href="https://news.in-dies.info/tag/sport/">Sport</a></li>
                                                      

                                
              </ul>
            </div>
                  
        <p>Le prime notizie del 2022 riguardo il volo in deltaplano e parapendio dicono che, dopo un biennio di quasi paralisi, l’emergenza sanitaria non ha affatto scalfito l’entusiasmo e la passione che ruotano attorno al comparto. È nata Hike &amp; Fly Italian League, associazione che si prefigge lo scopo di organizzare eventi di escursionismo abbinato al [&hellip;]</p>
        
        <a href="https://news.in-dies.info/2022/03/07/si-apre-la-nuova-stagione-del-volo-in-deltaplano-e-parapendio/" rel="bookmark" title="" class="readmore">
          Leggi tutto        </a>
        
        <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


    </div>
</div>
</div>
			</div>       

			</div>


          </div><!-- /.end of deatil-content -->
        </section> <!-- /.end of section -->


      </div>

      <div class="col-sm-3 stickybar">
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-27" class="widget_text widget widget_custom_html"><div class="section-heading">VAI A:</div><div class="textwidget custom-html-widget"><a href="https://news.in-dies.info"><img class="alignleft size-full wp-image-67232" src="https://news.in-dies.info/wp-content/uploads/2013/04/home-1.png" alt="" width="225" height="225" /></a>

<h3><a href="https://news.in-dies.info"><strong>IN DIES INFO</strong></a></h3></div></aside><aside id="rss-7" class="widget widget_rss"><div class="section-heading"><a class="rsswidget rss-widget-feed" href="https://news.in-dies.info/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://news.in-dies.info/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://news.in-dies.info/">IN DIES Home</a></div><ul><li><a class='rsswidget' href='https://news.in-dies.info/2022/03/08/no-alla-violenza-di-genere-insegniamolo-tra-i-banchi/'>No alla Violenza di genere: insegniamolo tra i banchi</a></li><li><a class='rsswidget' href='https://news.in-dies.info/2022/03/08/investimenti-le-donne-investono-di-piu-ma-rischiano-di-meno/'>Investimenti, le donne investono di più, ma rischiano di meno</a></li><li><a class='rsswidget' href='https://news.in-dies.info/2022/03/08/clima-le-donne-sono-le-piu-esposte-ai-fenomeni-estremi/'>Clima: le donne sono le più esposte ai fenomeni estremi</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="section-heading">IN DIES</div><div class="textwidget custom-html-widget">Testata iscritta nel registro dei giornali e dei periodici del Tribunale di Macerata, in data 17/08/2009 al n° 584 .
<br />
Nessun contenuto (testi, immagini, media) può essere riprodotto senza autorizzazione.
</div></aside></div><!-- #secondary --></div>

    </div>
  </div>
</div>



	<footer class="main">
		<div class="container">
			<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</aside><aside id="text-2" class="widget widget_text"><div class="section-heading">COOKIE</div>			<div class="textwidget"><p>Utilizziamo i cookie per migliorare la tua esperienza. Accetti, continuando a visitare questo sito. <a href="https://news.in-dies.info/cookie">Approfondisci</a></p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><div class="section-heading">Categorie</div><form action="https://news.in-dies.info" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="12651">Aforismi</option>
	<option class="level-0" value="2580">Antipasti</option>
	<option class="level-0" value="3699">Casa</option>
	<option class="level-0" value="2594">cocktail</option>
	<option class="level-0" value="21537">Conserve</option>
	<option class="level-0" value="16953">Conserve e marmellate</option>
	<option class="level-0" value="6210">Contorni</option>
	<option class="level-0" value="5">Cultura e Società</option>
	<option class="level-0" value="2189">dolci</option>
	<option class="level-0" value="936">Insolito</option>
	<option class="level-0" value="3853">Intrattenimento</option>
	<option class="level-0" value="3">Lifestyle</option>
	<option class="level-0" value="3700">Moda</option>
	<option class="level-0" value="20308">News</option>
	<option class="level-0" value="2">Notizie</option>
	<option class="level-0" value="3868">Opinioni</option>
	<option class="level-0" value="21539">Pane</option>
	<option class="level-0" value="21540">Piatti unici</option>
	<option class="level-0" value="21394">Pizza</option>
	<option class="level-0" value="6208">Primi piatti</option>
	<option class="level-0" value="2041">Ricette</option>
	<option class="level-0" value="21535">Ricette veloci</option>
	<option class="level-0" value="3698">Salute</option>
	<option class="level-0" value="4">Scienza</option>
	<option class="level-0" value="257">Scuola</option>
	<option class="level-0" value="3887">Secondi piatti</option>
	<option class="level-0" value="3697">Tecnologia</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-0" value="13955">Viaggi</option>
	<option class="level-0" value="11059">Vivere bio</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget_archive"><div class="section-heading">Archivi</div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://news.in-dies.info/2022/03/'> Marzo 2022 </option>
	<option value='https://news.in-dies.info/2022/02/'> Febbraio 2022 </option>
	<option value='https://news.in-dies.info/2022/01/'> Gennaio 2022 </option>
	<option value='https://news.in-dies.info/2021/12/'> Dicembre 2021 </option>
	<option value='https://news.in-dies.info/2021/11/'> Novembre 2021 </option>
	<option value='https://news.in-dies.info/2021/10/'> Ottobre 2021 </option>
	<option value='https://news.in-dies.info/2021/09/'> Settembre 2021 </option>
	<option value='https://news.in-dies.info/2021/08/'> Agosto 2021 </option>
	<option value='https://news.in-dies.info/2021/07/'> Luglio 2021 </option>
	<option value='https://news.in-dies.info/2021/06/'> Giugno 2021 </option>
	<option value='https://news.in-dies.info/2021/05/'> Maggio 2021 </option>
	<option value='https://news.in-dies.info/2021/04/'> Aprile 2021 </option>
	<option value='https://news.in-dies.info/2021/03/'> Marzo 2021 </option>
	<option value='https://news.in-dies.info/2021/02/'> Febbraio 2021 </option>
	<option value='https://news.in-dies.info/2021/01/'> Gennaio 2021 </option>
	<option value='https://news.in-dies.info/2020/12/'> Dicembre 2020 </option>
	<option value='https://news.in-dies.info/2020/11/'> Novembre 2020 </option>
	<option value='https://news.in-dies.info/2020/10/'> Ottobre 2020 </option>
	<option value='https://news.in-dies.info/2020/09/'> Settembre 2020 </option>
	<option value='https://news.in-dies.info/2020/08/'> Agosto 2020 </option>
	<option value='https://news.in-dies.info/2020/07/'> Luglio 2020 </option>
	<option value='https://news.in-dies.info/2020/06/'> Giugno 2020 </option>
	<option value='https://news.in-dies.info/2020/05/'> Maggio 2020 </option>
	<option value='https://news.in-dies.info/2020/04/'> Aprile 2020 </option>
	<option value='https://news.in-dies.info/2020/03/'> Marzo 2020 </option>
	<option value='https://news.in-dies.info/2020/02/'> Febbraio 2020 </option>
	<option value='https://news.in-dies.info/2020/01/'> Gennaio 2020 </option>
	<option value='https://news.in-dies.info/2019/12/'> Dicembre 2019 </option>
	<option value='https://news.in-dies.info/2019/11/'> Novembre 2019 </option>
	<option value='https://news.in-dies.info/2019/10/'> Ottobre 2019 </option>
	<option value='https://news.in-dies.info/2019/09/'> Settembre 2019 </option>
	<option value='https://news.in-dies.info/2019/08/'> Agosto 2019 </option>
	<option value='https://news.in-dies.info/2019/07/'> Luglio 2019 </option>
	<option value='https://news.in-dies.info/2019/06/'> Giugno 2019 </option>
	<option value='https://news.in-dies.info/2019/05/'> Maggio 2019 </option>
	<option value='https://news.in-dies.info/2019/04/'> Aprile 2019 </option>
	<option value='https://news.in-dies.info/2019/03/'> Marzo 2019 </option>
	<option value='https://news.in-dies.info/2019/02/'> Febbraio 2019 </option>
	<option value='https://news.in-dies.info/2019/01/'> Gennaio 2019 </option>
	<option value='https://news.in-dies.info/2018/12/'> Dicembre 2018 </option>
	<option value='https://news.in-dies.info/2018/11/'> Novembre 2018 </option>
	<option value='https://news.in-dies.info/2018/10/'> Ottobre 2018 </option>
	<option value='https://news.in-dies.info/2018/09/'> Settembre 2018 </option>
	<option value='https://news.in-dies.info/2018/08/'> Agosto 2018 </option>
	<option value='https://news.in-dies.info/2018/07/'> Luglio 2018 </option>
	<option value='https://news.in-dies.info/2018/06/'> Giugno 2018 </option>
	<option value='https://news.in-dies.info/2018/05/'> Maggio 2018 </option>
	<option value='https://news.in-dies.info/2018/04/'> Aprile 2018 </option>
	<option value='https://news.in-dies.info/2018/03/'> Marzo 2018 </option>
	<option value='https://news.in-dies.info/2018/02/'> Febbraio 2018 </option>
	<option value='https://news.in-dies.info/2018/01/'> Gennaio 2018 </option>
	<option value='https://news.in-dies.info/2017/12/'> Dicembre 2017 </option>
	<option value='https://news.in-dies.info/2017/11/'> Novembre 2017 </option>
	<option value='https://news.in-dies.info/2017/10/'> Ottobre 2017 </option>
	<option value='https://news.in-dies.info/2017/09/'> Settembre 2017 </option>
	<option value='https://news.in-dies.info/2017/08/'> Agosto 2017 </option>
	<option value='https://news.in-dies.info/2017/07/'> Luglio 2017 </option>
	<option value='https://news.in-dies.info/2017/06/'> Giugno 2017 </option>
	<option value='https://news.in-dies.info/2017/05/'> Maggio 2017 </option>
	<option value='https://news.in-dies.info/2017/04/'> Aprile 2017 </option>
	<option value='https://news.in-dies.info/2017/03/'> Marzo 2017 </option>
	<option value='https://news.in-dies.info/2017/02/'> Febbraio 2017 </option>
	<option value='https://news.in-dies.info/2017/01/'> Gennaio 2017 </option>
	<option value='https://news.in-dies.info/2016/12/'> Dicembre 2016 </option>
	<option value='https://news.in-dies.info/2016/11/'> Novembre 2016 </option>
	<option value='https://news.in-dies.info/2016/10/'> Ottobre 2016 </option>
	<option value='https://news.in-dies.info/2016/09/'> Settembre 2016 </option>
	<option value='https://news.in-dies.info/2016/08/'> Agosto 2016 </option>
	<option value='https://news.in-dies.info/2016/07/'> Luglio 2016 </option>
	<option value='https://news.in-dies.info/2016/06/'> Giugno 2016 </option>
	<option value='https://news.in-dies.info/2016/05/'> Maggio 2016 </option>
	<option value='https://news.in-dies.info/2016/04/'> Aprile 2016 </option>
	<option value='https://news.in-dies.info/2016/03/'> Marzo 2016 </option>
	<option value='https://news.in-dies.info/2016/02/'> Febbraio 2016 </option>
	<option value='https://news.in-dies.info/2016/01/'> Gennaio 2016 </option>
	<option value='https://news.in-dies.info/2015/12/'> Dicembre 2015 </option>
	<option value='https://news.in-dies.info/2015/11/'> Novembre 2015 </option>
	<option value='https://news.in-dies.info/2015/10/'> Ottobre 2015 </option>
	<option value='https://news.in-dies.info/2015/09/'> Settembre 2015 </option>
	<option value='https://news.in-dies.info/2015/08/'> Agosto 2015 </option>
	<option value='https://news.in-dies.info/2015/07/'> Luglio 2015 </option>
	<option value='https://news.in-dies.info/2015/06/'> Giugno 2015 </option>
	<option value='https://news.in-dies.info/2015/05/'> Maggio 2015 </option>
	<option value='https://news.in-dies.info/2015/04/'> Aprile 2015 </option>
	<option value='https://news.in-dies.info/2015/03/'> Marzo 2015 </option>
	<option value='https://news.in-dies.info/2015/02/'> Febbraio 2015 </option>
	<option value='https://news.in-dies.info/2015/01/'> Gennaio 2015 </option>
	<option value='https://news.in-dies.info/2014/12/'> Dicembre 2014 </option>
	<option value='https://news.in-dies.info/2014/11/'> Novembre 2014 </option>
	<option value='https://news.in-dies.info/2014/10/'> Ottobre 2014 </option>
	<option value='https://news.in-dies.info/2014/09/'> Settembre 2014 </option>
	<option value='https://news.in-dies.info/2014/08/'> Agosto 2014 </option>
	<option value='https://news.in-dies.info/2014/07/'> Luglio 2014 </option>
	<option value='https://news.in-dies.info/2014/06/'> Giugno 2014 </option>
	<option value='https://news.in-dies.info/2014/05/'> Maggio 2014 </option>
	<option value='https://news.in-dies.info/2014/04/'> Aprile 2014 </option>
	<option value='https://news.in-dies.info/2014/03/'> Marzo 2014 </option>
	<option value='https://news.in-dies.info/2014/02/'> Febbraio 2014 </option>
	<option value='https://news.in-dies.info/2014/01/'> Gennaio 2014 </option>
	<option value='https://news.in-dies.info/2013/12/'> Dicembre 2013 </option>
	<option value='https://news.in-dies.info/2013/11/'> Novembre 2013 </option>
	<option value='https://news.in-dies.info/2013/10/'> Ottobre 2013 </option>
	<option value='https://news.in-dies.info/2013/09/'> Settembre 2013 </option>
	<option value='https://news.in-dies.info/2013/08/'> Agosto 2013 </option>
	<option value='https://news.in-dies.info/2013/07/'> Luglio 2013 </option>
	<option value='https://news.in-dies.info/2013/06/'> Giugno 2013 </option>
	<option value='https://news.in-dies.info/2013/05/'> Maggio 2013 </option>
	<option value='https://news.in-dies.info/2013/04/'> Aprile 2013 </option>
	<option value='https://news.in-dies.info/2013/03/'> Marzo 2013 </option>
	<option value='https://news.in-dies.info/2013/02/'> Febbraio 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>		</div>
	</footer>
		<div class="copyright text-center">
						    	
			    	Powered by <a href="http://wordpress.org/">WordPress</a> | <a href="https://wpmagplus.com/" target="_blank"  rel="nofollow">WP Magazine by WP Mag Plus</a>
			  			</div>
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner"><i class="fa fa-2x fa-angle-up"></i></span></div>
				

		
				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11648848;
			var sc_security="ba65f723";
			var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11648848/0/ba65f723/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/fontawesome.min.js?ver=5.14.0' id='fontawesome-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/owl.carousel.min.js?ver=2.2.1' id='owl-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/navigation.min.js?ver=1.0.0' id='wp-magazine-navigation-js'></script>
<script type='text/javascript' id='wp-magazine-scripts-js-extra'>
/* <![CDATA[ */
var wp_magazine_scripts_var = {"ad_blocker_msg":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/script.js?ver=5.9.1' id='wp-magazine-scripts-js'></script>
	</body>
</html>