<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Africa occidentale duramente colpita dalla crisi climatica | News IN DIES</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed" href="https://news.in-dies.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed dei commenti" href="https://news.in-dies.info/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.in-dies.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://news.in-dies.info/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='super-rss-reader-css'  href='https://news.in-dies.info/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-theme-google-font-open-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://news.in-dies.info/wp-content/themes/madd-magazine/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://news.in-dies.info/wp-content/themes/madd-magazine/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css'  href='https://news.in-dies.info/wp-content/themes/madd-magazine/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://news.in-dies.info/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.7' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.7' id='super-rss-reader-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/madd-magazine/js/lib/swiper/js/swiper.js?ver=4.1.0' id='swiper-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/madd-magazine/js/scripts.js?ver=1.0.0' id='madd-magazine-theme-script-js'></script>
<link rel="https://api.w.org/" href="https://news.in-dies.info/wp-json/" /><link rel="alternate" type="application/json" href="https://news.in-dies.info/wp-json/wp/v2/posts/86335" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.in-dies.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.in-dies.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://news.in-dies.info/?p=86335' />
<link rel="alternate" type="application/json+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2022%2F10%2F18%2Fafrica-occidentale-duramente-colpita-dalla-crisi-climatica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2022%2F10%2F18%2Fafrica-occidentale-duramente-colpita-dalla-crisi-climatica%2F&#038;format=xml" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8132658627615159"
     crossorigin="anonymous"></script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "IN DIES"}});
		</script>
		<!-- SEO meta tags powered by SmartCrawl https://wpmudev.com/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://news.in-dies.info/2022/10/18/africa-occidentale-duramente-colpita-dalla-crisi-climatica/" />
<meta name="description" content="The site of Satara, with a total population of 2,441, is composed of 3 villages (Satara, Lima and Koum. It is located in the municipality of Simiri, in the department of Ouallam of Tillabery. Ouallam is one of only 20 departments in IPC 3 (out of the country’s 76 departments).The Tillabery regio ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization","url":"https:\/\/news.in-dies.info","name":"News IN DIES"},{"@type":"WebSite","@id":"https:\/\/news.in-dies.info\/#schema-website","url":"https:\/\/news.in-dies.info","name":"IN DIES","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.in-dies.info\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"Person","@id":"https:\/\/news.in-dies.info\/author\/in-dies\/#schema-author","name":"IN DIES","url":"https:\/\/news.in-dies.info\/author\/in-dies\/"},{"@type":"WebPage","@id":"https:\/\/news.in-dies.info\/2022\/10\/18\/africa-occidentale-duramente-colpita-dalla-crisi-climatica\/#schema-webpage","isPartOf":{"@id":"https:\/\/news.in-dies.info\/#schema-website"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"url":"https:\/\/news.in-dies.info\/2022\/10\/18\/africa-occidentale-duramente-colpita-dalla-crisi-climatica\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/news.in-dies.info\/2022\/10\/18\/africa-occidentale-duramente-colpita-dalla-crisi-climatica\/#schema-webpage"},"author":{"@id":"https:\/\/news.in-dies.info\/author\/in-dies\/#schema-author"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"dateModified":"2022-10-17T21:18:03","datePublished":"2022-10-18T06:31:09","headline":"Africa occidentale duramente colpita dalla crisi climatica | News IN DIES","description":"The site of Satara, with a total population of 2,441, is composed of 3 villages (Satara, Lima and Koum. It is located in the municipality of Simiri, in the department of Ouallam of Tillabery. Ouallam is one of only 20 departments in IPC 3 (out of the country\u2019s 76 departments).The Tillabery regio ...","name":"Africa occidentale duramente colpita dalla crisi climatica","image":{"@type":"ImageObject","@id":"https:\/\/news.in-dies.info\/2022\/10\/18\/africa-occidentale-duramente-colpita-dalla-crisi-climatica\/#schema-article-image","url":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2021\/04\/WF1144732_20210204_NGA_DamilolaOnafuwa_52_Medium_res_comp.jpg","height":533,"width":800},"thumbnailUrl":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2021\/04\/WF1144732_20210204_NGA_DamilolaOnafuwa_52_Medium_res_comp.jpg"}]}</script>
<!-- /SEO -->
<style>
.categories-wrap a,header .site-navigation .current-menu-item > a,header .site-navigation a:hover{background: #1e73be;}
.video-label{color: #1e73be;}
</style>

		<style type="text/css">
					.site-title a,
			.site-description {
				color: #1e73be;
			}
				</style>
		<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-86335 single-format-standard">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
	<header id="masthead" class="header">
		<div class="header-inner">
			<div class="container">
				<nav class="site-navigation">
					<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-6759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a href="https://news.in-dies.info/">Home</a></li>
<li id="menu-item-6746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6746"><a href="https://news.in-dies.info/category/nt/">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-6748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li id="menu-item-6750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li id="menu-item-6740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6742"><a href="https://news.in-dies.info/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li id="menu-item-6751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751"><a href="https://news.in-dies.info/category/ricette/">Ricette</a>
<ul class="sub-menu">
	<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li id="menu-item-6755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li id="menu-item-6754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li id="menu-item-6756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6757"><a href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li id="menu-item-67192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li id="menu-item-24173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>				</nav>
				<div class="social-wrap">
															
																													</div>
				<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
			</div>
		</div>
	</header>
	<div class="main-page">
		<div class="top-ads-wrap">
			<div class="container">
				<div class="row">
					<div class="col-md-9 col-md-push-3">
						<div class="top-ads-block">
													</div>
					</div>
					<div class="col-md-3 col-md-pull-9">
						<div class="site-branding header-site-branding">
							<div class="logo-wrap">
															</div>
																<p class="site-title"><a href="https://news.in-dies.info/" rel="home">News IN DIES</a></p>
																	<p class="site-description">Notizie, giorno dopo giorno</p>
														</div><!-- .site-branding -->
					</div>
				</div>
			</div>
		</div>
		<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="page-content">
				<div class="container">
					<div class="row">
						<div class="col-md-6 col-md-push-3">
							
<article id="post-86335" class="post-86335 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-nt tag-africa tag-clima tag-inondazioni">
	<header class="entry-header">
		<h1 class="entry-title">Africa occidentale duramente colpita dalla crisi climatica</h1>	</header><!-- .entry-header -->


	<div class="body-content post-content-wrap">
		<figure id="attachment_84656" aria-describedby="caption-attachment-84656" style="width: 690px" class="wp-caption aligncenter"><a href="https://news.in-dies.info/wp-content/uploads/2022/02/WF1462288_221A3234.jpg"><img class="size-medium wp-image-84656" src="https://news.in-dies.info/wp-content/uploads/2022/02/WF1462288_221A3234-690x460.jpg" alt="povertà, deserto" width="690" height="460" srcset="https://news.in-dies.info/wp-content/uploads/2022/02/WF1462288_221A3234-690x460.jpg 690w, https://news.in-dies.info/wp-content/uploads/2022/02/WF1462288_221A3234-768x512.jpg 768w, https://news.in-dies.info/wp-content/uploads/2022/02/WF1462288_221A3234.jpg 800w" sizes="(max-width: 690px) 100vw, 690px" /></a><figcaption id="caption-attachment-84656" class="wp-caption-text">The site of Satara, with a total population of 2,441, is composed of 3 villages (Satara, Lima and Koum. It is located in the municipality of Simiri, in the department of Ouallam of Tillabery. Ouallam is one of only 20 departments in IPC 3 (out of the country’s 76 departments).<br />The Tillabery region is located in the transboundary Liptako Gourma or “three borders” region. Bordering Mali, Burkina Faso, and Benin, Tillabery suffers from both local conflicts and the spill over from the armed conflict in Mali and Burkina Faso. In 2021, the region saw a significant increase in the frequency and scale of violent incidents against civilians by Non-State Armed Groups (NSAGs), especially in northern Tillabery. Close to 1,500 civilians were killed by NSAGs in Niger in 2021 (a 121% increase compared to 2020), the majority of which were in Tillabery.<br />Despite representing only 16% of the country’s population, the region accounts for over 32% of the people in IPC 3 and 4. The region also has some of Niger’s highest levels of chronic food insecurity, due to highly degraded lands, rapid demographic growth, and high exposure to climate shocks such as droughts and floods.<br />The main livelihoods in Sitara are rainfed agriculture, livestock and small-scale trading, which were extremely hard-hit by the 2021 drought.<br />In Tillabery, WFP works in close collaboration with the government and partners since 2014 to implement an integrated, multi-year and community-based resilience package. Activities were scaled up since 2019, thanks to France, ROC, Germany and USA’s support. Currently WFP is supporting 37 resilience sites in Tillabery targeting 86,033 people.</figcaption></figure>
<p>Precipitazioni superiori alla media e inondazioni devastanti in tutta l&#8217;Africa occidentale e centrale hanno colpito cinque milioni di persone in 19 paesi della regione, provocando centinaia di vittime e decine di migliaia di sfollati, distruggendo mezzi di sussistenza e decimando oltre un milione di ettari di terreni coltivati ​​- in un regione già alle prese con una crisi della fame senza precedenti. Si tratta di uno dei più gravi disastri climatici che la regione abbia visto da anni e che potrebbe aggravare i livelli già preoccupanti di fame per milioni di persone.</p>
<p>Le inondazioni che hanno colpito l&#8217;Africa occidentale si verificano a pochi giorni dalla COP27 &#8211; l’incontro in Egitto dei leader mondiali sulla crisi climatica &#8211; ed evidenziano l&#8217;urgente necessità di aiutare le comunità in prima linea nella crisi climatica ad adottare pratiche di adattamento, espandendo soluzioni che affrontino le perdite e i danni subiti durante i disastri legati al clima e investendo nell&#8217;azione per il clima in contesti fragili.</p>
<p>“Le famiglie in Africa occidentale sono già al limite a causa dei conflitti, delle ricadute socioeconomiche della pandemia e dei prezzi alle stelle dei generi alimentari. Queste inondazioni sono un moltiplicatore di miseria e sono l&#8217;ultima goccia per le comunità che già lottano per sopravvivere”, ha detto Chris Nikoi, Direttore regionale del WFP per l&#8217;Africa occidentale.</p>
<p>&#8220;Il WFP è sul campo per assistere le famiglie colpite dalle alluvioni fornendo aiuti come risposta immediata, ma anche sostegno per la costruzione della resilienza delle comunità agli shock futuri e per facilitare un percorso per superare questa situazione catastrofica&#8221;, ha aggiunto Nikoi.</p>
<p>Le previsioni meteorologiche a breve termine indicano precipitazioni stagionali superiori alla media in tutta la regione dell&#8217;Africa occidentale (ad eccezione delle zone costiere meridionali), con il rischio di inondazioni che aumenterebbero ulteriormente i bisogni umanitari. Un insieme di calamità ha già portato 43 milioni di persone ad affrontare livelli di insicurezza alimentare di crisi ed emergenza (fasi IPC/CH 3+4) durante la stagione magra di giugno-agosto.</p>
<p>In risposta, il WFP è sul campo fornendo assistenza di emergenza per tre mesi a 427.000 donne, uomini e bambini in paesi gravemente colpiti dalle inondazioni, tra cui Repubblica Centrafricana, Ciad, Gambia, Nigeria, Sao Tomé e Principe e Sierra Leone. Il WFP fornisce anche una risposta post-alluvione, principalmente diretta a quei piccoli agricoltori che hanno avuto i raccolti distrutti.</p>
<p>L&#8217;assistenza alimentare di emergenza del WFP viene fornita sotto forma di trasferimenti in denaro e in cibo, per aiutare le famiglie colpite a soddisfare i propri bisogni alimentari e nutrizionali di base in un momento in cui i prezzi dei generi alimentari stanno salendo alle stelle, mettendo anche un pasto base fuori dalla portata delle famiglie vulnerabili.</p>
<p>In molti paesi della regione, i prezzi del cibo sono ancora in aumento rispetto alla media degli ultimi cinque anni. I prezzi del mais, ad esempio, sono aumentati rispettivamente del 106%, 78% e 42% in Ghana, Niger e Nigeria. In Burkina Faso i prezzi del sorgo hanno visto un aumento dell’85%. In Mauritania, il grano è aumentato del 49%, mentre in Sierra Leone il riso importato ha subito un fortissimo aumento dell’87%. L&#8217;aumento vertiginoso dei prezzi di cibo, carburante e fertilizzanti non solo aggrava la crisi della fame, ma alimenta anche tensioni socioeconomiche, poiché i governi faticano a rispondere alla crisi a causa del pesante onere del debito e della limitata finanza pubblica.</p>
<p>Oltre a rispondere ai bisogni immediati delle comunità colpite dalle inondazioni, il WFP sta implementando un programma di Azione Preventiva che aiuta a rafforzare le capacità di governi e partner. Ciò include la creazione di sistemi di allerta precoce per prepararsi meglio agli estremi climatici e opportunità di finanziamento per evitare o mitigare gli impatti di imminenti eventi meteorologici estremi. Ad agosto, il WFP ha attivato la sua azione preventiva in Niger diretta a 200.000 persone a rischio attraverso messaggi di allerta precoce e informazioni utili.</p>
<p>&#8220;Rafforzare la resilienza e promuovere l&#8217;adattamento climatico è essenziale per anticipare i rischi climatici, ripristinare gli ecosistemi degradati e proteggere le comunità vulnerabili dall&#8217;impatto degli estremi climatici&#8221;, ha detto Nikoi.</p>
<p>Nelle terre aride del Sahel, Il WFP concentra i suoi sforzi nella costruzione della resilienza locale agli effetti a catena della crisi climatica, promuovendo tecniche agricole per riabilitazione di terreni ed ecosistemi degradati. Il WFP supporta le comunità nella costruzione di sistemi di raccolta dell&#8217;acqua piovana e altre soluzioni sostenibili di stoccaggio dell&#8217;acqua che consentono agli agricoltori di piantare e coltivare frutta e verdura anche dopo che i letti dei fiumi si sono prosciugati.</p>
<p>Il WFP implementa anche un programma di assicurazione contro i rischi climatici che migliora la gestione dei rischi climatici da parte dei governi africani. Nel 2022, il WFP ha erogato 9,4 milioni di dollari dall&#8217;African Risk Capacity (ARC) Replica per l&#8217;attuazione di un piano di risposta precoce in Mauritania, Mali e Burkina Faso dopo la siccità del 2021.</p>
<p>Per garantire che il programma del WFP di risposta alle inondazioni possa assistere efficacemente le comunità colpite, il WFP ha bisogno di 15 milioni di dollari fino a marzo 2023.</p>
	</div><!-- .entry-content -->

</article><!-- #post-86335 -->
						</div>
						
<div class="col-md-3 col-md-pull-6">
	<aside id="sidebar-left" class="sidebar-wrap">
		<div class="sidebar-widget">
			<div id="custom_html-5" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">IN DIES</div><div class="textwidget custom-html-widget">Testata iscritta nel registro dei giornali e dei periodici del Tribunale di Macerata, in data 17/08/2009 al n° 584 .
<br />
Nessun contenuto (testi, immagini, media) può essere riprodotto senza autorizzazione.
</div></div><div id="custom_html-27" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">VAI A:</div><div class="textwidget custom-html-widget"><a href="https://news.in-dies.info"><img class="alignleft size-full wp-image-67232" src="https://news.in-dies.info/wp-content/uploads/2013/04/home-1.png" alt="" width="225" height="225" /></a>

<h3><a href="https://news.in-dies.info"><strong>IN DIES INFO</strong></a></h3></div></div><div id="super_rss_reader-2" class="widget_super_rss_reader sidebar-widget"><div class="widget-title">IN DIES</div><!-- Start - Super RSS Reader v4.7-->
        <div class="super-rss-reader-widget"><div class="srr-main"><div class="srr-wrap srr-style-none srr-vticker" data-visible="5" data-speed="4000" data-id="srr-tab-857"><div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://in-dies.info/2022/10/15/trovato-nelle-colline-di-acqualagna-un-tartufo-da-650-grammi/" target="_blank" rel="nofollow noopener noreferrer" title="Trovato nelle colline di Acqualagna un tartufo da 650 grammi">Trovato nelle colline di Acqualagna un tartufo da 650 grammi</a></div><a href="https://in-dies.info/2022/10/15/trovato-nelle-colline-di-acqualagna-un-tartufo-da-650-grammi/" class="srr-thumb srr-thumb-align_left" style="width:64px;height:64px;"  target="_blank" rel="nofollow noopener noreferrer"><img src="https://in-dies.info/wp-content/uploads/2019/05/cibo-300x200.jpg" alt="Trovato nelle colline di Acqualagna un tartufo da 650 grammi" align="left" loading="lazy" /></a><div class="srr-summary srr-clearfix"><p>A una settimana dall’inizio della 57^ Fiera Nazionale del Tartufo Bianco, è stata trovata questa mattina (sabato 15 ottobre) nelle colline di Acqualagna una mega trifola da 650 grammi. “Una&hellip; <a href="https://in-dies.info/2022/10/15/trovato-nelle-colline-di-acqualagna-un-tartufo-da-650-grammi/" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="https://in-dies.info/2022/10/15/istituto-agrario-di-macerata-al-lampedusa-welcome-europe/" target="_blank" rel="nofollow noopener noreferrer" title="Istituto Agrario di Macerata al Lampedusa Welcome Europe">Istituto Agrario di Macerata al Lampedusa Welcome Europe</a></div><a href="https://in-dies.info/2022/10/15/istituto-agrario-di-macerata-al-lampedusa-welcome-europe/" class="srr-thumb srr-thumb-align_left" style="width:64px;height:64px;"  target="_blank" rel="nofollow noopener noreferrer"><img src="https://in-dies.info/wp-content/uploads/2020/01/agraria-macerata-300x173.jpeg" alt="Istituto Agrario di Macerata al Lampedusa Welcome Europe" align="left" loading="lazy" /></a><div class="srr-summary srr-clearfix"><p>L’Istituto Agrario di Macerata conferma la sua presenza al Lampedusa Welcome Europe, il più grande evento europeo sul tema del fenomeno migratorio rivolto alle studentesse e agli studenti italiani ed&hellip; <a href="https://in-dies.info/2022/10/15/istituto-agrario-di-macerata-al-lampedusa-welcome-europe/" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://in-dies.info/2022/10/15/vino-di-visciole-tra-i-prodotti-di-milano-golosa/" target="_blank" rel="nofollow noopener noreferrer" title="Vino di visciole tra i prodotti di ‘Milano Golosa’">Vino di visciole tra i prodotti di ‘Milano Golosa’</a></div><a href="https://in-dies.info/2022/10/15/vino-di-visciole-tra-i-prodotti-di-milano-golosa/" class="srr-thumb srr-thumb-align_left" style="width:64px;height:64px;"  target="_blank" rel="nofollow noopener noreferrer"><img src="https://in-dies.info/wp-content/uploads/2019/10/vino.jpeg" alt="Vino di visciole tra i prodotti di ‘Milano Golosa’" align="left" loading="lazy" /></a><div class="srr-summary srr-clearfix"><p>Ha da poco concluso la sua decima edizione Milano Golosa, l’appuntamento con le eccellenze gastronomiche della nostra Italia, che ha richiamato come sempre moltissime persone. La kermesse si è svolta&hellip; <a href="https://in-dies.info/2022/10/15/vino-di-visciole-tra-i-prodotti-di-milano-golosa/" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="https://in-dies.info/2022/10/14/a-civitanova-marche-la-storia-dellautomobile-nel-900/" target="_blank" rel="nofollow noopener noreferrer" title="A Civitanova Marche, la storia dell’automobile nel ‘900">A Civitanova Marche, la storia dell’automobile nel ‘900</a></div><a href="https://in-dies.info/2022/10/14/a-civitanova-marche-la-storia-dellautomobile-nel-900/" class="srr-thumb srr-thumb-align_left" style="width:64px;height:64px;"  target="_blank" rel="nofollow noopener noreferrer"><img src="https://in-dies.info/wp-content/uploads/2020/04/Civitanova-marche-Civitanova-marche-300x225.jpeg" alt="A Civitanova Marche, la storia dell’automobile nel ‘900" align="left" loading="lazy" /></a><div class="srr-summary srr-clearfix"><p>Nell’ambito dell’iniziativa nazionale ideata dall’ASI, il CAEM/Scarfiotti espone a Civitanova Marche, la storia dell’automobile nel ‘900 tra cultura, design e narrazioni Domenica prossima, in concomitanza con la Giornata Nazionale del&hellip; <a href="https://in-dies.info/2022/10/14/a-civitanova-marche-la-storia-dellautomobile-nel-900/" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://in-dies.info/2022/10/10/itinerario-autunnale-in-umbria-tra-piccole-produzioni-artigianali-ed-enogastronomiche/" target="_blank" rel="nofollow noopener noreferrer" title="Itinerario autunnale in Umbria, tra piccole produzioni artigianali ed enogastronomiche">Itinerario autunnale in Umbria, tra piccole produzioni artigianali ed enogastronomiche</a></div><a href="https://in-dies.info/2022/10/10/itinerario-autunnale-in-umbria-tra-piccole-produzioni-artigianali-ed-enogastronomiche/" class="srr-thumb srr-thumb-align_left" style="width:64px;height:64px;"  target="_blank" rel="nofollow noopener noreferrer"><img src="https://in-dies.info/wp-content/uploads/2022/05/fior-di-cacio_Umbria-780x439.jpg" alt="Itinerario autunnale in Umbria, tra piccole produzioni artigianali ed enogastronomiche" align="left" loading="lazy" /></a><div class="srr-summary srr-clearfix"><p>Terra ricca di arte, natura e spiritualità, l’Umbria si caratterizza per l’importante patrimonio culturale, spesso racchiuso in affascinanti borghi medievali, conservati con cura e dedizione, mura e castelli a protezione,&hellip; <a href="https://in-dies.info/2022/10/10/itinerario-autunnale-in-umbria-tra-piccole-produzioni-artigianali-ed-enogastronomiche/" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div></div></div></div></div><!-- End - Super RSS Reader --></div>		</div>
	</aside>
</div><!-- #sidebar-left -->

<div class="col-md-3">
	<aside id="sidebar-right" class="sidebar-wrap">
		<div class="sidebar-widget">
			<div id="search-5" class="widget_search sidebar-widget"><div class="widget-title">CERCA SU IN DIES</div><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>
		<div id="recent-posts-2" class="widget_recent_entries sidebar-widget">
		<div class="widget-title">Le ultime</div>
		<ul>
											<li>
					<a href="https://news.in-dies.info/2022/10/18/crisi-energetica-continua-la-morsa-sulleconomia-europea/">Crisi energetica, continua la morsa sull’economia europea</a>
									</li>
											<li>
					<a href="https://news.in-dies.info/2022/10/18/africa-occidentale-duramente-colpita-dalla-crisi-climatica/" aria-current="page">Africa occidentale duramente colpita dalla crisi climatica</a>
									</li>
											<li>
					<a href="https://news.in-dies.info/2022/10/18/gli-effetti-della-poverta-alimentare-sui-giovani-e-loro-famiglie/">Gli effetti della povertà alimentare sui giovani e loro famiglie</a>
									</li>
											<li>
					<a href="https://news.in-dies.info/2022/10/17/le-malattie-infettive-osteo-articolari/">Le malattie infettive osteo-articolari</a>
									</li>
											<li>
					<a href="https://news.in-dies.info/2022/10/17/gabbie-negli-allevamenti-litalia-deve-fare-la-sua-parte/">Gabbie negli allevamenti: l&#8217;Italia deve fare la sua parte</a>
									</li>
					</ul>

		</div><div id="rss-7" class="widget_rss sidebar-widget"><div class="widget-title"><a class="rsswidget rss-widget-feed" href="https://in-dies.info/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://news.in-dies.info/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://in-dies.info/">IN DIES Home</a></div><ul><li><a class='rsswidget' href='https://in-dies.info/2022/10/15/trovato-nelle-colline-di-acqualagna-un-tartufo-da-650-grammi/'>Trovato nelle colline di Acqualagna un tartufo da 650 grammi</a></li><li><a class='rsswidget' href='https://in-dies.info/2022/10/15/istituto-agrario-di-macerata-al-lampedusa-welcome-europe/'>Istituto Agrario di Macerata al Lampedusa Welcome Europe</a></li><li><a class='rsswidget' href='https://in-dies.info/2022/10/15/vino-di-visciole-tra-i-prodotti-di-milano-golosa/'>Vino di visciole tra i prodotti di ‘Milano Golosa’</a></li></ul></div><div id="calendar-2" class="widget_calendar sidebar-widget"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Ottobre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://news.in-dies.info/2022/10/01/" aria-label="Articoli pubblicati in 1 October 2022">1</a></td><td><a href="https://news.in-dies.info/2022/10/02/" aria-label="Articoli pubblicati in 2 October 2022">2</a></td>
	</tr>
	<tr>
		<td><a href="https://news.in-dies.info/2022/10/03/" aria-label="Articoli pubblicati in 3 October 2022">3</a></td><td><a href="https://news.in-dies.info/2022/10/04/" aria-label="Articoli pubblicati in 4 October 2022">4</a></td><td><a href="https://news.in-dies.info/2022/10/05/" aria-label="Articoli pubblicati in 5 October 2022">5</a></td><td><a href="https://news.in-dies.info/2022/10/06/" aria-label="Articoli pubblicati in 6 October 2022">6</a></td><td><a href="https://news.in-dies.info/2022/10/07/" aria-label="Articoli pubblicati in 7 October 2022">7</a></td><td><a href="https://news.in-dies.info/2022/10/08/" aria-label="Articoli pubblicati in 8 October 2022">8</a></td><td><a href="https://news.in-dies.info/2022/10/09/" aria-label="Articoli pubblicati in 9 October 2022">9</a></td>
	</tr>
	<tr>
		<td><a href="https://news.in-dies.info/2022/10/10/" aria-label="Articoli pubblicati in 10 October 2022">10</a></td><td><a href="https://news.in-dies.info/2022/10/11/" aria-label="Articoli pubblicati in 11 October 2022">11</a></td><td><a href="https://news.in-dies.info/2022/10/12/" aria-label="Articoli pubblicati in 12 October 2022">12</a></td><td><a href="https://news.in-dies.info/2022/10/13/" aria-label="Articoli pubblicati in 13 October 2022">13</a></td><td><a href="https://news.in-dies.info/2022/10/14/" aria-label="Articoli pubblicati in 14 October 2022">14</a></td><td><a href="https://news.in-dies.info/2022/10/15/" aria-label="Articoli pubblicati in 15 October 2022">15</a></td><td><a href="https://news.in-dies.info/2022/10/16/" aria-label="Articoli pubblicati in 16 October 2022">16</a></td>
	</tr>
	<tr>
		<td><a href="https://news.in-dies.info/2022/10/17/" aria-label="Articoli pubblicati in 17 October 2022">17</a></td><td id="today"><a href="https://news.in-dies.info/2022/10/18/" aria-label="Articoli pubblicati in 18 October 2022">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://news.in-dies.info/2022/09/">&laquo; Set</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="tag_cloud-2" class="widget_tag_cloud sidebar-widget"><div class="widget-title">Tag</div><div class="tagcloud"><a href="https://news.in-dies.info/tag/anziani/" class="tag-cloud-link tag-link-519 tag-link-position-1" style="font-size: 10.058823529412pt;" aria-label="anziani (118 elementi)">anziani</a>
<a href="https://news.in-dies.info/tag/apple/" class="tag-cloud-link tag-link-2204 tag-link-position-2" style="font-size: 9.0294117647059pt;" aria-label="Apple (106 elementi)">Apple</a>
<a href="https://news.in-dies.info/tag/astronomia/" class="tag-cloud-link tag-link-30 tag-link-position-3" style="font-size: 14.382352941176pt;" aria-label="Astronomia (193 elementi)">Astronomia</a>
<a href="https://news.in-dies.info/tag/bambini/" class="tag-cloud-link tag-link-1245 tag-link-position-4" style="font-size: 17.882352941176pt;" aria-label="bambini (290 elementi)">bambini</a>
<a href="https://news.in-dies.info/tag/bambino/" class="tag-cloud-link tag-link-365 tag-link-position-5" style="font-size: 8.6176470588235pt;" aria-label="Bambino (102 elementi)">Bambino</a>
<a href="https://news.in-dies.info/tag/cancro/" class="tag-cloud-link tag-link-59 tag-link-position-6" style="font-size: 19.529411764706pt;" aria-label="cancro (343 elementi)">cancro</a>
<a href="https://news.in-dies.info/tag/cervello/" class="tag-cloud-link tag-link-72 tag-link-position-7" style="font-size: 18.088235294118pt;" aria-label="cervello (293 elementi)">cervello</a>
<a href="https://news.in-dies.info/tag/cinema/" class="tag-cloud-link tag-link-742 tag-link-position-8" style="font-size: 18.911764705882pt;" aria-label="Cinema (322 elementi)">Cinema</a>
<a href="https://news.in-dies.info/tag/coronavirus/" class="tag-cloud-link tag-link-1300 tag-link-position-9" style="font-size: 13.352941176471pt;" aria-label="coronavirus (171 elementi)">coronavirus</a>
<a href="https://news.in-dies.info/tag/covid-19/" class="tag-cloud-link tag-link-20269 tag-link-position-10" style="font-size: 14.794117647059pt;" aria-label="COVID-19 (203 elementi)">COVID-19</a>
<a href="https://news.in-dies.info/tag/cuore/" class="tag-cloud-link tag-link-89 tag-link-position-11" style="font-size: 16.029411764706pt;" aria-label="cuore (234 elementi)">cuore</a>
<a href="https://news.in-dies.info/tag/depressione/" class="tag-cloud-link tag-link-93 tag-link-position-12" style="font-size: 11.705882352941pt;" aria-label="depressione (145 elementi)">depressione</a>
<a href="https://news.in-dies.info/tag/diabete/" class="tag-cloud-link tag-link-94 tag-link-position-13" style="font-size: 14.588235294118pt;" aria-label="diabete (199 elementi)">diabete</a>
<a href="https://news.in-dies.info/tag/donna/" class="tag-cloud-link tag-link-1516 tag-link-position-14" style="font-size: 14.794117647059pt;" aria-label="donna (202 elementi)">donna</a>
<a href="https://news.in-dies.info/tag/donne/" class="tag-cloud-link tag-link-101 tag-link-position-15" style="font-size: 8.8235294117647pt;" aria-label="donne (104 elementi)">donne</a>
<a href="https://news.in-dies.info/tag/ebola/" class="tag-cloud-link tag-link-5881 tag-link-position-16" style="font-size: 8.8235294117647pt;" aria-label="Ebola (103 elementi)">Ebola</a>
<a href="https://news.in-dies.info/tag/economia/" class="tag-cloud-link tag-link-103 tag-link-position-17" style="font-size: 12.117647058824pt;" aria-label="Economia (150 elementi)">Economia</a>
<a href="https://news.in-dies.info/tag/fumo/" class="tag-cloud-link tag-link-464 tag-link-position-18" style="font-size: 8.8235294117647pt;" aria-label="fumo (104 elementi)">fumo</a>
<a href="https://news.in-dies.info/tag/giovani/" class="tag-cloud-link tag-link-130 tag-link-position-19" style="font-size: 9.2352941176471pt;" aria-label="giovani (109 elementi)">giovani</a>
<a href="https://news.in-dies.info/tag/google/" class="tag-cloud-link tag-link-351 tag-link-position-20" style="font-size: 9.6470588235294pt;" aria-label="Google (114 elementi)">Google</a>
<a href="https://news.in-dies.info/tag/gravidanza/" class="tag-cloud-link tag-link-137 tag-link-position-21" style="font-size: 8.6176470588235pt;" aria-label="gravidanza (101 elementi)">gravidanza</a>
<a href="https://news.in-dies.info/tag/hiv/" class="tag-cloud-link tag-link-337 tag-link-position-22" style="font-size: 9.2352941176471pt;" aria-label="Hiv (109 elementi)">Hiv</a>
<a href="https://news.in-dies.info/tag/ictus/" class="tag-cloud-link tag-link-877 tag-link-position-23" style="font-size: 13.352941176471pt;" aria-label="ictus (174 elementi)">ictus</a>
<a href="https://news.in-dies.info/tag/infarto/" class="tag-cloud-link tag-link-396 tag-link-position-24" style="font-size: 8.4117647058824pt;" aria-label="infarto (99 elementi)">infarto</a>
<a href="https://news.in-dies.info/tag/internet/" class="tag-cloud-link tag-link-350 tag-link-position-25" style="font-size: 8.4117647058824pt;" aria-label="Internet (100 elementi)">Internet</a>
<a href="https://news.in-dies.info/tag/ipertensione/" class="tag-cloud-link tag-link-465 tag-link-position-26" style="font-size: 8.6176470588235pt;" aria-label="ipertensione (101 elementi)">ipertensione</a>
<a href="https://news.in-dies.info/tag/italia/" class="tag-cloud-link tag-link-11100 tag-link-position-27" style="font-size: 8.4117647058824pt;" aria-label="Italia (100 elementi)">Italia</a>
<a href="https://news.in-dies.info/tag/lavoro/" class="tag-cloud-link tag-link-162 tag-link-position-28" style="font-size: 14.794117647059pt;" aria-label="lavoro (201 elementi)">lavoro</a>
<a href="https://news.in-dies.info/tag/libri/" class="tag-cloud-link tag-link-1106 tag-link-position-29" style="font-size: 11.5pt;" aria-label="libri (140 elementi)">libri</a>
<a href="https://news.in-dies.info/tag/milano/" class="tag-cloud-link tag-link-181 tag-link-position-30" style="font-size: 20.147058823529pt;" aria-label="Milano (371 elementi)">Milano</a>
<a href="https://news.in-dies.info/tag/musica/" class="tag-cloud-link tag-link-190 tag-link-position-31" style="font-size: 22pt;" aria-label="Musica (458 elementi)">Musica</a>
<a href="https://news.in-dies.info/tag/obesita/" class="tag-cloud-link tag-link-203 tag-link-position-32" style="font-size: 15.205882352941pt;" aria-label="obesità (215 elementi)">obesità</a>
<a href="https://news.in-dies.info/tag/pandemia/" class="tag-cloud-link tag-link-6500 tag-link-position-33" style="font-size: 8.2058823529412pt;" aria-label="pandemia (96 elementi)">pandemia</a>
<a href="https://news.in-dies.info/tag/roma/" class="tag-cloud-link tag-link-346 tag-link-position-34" style="font-size: 18.294117647059pt;" aria-label="Roma (304 elementi)">Roma</a>
<a href="https://news.in-dies.info/tag/salute/" class="tag-cloud-link tag-link-251 tag-link-position-35" style="font-size: 18.911764705882pt;" aria-label="Salute (326 elementi)">Salute</a>
<a href="https://news.in-dies.info/tag/sesso/" class="tag-cloud-link tag-link-1005 tag-link-position-36" style="font-size: 10.058823529412pt;" aria-label="sesso (118 elementi)">sesso</a>
<a href="https://news.in-dies.info/tag/smartphone/" class="tag-cloud-link tag-link-2339 tag-link-position-37" style="font-size: 8.6176470588235pt;" aria-label="smartphone (101 elementi)">smartphone</a>
<a href="https://news.in-dies.info/tag/sonno/" class="tag-cloud-link tag-link-318 tag-link-position-38" style="font-size: 10.264705882353pt;" aria-label="sonno (123 elementi)">sonno</a>
<a href="https://news.in-dies.info/tag/sport/" class="tag-cloud-link tag-link-908 tag-link-position-39" style="font-size: 9.8529411764706pt;" aria-label="Sport (117 elementi)">Sport</a>
<a href="https://news.in-dies.info/tag/stati-uniti/" class="tag-cloud-link tag-link-639 tag-link-position-40" style="font-size: 11.705882352941pt;" aria-label="Stati Uniti (142 elementi)">Stati Uniti</a>
<a href="https://news.in-dies.info/tag/stress/" class="tag-cloud-link tag-link-275 tag-link-position-41" style="font-size: 9.0294117647059pt;" aria-label="stress (106 elementi)">stress</a>
<a href="https://news.in-dies.info/tag/teatro/" class="tag-cloud-link tag-link-663 tag-link-position-42" style="font-size: 8pt;" aria-label="teatro (95 elementi)">teatro</a>
<a href="https://news.in-dies.info/tag/tumore/" class="tag-cloud-link tag-link-785 tag-link-position-43" style="font-size: 16.441176470588pt;" aria-label="tumore (244 elementi)">tumore</a>
<a href="https://news.in-dies.info/tag/usa/" class="tag-cloud-link tag-link-294 tag-link-position-44" style="font-size: 13.970588235294pt;" aria-label="Usa (184 elementi)">Usa</a>
<a href="https://news.in-dies.info/tag/video/" class="tag-cloud-link tag-link-301 tag-link-position-45" style="font-size: 12.117647058824pt;" aria-label="video (150 elementi)">video</a></div>
</div>		</div>
	</aside>
</div><!-- #sidebar-right -->
					</div>
				</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!-- #content -->
		</div>

		<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="footer-top">
				<div class="container">
					<div class="row">
						<div id="search-4" class="widget_search footer-widget"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="text-2" class="widget_text footer-widget"><div class="footer-widget-title">COOKIE</div>			<div class="textwidget"><p>Utilizziamo i cookie per migliorare la tua esperienza. Accetti, continuando a visitare questo sito. <a href="https://news.in-dies.info/cookie">Approfondisci</a></p>
</div>
		</div><div id="categories-3" class="widget_categories footer-widget"><div class="footer-widget-title">Categorie</div><form action="https://news.in-dies.info" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="12651">Aforismi</option>
	<option class="level-0" value="2580">Antipasti</option>
	<option class="level-0" value="3699">Casa</option>
	<option class="level-0" value="2594">cocktail</option>
	<option class="level-0" value="21537">Conserve</option>
	<option class="level-0" value="16953">Conserve e marmellate</option>
	<option class="level-0" value="6210">Contorni</option>
	<option class="level-0" value="5">Cultura e Società</option>
	<option class="level-0" value="2189">dolci</option>
	<option class="level-0" value="936">Insolito</option>
	<option class="level-0" value="3853">Intrattenimento</option>
	<option class="level-0" value="3">Lifestyle</option>
	<option class="level-0" value="3700">Moda</option>
	<option class="level-0" value="20308">News</option>
	<option class="level-0" value="2">Notizie</option>
	<option class="level-0" value="3868">Opinioni</option>
	<option class="level-0" value="21539">Pane</option>
	<option class="level-0" value="21540">Piatti unici</option>
	<option class="level-0" value="21394">Pizza</option>
	<option class="level-0" value="6208">Primi piatti</option>
	<option class="level-0" value="2041">Ricette</option>
	<option class="level-0" value="21535">Ricette veloci</option>
	<option class="level-0" value="3698">Salute</option>
	<option class="level-0" value="4">Scienza</option>
	<option class="level-0" value="257">Scuola</option>
	<option class="level-0" value="3887">Secondi piatti</option>
	<option class="level-0" value="3697">Tecnologia</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-0" value="13955">Viaggi</option>
	<option class="level-0" value="11059">Vivere bio</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-2" class="widget_archive footer-widget"><div class="footer-widget-title">Archivi</div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://news.in-dies.info/2022/10/'> Ottobre 2022 </option>
	<option value='https://news.in-dies.info/2022/09/'> Settembre 2022 </option>
	<option value='https://news.in-dies.info/2022/08/'> Agosto 2022 </option>
	<option value='https://news.in-dies.info/2022/07/'> Luglio 2022 </option>
	<option value='https://news.in-dies.info/2022/06/'> Giugno 2022 </option>
	<option value='https://news.in-dies.info/2022/05/'> Maggio 2022 </option>
	<option value='https://news.in-dies.info/2022/04/'> Aprile 2022 </option>
	<option value='https://news.in-dies.info/2022/03/'> Marzo 2022 </option>
	<option value='https://news.in-dies.info/2022/02/'> Febbraio 2022 </option>
	<option value='https://news.in-dies.info/2022/01/'> Gennaio 2022 </option>
	<option value='https://news.in-dies.info/2021/12/'> Dicembre 2021 </option>
	<option value='https://news.in-dies.info/2021/11/'> Novembre 2021 </option>
	<option value='https://news.in-dies.info/2021/10/'> Ottobre 2021 </option>
	<option value='https://news.in-dies.info/2021/09/'> Settembre 2021 </option>
	<option value='https://news.in-dies.info/2021/08/'> Agosto 2021 </option>
	<option value='https://news.in-dies.info/2021/07/'> Luglio 2021 </option>
	<option value='https://news.in-dies.info/2021/06/'> Giugno 2021 </option>
	<option value='https://news.in-dies.info/2021/05/'> Maggio 2021 </option>
	<option value='https://news.in-dies.info/2021/04/'> Aprile 2021 </option>
	<option value='https://news.in-dies.info/2021/03/'> Marzo 2021 </option>
	<option value='https://news.in-dies.info/2021/02/'> Febbraio 2021 </option>
	<option value='https://news.in-dies.info/2021/01/'> Gennaio 2021 </option>
	<option value='https://news.in-dies.info/2020/12/'> Dicembre 2020 </option>
	<option value='https://news.in-dies.info/2020/11/'> Novembre 2020 </option>
	<option value='https://news.in-dies.info/2020/10/'> Ottobre 2020 </option>
	<option value='https://news.in-dies.info/2020/09/'> Settembre 2020 </option>
	<option value='https://news.in-dies.info/2020/08/'> Agosto 2020 </option>
	<option value='https://news.in-dies.info/2020/07/'> Luglio 2020 </option>
	<option value='https://news.in-dies.info/2020/06/'> Giugno 2020 </option>
	<option value='https://news.in-dies.info/2020/05/'> Maggio 2020 </option>
	<option value='https://news.in-dies.info/2020/04/'> Aprile 2020 </option>
	<option value='https://news.in-dies.info/2020/03/'> Marzo 2020 </option>
	<option value='https://news.in-dies.info/2020/02/'> Febbraio 2020 </option>
	<option value='https://news.in-dies.info/2020/01/'> Gennaio 2020 </option>
	<option value='https://news.in-dies.info/2019/12/'> Dicembre 2019 </option>
	<option value='https://news.in-dies.info/2019/11/'> Novembre 2019 </option>
	<option value='https://news.in-dies.info/2019/10/'> Ottobre 2019 </option>
	<option value='https://news.in-dies.info/2019/09/'> Settembre 2019 </option>
	<option value='https://news.in-dies.info/2019/08/'> Agosto 2019 </option>
	<option value='https://news.in-dies.info/2019/07/'> Luglio 2019 </option>
	<option value='https://news.in-dies.info/2019/06/'> Giugno 2019 </option>
	<option value='https://news.in-dies.info/2019/05/'> Maggio 2019 </option>
	<option value='https://news.in-dies.info/2019/04/'> Aprile 2019 </option>
	<option value='https://news.in-dies.info/2019/03/'> Marzo 2019 </option>
	<option value='https://news.in-dies.info/2019/02/'> Febbraio 2019 </option>
	<option value='https://news.in-dies.info/2019/01/'> Gennaio 2019 </option>
	<option value='https://news.in-dies.info/2018/12/'> Dicembre 2018 </option>
	<option value='https://news.in-dies.info/2018/11/'> Novembre 2018 </option>
	<option value='https://news.in-dies.info/2018/10/'> Ottobre 2018 </option>
	<option value='https://news.in-dies.info/2018/09/'> Settembre 2018 </option>
	<option value='https://news.in-dies.info/2018/08/'> Agosto 2018 </option>
	<option value='https://news.in-dies.info/2018/07/'> Luglio 2018 </option>
	<option value='https://news.in-dies.info/2018/06/'> Giugno 2018 </option>
	<option value='https://news.in-dies.info/2018/05/'> Maggio 2018 </option>
	<option value='https://news.in-dies.info/2018/04/'> Aprile 2018 </option>
	<option value='https://news.in-dies.info/2018/03/'> Marzo 2018 </option>
	<option value='https://news.in-dies.info/2018/02/'> Febbraio 2018 </option>
	<option value='https://news.in-dies.info/2018/01/'> Gennaio 2018 </option>
	<option value='https://news.in-dies.info/2017/12/'> Dicembre 2017 </option>
	<option value='https://news.in-dies.info/2017/11/'> Novembre 2017 </option>
	<option value='https://news.in-dies.info/2017/10/'> Ottobre 2017 </option>
	<option value='https://news.in-dies.info/2017/09/'> Settembre 2017 </option>
	<option value='https://news.in-dies.info/2017/08/'> Agosto 2017 </option>
	<option value='https://news.in-dies.info/2017/07/'> Luglio 2017 </option>
	<option value='https://news.in-dies.info/2017/06/'> Giugno 2017 </option>
	<option value='https://news.in-dies.info/2017/05/'> Maggio 2017 </option>
	<option value='https://news.in-dies.info/2017/04/'> Aprile 2017 </option>
	<option value='https://news.in-dies.info/2017/03/'> Marzo 2017 </option>
	<option value='https://news.in-dies.info/2017/02/'> Febbraio 2017 </option>
	<option value='https://news.in-dies.info/2017/01/'> Gennaio 2017 </option>
	<option value='https://news.in-dies.info/2016/12/'> Dicembre 2016 </option>
	<option value='https://news.in-dies.info/2016/11/'> Novembre 2016 </option>
	<option value='https://news.in-dies.info/2016/10/'> Ottobre 2016 </option>
	<option value='https://news.in-dies.info/2016/09/'> Settembre 2016 </option>
	<option value='https://news.in-dies.info/2016/08/'> Agosto 2016 </option>
	<option value='https://news.in-dies.info/2016/07/'> Luglio 2016 </option>
	<option value='https://news.in-dies.info/2016/06/'> Giugno 2016 </option>
	<option value='https://news.in-dies.info/2016/05/'> Maggio 2016 </option>
	<option value='https://news.in-dies.info/2016/04/'> Aprile 2016 </option>
	<option value='https://news.in-dies.info/2016/03/'> Marzo 2016 </option>
	<option value='https://news.in-dies.info/2016/02/'> Febbraio 2016 </option>
	<option value='https://news.in-dies.info/2016/01/'> Gennaio 2016 </option>
	<option value='https://news.in-dies.info/2015/12/'> Dicembre 2015 </option>
	<option value='https://news.in-dies.info/2015/11/'> Novembre 2015 </option>
	<option value='https://news.in-dies.info/2015/10/'> Ottobre 2015 </option>
	<option value='https://news.in-dies.info/2015/09/'> Settembre 2015 </option>
	<option value='https://news.in-dies.info/2015/08/'> Agosto 2015 </option>
	<option value='https://news.in-dies.info/2015/07/'> Luglio 2015 </option>
	<option value='https://news.in-dies.info/2015/06/'> Giugno 2015 </option>
	<option value='https://news.in-dies.info/2015/05/'> Maggio 2015 </option>
	<option value='https://news.in-dies.info/2015/04/'> Aprile 2015 </option>
	<option value='https://news.in-dies.info/2015/03/'> Marzo 2015 </option>
	<option value='https://news.in-dies.info/2015/02/'> Febbraio 2015 </option>
	<option value='https://news.in-dies.info/2015/01/'> Gennaio 2015 </option>
	<option value='https://news.in-dies.info/2014/12/'> Dicembre 2014 </option>
	<option value='https://news.in-dies.info/2014/11/'> Novembre 2014 </option>
	<option value='https://news.in-dies.info/2014/10/'> Ottobre 2014 </option>
	<option value='https://news.in-dies.info/2014/09/'> Settembre 2014 </option>
	<option value='https://news.in-dies.info/2014/08/'> Agosto 2014 </option>
	<option value='https://news.in-dies.info/2014/07/'> Luglio 2014 </option>
	<option value='https://news.in-dies.info/2014/06/'> Giugno 2014 </option>
	<option value='https://news.in-dies.info/2014/05/'> Maggio 2014 </option>
	<option value='https://news.in-dies.info/2014/04/'> Aprile 2014 </option>
	<option value='https://news.in-dies.info/2014/03/'> Marzo 2014 </option>
	<option value='https://news.in-dies.info/2014/02/'> Febbraio 2014 </option>
	<option value='https://news.in-dies.info/2014/01/'> Gennaio 2014 </option>
	<option value='https://news.in-dies.info/2013/12/'> Dicembre 2013 </option>
	<option value='https://news.in-dies.info/2013/11/'> Novembre 2013 </option>
	<option value='https://news.in-dies.info/2013/10/'> Ottobre 2013 </option>
	<option value='https://news.in-dies.info/2013/09/'> Settembre 2013 </option>
	<option value='https://news.in-dies.info/2013/08/'> Agosto 2013 </option>
	<option value='https://news.in-dies.info/2013/07/'> Luglio 2013 </option>
	<option value='https://news.in-dies.info/2013/06/'> Giugno 2013 </option>
	<option value='https://news.in-dies.info/2013/05/'> Maggio 2013 </option>
	<option value='https://news.in-dies.info/2013/04/'> Aprile 2013 </option>
	<option value='https://news.in-dies.info/2013/03/'> Marzo 2013 </option>
	<option value='https://news.in-dies.info/2013/02/'> Febbraio 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>					</div>
				</div>
			</div>
			<div class="footer-bot">
				<div class="container">
					<div class="row">
						<div class="col-sm-6">
							<div class="footer-copyright"></div>
						</div>
						<div class="col-sm-6">
							<div class="author-credits">
								Powered by <a href="https://wordpress.org">WordPress</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->

</div><!-- #page -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11648848;
			var sc_security="ba65f723";
			var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11648848/0/ba65f723/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
</body>
</html>
