<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Supermercati online on-demand in continua crescita | News IN DIES</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed" href="https://news.in-dies.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed dei commenti" href="https://news.in-dies.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.in-dies.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://news.in-dies.info/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/fontawesome/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='blog-sidebar-widget-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/blog-sidebar-widget-public.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CSource+Sans+Pro%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Serif%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-style-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/style.css?ver=5.8' type='text/css' media='all' />
<style id='wp-magazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-magazine-layout-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/layout.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-magazine-layout-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wp_magazine_loadmore-js-extra'>
/* <![CDATA[ */
var wp_magazine_loadmore_params = {"ajaxurl":"https:\/\/news.in-dies.info\/wp-admin\/admin-ajax.php","current_page":"1","max_page":"1099","cat":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/loadmore.min.js?ver=5.8' id='wp_magazine_loadmore-js'></script>
<link rel="https://api.w.org/" href="https://news.in-dies.info/wp-json/" /><link rel="alternate" type="application/json" href="https://news.in-dies.info/wp-json/wp/v2/posts/82908" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.in-dies.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.in-dies.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://news.in-dies.info/?p=82908' />
<link rel="alternate" type="application/json+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2021%2F07%2F28%2Fsupermercati-online-on-demand-in-continua-crescita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2021%2F07%2F28%2Fsupermercati-online-on-demand-in-continua-crescita%2F&#038;format=xml" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8132658627615159"
     crossorigin="anonymous"></script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "IN DIES"}});
		</script>
		<!-- SEO meta tags powered by SmartCrawl -->
<link rel="canonical" href="https://news.in-dies.info/2021/07/28/supermercati-online-on-demand-in-continua-crescita/" />
<meta name="description" content="L&#039;ascesa dei supermercati online on-demand è in continua crescita e solo in Europa il settore del cosiddetto quick commerce alimentare (con tempi di consegna entro i 10 minuti) ha raccolto oltre 800 milioni di euro con molti dei leader di mercato che si sono aperti in nuovi territori, assum ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization","url":"https:\/\/news.in-dies.info","name":"News IN DIES"},{"@type":"WebSite","@id":"https:\/\/news.in-dies.info\/#schema-website","url":"https:\/\/news.in-dies.info","name":"IN DIES","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.in-dies.info\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/news.in-dies.info\/2021\/07\/28\/supermercati-online-on-demand-in-continua-crescita\/#schema-webpage","isPartOf":{"@id":"https:\/\/news.in-dies.info\/#schema-website"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"url":"https:\/\/news.in-dies.info\/2021\/07\/28\/supermercati-online-on-demand-in-continua-crescita\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/news.in-dies.info\/2021\/07\/28\/supermercati-online-on-demand-in-continua-crescita\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/news.in-dies.info\/author\/in-dies\/#schema-author","name":"IN DIES","url":"https:\/\/news.in-dies.info\/author\/in-dies\/"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"dateModified":"2021-07-28T02:29:23","datePublished":"2021-07-28T06:02:07","headline":"Supermercati online on-demand in continua crescita | News IN DIES","description":"L&#039;ascesa dei supermercati online on-demand \u00e8 in continua crescita e solo in Europa il settore del cosiddetto quick commerce alimentare (con tempi di consegna entro i 10 minuti) ha raccolto oltre 800 milioni di euro con molti dei leader di mercato che si sono aperti in nuovi territori, assum ...","name":"Supermercati online on-demand in continua crescita","image":{"@type":"ImageObject","@id":"https:\/\/news.in-dies.info\/2021\/07\/28\/supermercati-online-on-demand-in-continua-crescita\/#schema-article-image","url":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2021\/07\/Gorillas_Roma-07.jpg","height":1350,"width":1080},"thumbnailUrl":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2021\/07\/Gorillas_Roma-07.jpg"}]}</script>
<!-- /SEO -->
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-82908 single-format-standard group-blog">

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>



<header>
	
	<section class="top-info pri-bg-color">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-sm-6">
					<div class="top-menu"><ul id="menu-menu" class="menu"><li id="menu-item-6759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a title="Home" href="https://news.in-dies.info/">Home</a></li>
<li id="menu-item-6746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6746 dropdown"><a title="Notizie" href="https://news.in-dies.info/category/nt/">Notizie <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a title="Insolito" href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li id="menu-item-6750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a title="Opinioni" href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li id="menu-item-6740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><a title="Cultura e Società" href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a title="Intrattenimento" href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6742 dropdown"><a title="Lifestyle" href="https://news.in-dies.info/category/lifestyle/">Lifestyle <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a title="Casa" href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a title="Moda" href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a title="Salute" href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li id="menu-item-6751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751 dropdown"><a title="Ricette" href="https://news.in-dies.info/category/ricette/">Ricette <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a title="Antipasti" href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li id="menu-item-6755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a title="Secondi piatti" href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li id="menu-item-6754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a title="dolci" href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a title="cocktail" href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li id="menu-item-6756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a title="Scienza" href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6757"><a title="Tecnologia" href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a title="Varie" href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li id="menu-item-67192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a title="Cookie" href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li id="menu-item-24173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a title="Informazioni e contatti" href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>				</div>


				<!-- Brand and toggle get grouped for better mobile display -->	
				<div class="col-xs-12  col-sm-6 search-social">
					
					
				
				</div>

			
		</div>
	</div>
</section>

<section class="top-bar">
	<div class="container">
		<div class="row top-head-2">
			<div class="col-sm-4 logo text-left">			
									<div class="site-title"><a href="https://news.in-dies.info/">News IN DIES</a></div>
					<div class="site-description">Notizie, giorno dopo giorno</div>

													<div class="date-time">
						July 28, 2021						
					</div>
							</div>

			
</div>
</div> <!-- /.end of container -->
</section> <!-- /.end of section -->





<section  class="main-nav nav-four  sticky-header">
	<div class="container">
	<div class="row">
		<div class="col-sm-9 col-xs-3">
		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><!-- Primary Menu -->
				<div id="nav-icon">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
			</button>
			<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a href="https://news.in-dies.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6746"><a href="https://news.in-dies.info/category/nt/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6742"><a href="https://news.in-dies.info/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751"><a href="https://news.in-dies.info/category/ricette/">Ricette</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6757"><a href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		</div>
		<div class="col-sm-3 col-xs-9 text-right">
								<div class="search-top"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</div>
					</div>
	</div>
	</div>
</section>

</header><div class="headline-ticker">
<div class="headline-ticker-2">
	<div class="container">
		<div class="headline-ticker-wrapper">
			<div class="headline-heading">IN PRIMO PIANO</div>			<div class="headline-wrapper">
			<div id="owl-heading-2" class="owl-carousel" >
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Luglio 26, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/07/26/pandemia-litalia-non-e-piu-in-linea-con-lobiettivo-oms-di-eliminare-lepatite-c/" class="heading-title">Pandemia: l’Italia non è più in linea con l’obiettivo OMS di eliminare l’Epatite C</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Luglio 24, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/07/24/litalia-non-e-piu-in-linea-con-lobiettivo-oms-di-eliminare-lepatite-c-entro-il-2030/" class="heading-title">L’Italia non è più in linea con l’obiettivo OMS di eliminare l’Epatite C entro il 2030</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Luglio 23, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/07/23/terza-dose-vaccino-anti-covid-non-e-necessaria/" class="heading-title">Terza dose vaccino anti-Covid: &#8220;non è necessaria&#8221;</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Luglio 22, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/07/22/variante-delta-e-percezione-del-rischio-per-covid-19/" class="heading-title">Variante Delta e percezione del rischio per COVID-19</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Luglio 22, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/07/22/anche-il-cuore-invecchia/" class="heading-title">Anche il cuore &#8220;invecchia&#8221;</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Luglio 20, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/07/20/estate-e-diabete-i-campanelli-dallarme/" class="heading-title">Estate e diabete: i campanelli d&#8217;allarme</a></h4>
					</div>
				</div>
							
			</div>
			</div>
		</div>
	</div>
</div></div>

               
	<div class="breadcrumbs">
		<div class="container"><nav role="navigation" aria-label="Breadcrumbs" class="wp-magazine breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse"></h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://news.in-dies.info/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://news.in-dies.info/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://news.in-dies.info/2021/07/" itemprop="item"><span itemprop="name">Luglio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://news.in-dies.info/2021/07/28/" itemprop="item"><span itemprop="name">28</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Supermercati online on-demand in continua crescita</span></span><meta itemprop="position" content="5" /></li></ul></nav></div>
	</div>

<div id="heading">
  <div id="scroll_container">
    <div id="horizontal_scroll"></div>
  </div>
</div>
<div id="content" class="inside-page content-area">
  <div class="container">
    <div class="row"> 

      <div class="col-sm-9" id="main-content">


        <section class="page-section">
          <div class="detail-content">

                                
              

<h1 class="page-title">Supermercati online on-demand in continua crescita</h1>


<!-- info-social-wrap -->
<div class="info-social-wrap">
<!-- info -->
                      <div class="info">
              <ul class="list-inline">


                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2021/07/28/">Luglio 28, 2021</a></li>
                
                                    <li>
                                                 <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                                                   <span class="category"><a href="https://news.in-dies.info/category/tc/">Tecnologia</a></span>
                                            </li>
                
                                                          <li><a href="https://news.in-dies.info/tag/mercati/">mercati</a></li>
                                              <li><a href="https://news.in-dies.info/tag/spesa/">spesa</a></li>
                                                      

                                
              </ul>
            </div>
                    <!-- info -->

         <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>

</div>
<!-- info-social-wrap -->

<div class="single-post">
        


 


  <div class="post-content">

        

    
              <figure class="feature-image">
          <img width="1080" height="1350" src="https://news.in-dies.info/wp-content/uploads/2021/07/Gorillas_Roma-07.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2021/07/Gorillas_Roma-07.jpg 1080w, https://news.in-dies.info/wp-content/uploads/2021/07/Gorillas_Roma-07-368x460.jpg 368w, https://news.in-dies.info/wp-content/uploads/2021/07/Gorillas_Roma-07-566x708.jpg 566w, https://news.in-dies.info/wp-content/uploads/2021/07/Gorillas_Roma-07-768x960.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" />        </figure>      
      
    
    <article>
      <p><a href="https://news.in-dies.info/wp-content/uploads/2021/07/Gorillas_Roma-07.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-82909" src="https://news.in-dies.info/wp-content/uploads/2021/07/Gorillas_Roma-07-368x460.jpg" alt="" width="368" height="460" srcset="https://news.in-dies.info/wp-content/uploads/2021/07/Gorillas_Roma-07-368x460.jpg 368w, https://news.in-dies.info/wp-content/uploads/2021/07/Gorillas_Roma-07-566x708.jpg 566w, https://news.in-dies.info/wp-content/uploads/2021/07/Gorillas_Roma-07-768x960.jpg 768w, https://news.in-dies.info/wp-content/uploads/2021/07/Gorillas_Roma-07.jpg 1080w" sizes="(max-width: 368px) 100vw, 368px" /></a>L&#8217;ascesa dei s<strong>upermercati online on-demand</strong> è in continua crescita e solo in Europa il settore del cosiddetto quick commerce alimentare (con tempi di consegna entro i 10 minuti) ha raccolto oltre 800 milioni di euro con molti dei leader di mercato che si sono aperti in nuovi territori, assumendo centinaia di dipendenti per far fronte alla loro progressiva crescita. In prima linea Gorillas, la società con sede a Berlino fondata nel 2020, la cui rapida crescita ha portato la startup a una presenza capillare in otto mercati in soli 12 mesi dal lancio.</p>
<p>Il CEO e co-fondatore di Gorillas, Kağan Sümer, fa il punto dei traguardi raggiunti nell’ultimo anno: “Sarebbe un eufemismo dire che è stato un percorso straordinario, in questi dodici mesi sono passato dalla costruzione di scaffali per organizzare i prodotti nel mio soggiorno a consegnare oltre 2,5 milioni di ordini tramite la app di Gorillas. Ma niente di tutto questo sarebbe stato possibile senza le community che contribuiscono ogni giorno alla crescita di Gorillas: dipendenti, clienti, partner, fornitori e investitori. Lavorare con partner così solidi, raggiungere traguardi chiave e fare nuovi progetti per il futuro mi riempie di orgoglio, gioia e curiosità per tutto ciò che l’anno a venire ci porterà ancora”.</p>
<p>La consegna in 10 minuti<br />
Gorillas è rimasta sempre fedele al suo motto “Faster than you”. Negli ultimi dodici mesi ha consegnato oltre 2,5 milioni di ordini con un <strong>tempo medio di consegna di 10,8 minuti</strong>. Non solo, in tempi di pandemia, Gorillas ha anche reso possibile le consegne senza contatto. Il servizio consegna la spesa ovunque gli utenti ritengano più comodo riceverla: a casa propria o di amici, in ufficio, al parco o in altri luoghi pubblici. In media, Gorillas permette di fare la spesa più velocemente che in qualsiasi supermercato offrendo ai propri clienti l&#8217;accesso a più di 1.500 generi alimentari e prodotti di uso quotidiano agli stessi prezzi al dettaglio delle catene della grande distribuzione a un costo di consegna contenuto i soli 1,80 euro e senza minimo d’ordine.</p>
<p>La community di biker<br />
Sin dalla sua fondazione, Gorillas ha offerto un modello alternativo alla Gig Economy: tutti i <strong>biker</strong> Gorillas sono dipendenti impiegati direttamente dall&#8217;azienda, diritto a un&#8217;equa retribuzione superiore al salario minimo, assicurazione contro gli infortuni, ferie pagate e indennità di malattia. Inoltre, i biker di Gorillas ricevono mance esentasse che i clienti possono dare tramite l’app o in contanti. L’azienda fornisce inoltre ai propri biker tutta l’attrezzatura necessaria: bici elettriche di alta qualità, equipaggiamento protettivo, abbigliamento funzionale come giacche e pantaloni antipioggia e gli zaini necessari per la consegna. L&#8217;azienda effettua regolarmente sondaggi sulla soddisfazione dei propri dipendenti e implementa continuamente i miglioramenti per la gestione del lavoro dei propri biker e dipendenti di magazzino. Una panoramica delle misure attuali è disponibile a questo link.</p>
<p>Ad oggi, grazie al programma di sviluppo di carriera di Gorillas, più di 400 ex biker hanno cambiato ruolo all’interno dell&#8217;azienda. Gorillas ha sviluppato internamente la propria app per le consegne e l’evasione degli ordini e il software di gestione del magazzino, tutti strumenti che vengono regolarmente integrati all’interno dei propri magazzini ogni giorno. In particolare, un recente sondaggio sulla soddisfazione dei dipendenti ha valutato un indice NPS (Net Promoter Score) pari a 8,6 su 10. Allo stesso tempo, anche il numero di biker assunti tramite segnalazione esterna è un ulteriore segno della soddisfazione anche dei dipendenti: il 60% dei biker nelle città esistenti arriva su raccomandazione.</p>
<p>Quando prossimità fa rima con sostenibilità<br />
Gorillas si basa su una catena di <strong>approvvigionamento verticale</strong> in modo che il cibo arrivi dal produttore al consumatore in quattro giorni, rispetto ai dieci giorni dei supermercati tradizionali. Inoltre, Gorillas, in qualità di fornitore di prodotti alimentari su richiesta, aiuta a ridurre lo spreco alimentare, responsabile di circa l&#8217;8% delle emissioni totali di CO2.</p>
<p>Nuove aperture e progetti di espansione<br />
I biker di Gorillas hanno pedalato in totale oltre 200 volte la circonferenza del mondo. Solo nel secondo trimestre del 2021, il team ha accolto 6.000 nuovi bikers, con una media di 65 nuove assunzioni al giorno. L’obiettivo di Gorillas è fornire accesso immediato a una spesa di qualità per tutti. Sempre nel secondo trimestre di quest’anno, Gorillas è sbarcata in cinque nuovi paesi e in 39 città, costruendo il maggior numero di warehouse in Germania rispetto ai competitor. A partire da giugno 2021, Gorillas è stata lanciata anche in Italia, arrivando per ora a Milano e Roma, ma con nuove aperture già nelle prossime settimane a partire da Torino per la fine di luglio. Gorillas è attiva anche in Germania (nelle città di Berlino, Bonn, Brema, Dresda, Düsseldorf, Essen, Francoforte sul Meno, Fürth, Amburgo, Hannover, Heidelberg, Karlsruhe, Colonia, Lipsia, Monaco, Norimberga, Offenbach am Main e Stoccarda), Regno Unito (nelle città di Londra, Manchester, Cambridge, Nottingham, Southampton), Francia (Parigi), e Paesi Bassi (Amsterdam, Den Haag, Groningen, Haarlem, Leiden, Nimega, Rotterdam, Tilburg, Utrecht), Spagna (Barcellona, Madrid, Maiorca, Valencia e Alicante) e Belgio (Anversa e Bruxelles). Ma non è tutto. Gorillas è infatti l’unica azienda del settore ad essersi avventurata oltre l’Europa, essendo già stata lanciata a New York nella primavera del 2021.</p>
<p>Perché i clienti amano Gorillas<br />
Gorillas cerca di ispirare i propri clienti ogni giorno e questa passione si riflette anche nel comportamento di acquisto dei suoi utenti, che nel tempo hanno aumentato la spesa media continuando a dare fiducia al servizio e a premiare l’offerta dei prodotti di Gorillas. In particolare, l&#8217;azienda sta assistendo alla tendenza dei propri clienti di integrare una proporzione crescente di prodotti freschi e locali nei propri acquisti periodici.</p>
<p>Le partnership con le imprese locali<br />
Circa il 20% del’&#8217;assortimento di Gorillas è costituito da prodotti locali: birrerie, torrefazioni di caffè, biscottifici e molto altro ancora. Tra questi ci sono molti marchi che sarebbero difficili da trovare nella grande distribuzione, ma che possono essere facilmente inclusi nell’app di Gorillas. La gamma di partner locali viene continuamente ampliata.</p>
<p>“La <strong>selezione dei partner locali</strong> gioca un ruolo fondamentale per Gorillas. La nostra attenzione si concentra in particolare sulla qualità dei prodotti e sull’approvvigionamento locale, come verdure coltivate localmente o partner come panetterie o birrifici locali. Per questo nella nostra app è presente una sezione apposita per i marchi e le offerte locali diversa per ogni città”, ha commentato Alessandro Colella, General Manager di Gorillas per l’Italia.</p>
<div class='rp4wp-related-posts'>
<h3>Potrebbe interessarti anche...</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2015/03/18/yahoo-come-funziona-la-password-on-demand/'>Yahoo!: come funziona la password "on-demand"</a><p>Yahoo domenica ha lanciato un nuovo servizio chiamata password "on-demand", un sistema per accedere a&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2015/06/03/tim-cook-continua-con-le-donazioni/'>Tim Cook continua con le donazioni</a><p>Il CEO di Apple, Tim Cook, ha offerto 50.000 quote a un'associazione Cook avrebbe donato&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2020/06/15/creato-il-booking-on-line-per-cani/'>Creato il BOOKING on-line...per cani</a><p>HARMONIA, la catena di asili diurni e hotel vacanze per cani, ha presentato la prima&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2015/05/01/la-svezia-ritira-il-paracetamolo-dai-supermercati/'>La Svezia ritira il paracetamolo dai supermercati</a><p>L'agenzia del farmaco svedese ha osservato un aumento del 40% delle intossicazioni da quando il&hellip;</p></div>
</li>
</ul>
</div>
      
           
    </article>

    <div class="article-footer-social"><script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>

</div>

  </div>

    
          <div class="author-post clearfix">
                          <div class="author-image"> 
            <a href="https://news.in-dies.info/author/in-dies/"><img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy'/></a>
          </div>
                <div class="author-details">
        <h4><a href="https://news.in-dies.info/author/in-dies/">IN DIES</a></h4>
        <p></p>
        </div>
      </div>
        
  </div>                        

            	<div id="comments" class="comments-area">
		
		
		
			</div><!-- #comments -->
            

	<h2></h2>

	<div class="row"> 
		
			<div class="col-sm-4">

				
				
<div id="post-82914" class="post-82914 post type-post status-publish format-standard has-post-thumbnail hentry category-culturasocieta category-news tag-foreste eq-blocks">
    <div class="news-snippet">        
              <a href="https://news.in-dies.info/2021/07/28/la-deforestazione-dellamazzonia-e-sempre-piu-grave/" rel="bookmark" class="featured-image">
          <img width="300" height="187" src="https://news.in-dies.info/wp-content/uploads/2019/03/foresta-300x187.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2019/03/foresta-300x187.jpg 300w, https://news.in-dies.info/wp-content/uploads/2019/03/foresta-768x479.jpg 768w, https://news.in-dies.info/wp-content/uploads/2019/03/foresta-638x398.jpg 638w, https://news.in-dies.info/wp-content/uploads/2019/03/foresta-634x395.jpg 634w, https://news.in-dies.info/wp-content/uploads/2019/03/foresta.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" />        </a>            
          <div class="summary">
                                 <span class="category"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></span>
                           <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                           
        <h4 class="blog-news-title"><a href="https://news.in-dies.info/2021/07/28/la-deforestazione-dellamazzonia-e-sempre-piu-grave/" rel="bookmark">La deforestazione dell’Amazzonia è sempre più grave</a></h4>
                      <div class="info">
              <ul class="list-inline">

                                  <li>
                    <a class="url fn n" href="https://news.in-dies.info/author/in-dies/">
                                                                    <div class="author-image"> 
                          <img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                        </div>
                                            IN DIES                    </a>
                 </li>
                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2021/07/28/">Luglio 28, 2021</a></li>
                
                                                          <li><a href="https://news.in-dies.info/tag/foreste/">foreste</a></li>
                                                      

                                
              </ul>
            </div>
                  
        <p>La deforestazione dell’Amazzonia è sempre più grave: secondo i dati diffusi dal sistema DETER dell&#8217;Istituto brasiliano di ricerca spaziale (INPE), nel solo mese di giugno abbiamo perso un&#8217;area di 1.062 chilometri quadrati, per un totale di 3.610 chilometri quadrati di foresta andati perduti nei primi sei mesi del 2021, il 17,1 per cento in più [&hellip;]</p>
        
        <a href="https://news.in-dies.info/2021/07/28/la-deforestazione-dellamazzonia-e-sempre-piu-grave/" rel="bookmark" title="" class="readmore">
          Leggi tutto        </a>
        
        <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


    </div>
</div>
</div>
			</div>       

		
			<div class="col-sm-4">

				
				
<div id="post-82911" class="post-82911 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-milano eq-blocks">
    <div class="news-snippet">        
              <a href="https://news.in-dies.info/2021/07/28/dalla-repubblica-ceca-un-regalo-a-milano/" rel="bookmark" class="featured-image">
          <img width="780" height="194" src="https://news.in-dies.info/wp-content/uploads/2021/07/milano-murales-780x194.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2021/07/milano-murales-780x194.png 780w, https://news.in-dies.info/wp-content/uploads/2021/07/milano-murales-768x191.png 768w, https://news.in-dies.info/wp-content/uploads/2021/07/milano-murales.png 1179w" sizes="(max-width: 780px) 100vw, 780px" />        </a>            
          <div class="summary">
                                 <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                           
        <h4 class="blog-news-title"><a href="https://news.in-dies.info/2021/07/28/dalla-repubblica-ceca-un-regalo-a-milano/" rel="bookmark">Dalla Repubblica Ceca un regalo a Milano</a></h4>
                      <div class="info">
              <ul class="list-inline">

                                  <li>
                    <a class="url fn n" href="https://news.in-dies.info/author/in-dies/">
                                                                    <div class="author-image"> 
                          <img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                        </div>
                                            IN DIES                    </a>
                 </li>
                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2021/07/28/">Luglio 28, 2021</a></li>
                
                                                          <li><a href="https://news.in-dies.info/tag/milano/">Milano</a></li>
                                                      

                                
              </ul>
            </div>
                  
        <p>Spicca una nuova tela su strada a Milano, i cui tratti dominanti sono quelli dell’Art Nouveau di Mucha, nelle forme seducenti della principessa Libuse. È il predominante trait d’union tra il profilo neo-rinascimentale e inconfondibile del Museo Nazionale di Praga, delineato sullo sfondo, e i simboli, posti in primo piano, della città attuale, moderna e [&hellip;]</p>
        
        <a href="https://news.in-dies.info/2021/07/28/dalla-repubblica-ceca-un-regalo-a-milano/" rel="bookmark" title="" class="readmore">
          Leggi tutto        </a>
        
        <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


    </div>
</div>
</div>
			</div>       

		
			<div class="col-sm-4">

				
				
<div id="post-82892" class="post-82892 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-fame tag-fao tag-roma eq-blocks">
    <div class="news-snippet">        
              <a href="https://news.in-dies.info/2021/07/27/fao-mettere-in-agenda-lagroecologia-contadina/" rel="bookmark" class="featured-image">
          <img width="225" height="225" src="https://news.in-dies.info/wp-content/uploads/2020/02/dieta-mediterranea.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2020/02/dieta-mediterranea.jpeg 225w, https://news.in-dies.info/wp-content/uploads/2020/02/dieta-mediterranea-150x150.jpeg 150w" sizes="(max-width: 225px) 100vw, 225px" />        </a>            
          <div class="summary">
                                 <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                           
        <h4 class="blog-news-title"><a href="https://news.in-dies.info/2021/07/27/fao-mettere-in-agenda-lagroecologia-contadina/" rel="bookmark">Fao: mettere in agenda l&#8217;agroecologia contadina</a></h4>
                      <div class="info">
              <ul class="list-inline">

                                  <li>
                    <a class="url fn n" href="https://news.in-dies.info/author/in-dies/">
                                                                    <div class="author-image"> 
                          <img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                        </div>
                                            IN DIES                    </a>
                 </li>
                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2021/07/27/">Luglio 27, 2021</a></li>
                
                                                          <li><a href="https://news.in-dies.info/tag/fame/">fame</a></li>
                                              <li><a href="https://news.in-dies.info/tag/fao/">Fao</a></li>
                                              <li><a href="https://news.in-dies.info/tag/roma/">Roma</a></li>
                                                      

                                
              </ul>
            </div>
                  
        <p>Il 26 ha preso il via il prevertice delle Nazioni Unite sui sistemi alimentari (UN Food Systems Pre-Summit), fino al 28 luglio a Roma. Azione contro la Fame esprime la sua preoccupazione sulla direzione intrapresa dalla comunità internazionale. “Mentre la FAO e molte ricerche hanno dimostrato il ruolo essenziale dell’agroecologia per rispondere alle sfide sociali, [&hellip;]</p>
        
        <a href="https://news.in-dies.info/2021/07/27/fao-mettere-in-agenda-lagroecologia-contadina/" rel="bookmark" title="" class="readmore">
          Leggi tutto        </a>
        
        <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


    </div>
</div>
</div>
			</div>       

			</div>


          </div><!-- /.end of deatil-content -->
        </section> <!-- /.end of section -->


      </div>

      <div class="col-sm-3 stickybar">
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-27" class="widget_text widget widget_custom_html"><div class="section-heading">VAI A:</div><div class="textwidget custom-html-widget"><a href="http://in-dies.info"><img class="alignleft size-full wp-image-67232" src="https://news.in-dies.info/wp-content/uploads/2013/04/home-1.png" alt="" width="225" height="225" /></a>

<h3><a href="http://in-dies.info"><strong>IN DIES INFO</strong></a></h3></div></aside><aside id="rss-7" class="widget widget_rss"><div class="section-heading"><a class="rsswidget" href="https://in-dies.info/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://news.in-dies.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://in-dies.info/">IN DIES Home</a></div><ul><li><a class='rsswidget' href='https://in-dies.info/2021/07/27/coronavirus-marche-i-dati-del-27-luglio/'>Coronavirus, Marche: i dati del 27 luglio</a></li><li><a class='rsswidget' href='https://in-dies.info/2021/07/27/musica-per-immagini-movie-concert-a-porto-recanati-e-urbisaglia/'>Musica per immagini – Movie concert a Porto Recanati e Urbisaglia</a></li><li><a class='rsswidget' href='https://in-dies.info/2021/07/26/coronavirus-marche-i-dati-del-26-luglio/'>Coronavirus, Marche: i dati del 26 luglio</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="section-heading">IN DIES</div><div class="textwidget custom-html-widget">Testata iscritta nel registro dei giornali e dei periodici del Tribunale di Macerata, in data 17/08/2009 al n° 584 .
<br />
Nessun contenuto (testi, immagini, media) può essere riprodotto senza autorizzazione.
</div></aside><aside id="blog_sidebar_widget_custom_categories-2" class="widget widget_blog_sidebar_widget_custom_categories"><div class="section-heading">RICETTE</div><div class="blog-sidebar-custom-categories-wrap"><ul class="blog-sidebar-custom-categories-meta-wrap"><li class="category-fallback-svg"><a target="_self" href="https://news.in-dies.info/category/ricette/"><span class="cat-title">Ricette</span><span class="post-count">68 Post(s)</span></a></li><style>
					.category-fallback-svg{
						background-image: url("data:image/svg+xml; utf-8, <svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 330 190' preserveAspectRatio='none'><rect width='330' height='190' style='fill:%23f2f2f2;'></rect></svg>")
					}
					</style></ul></div></aside><aside id="blog_sidebar_widget_posts_category_slider_widget-2" class="widget widget_blog_sidebar_widget_posts_category_slider_widget"><div class="section-heading">CULTURA</div><div id="sync1-51" class="owl-carousel owl-theme">				<div class="item">
					<a href="https://news.in-dies.info/2021/07/28/la-deforestazione-dellamazzonia-e-sempre-piu-grave/" class="post-thumbnail" target="_self">
						<img width="305" height="190" src="https://news.in-dies.info/wp-content/uploads/2019/03/foresta.jpg" class="attachment-post-slider-thumb-size size-post-slider-thumb-size wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://news.in-dies.info/wp-content/uploads/2019/03/foresta.jpg 770w, https://news.in-dies.info/wp-content/uploads/2019/03/foresta-300x187.jpg 300w, https://news.in-dies.info/wp-content/uploads/2019/03/foresta-768x479.jpg 768w, https://news.in-dies.info/wp-content/uploads/2019/03/foresta-638x398.jpg 638w, https://news.in-dies.info/wp-content/uploads/2019/03/foresta-634x395.jpg 634w" sizes="(max-width: 305px) 100vw, 305px" />					</a>
					<div class="carousel-title">
                        <span class="cat-links"><a href="https://news.in-dies.info/category/culturasocieta/" title="View all posts in Cultura e Società" target="_self">Cultura e Società</a><a href="https://news.in-dies.info/category/news/" title="View all posts in News" target="_self">News</a></span>						<h3 class="title"><a href="https://news.in-dies.info/2021/07/28/la-deforestazione-dellamazzonia-e-sempre-piu-grave/">La deforestazione dell’Amazzonia è sempre più grave</a></h3>
					</div>
                </div>
				</div><style>#sync1-51{.item{background:#0c83e7;padding:80px 0;margin:5px;color:#FFF;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;text-align:center}}.owl-theme{.owl-nav{[class*=owl-]{transition:all .3s ease;&.disabled:hover{background-color:#D6D6D6}}}}//arrows on first carousel#sync1-51.owl-theme{position:relative;.owl-next,.owl-prev{width:22px;height:40px;margin-top:-20px;position:absolute;top:50%}.owl-prev{left:10px}.owl-next{right:10px}}</style><script>
			jQuery(document).ready(function($) {
			  var sync1 = $("#sync1-51");
			  var slidesPerPage = 1;
			  var syncedSecondary = true;
			  sync1.owlCarousel({
			    items : 1,
			    slideSpeed : 5000,
			    nav: 0,
			    dots: 0,
			    rtl : false,
			    autoplay: true,
			    loop: true,
			    responsiveRefreshRate : 200,
			  }); });</script></aside></div><!-- #secondary --></div>

    </div>
  </div>
</div>



	<footer class="main">
		<div class="container">
			<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</aside><aside id="text-2" class="widget widget_text"><div class="section-heading">COOKIE</div>			<div class="textwidget"><p>Utilizziamo i cookie per migliorare la tua esperienza. Accetti, continuando a visitare questo sito. <a href="https://news.in-dies.info/cookie">Approfondisci</a></p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><div class="section-heading">Categorie</div><form action="https://news.in-dies.info" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="12651">Aforismi</option>
	<option class="level-0" value="2580">Antipasti</option>
	<option class="level-0" value="3699">Casa</option>
	<option class="level-0" value="2594">cocktail</option>
	<option class="level-0" value="16953">Conserve e marmellate</option>
	<option class="level-0" value="6210">Contorni</option>
	<option class="level-0" value="5">Cultura e Società</option>
	<option class="level-0" value="2189">dolci</option>
	<option class="level-0" value="936">Insolito</option>
	<option class="level-0" value="3853">Intrattenimento</option>
	<option class="level-0" value="3">Lifestyle</option>
	<option class="level-0" value="3700">Moda</option>
	<option class="level-0" value="20308">News</option>
	<option class="level-0" value="2">Notizie</option>
	<option class="level-0" value="3868">Opinioni</option>
	<option class="level-0" value="21394">Pizza</option>
	<option class="level-0" value="6208">Primi piatti</option>
	<option class="level-0" value="2041">Ricette</option>
	<option class="level-0" value="3698">Salute</option>
	<option class="level-0" value="4">Scienza</option>
	<option class="level-0" value="257">Scuola</option>
	<option class="level-0" value="3887">Secondi piatti</option>
	<option class="level-0" value="3697">Tecnologia</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-0" value="13955">Viaggi</option>
	<option class="level-0" value="11059">Vivere bio</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget_archive"><div class="section-heading">Archivi</div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://news.in-dies.info/2021/07/'> Luglio 2021 </option>
	<option value='https://news.in-dies.info/2021/06/'> Giugno 2021 </option>
	<option value='https://news.in-dies.info/2021/05/'> Maggio 2021 </option>
	<option value='https://news.in-dies.info/2021/04/'> Aprile 2021 </option>
	<option value='https://news.in-dies.info/2021/03/'> Marzo 2021 </option>
	<option value='https://news.in-dies.info/2021/02/'> Febbraio 2021 </option>
	<option value='https://news.in-dies.info/2021/01/'> Gennaio 2021 </option>
	<option value='https://news.in-dies.info/2020/12/'> Dicembre 2020 </option>
	<option value='https://news.in-dies.info/2020/11/'> Novembre 2020 </option>
	<option value='https://news.in-dies.info/2020/10/'> Ottobre 2020 </option>
	<option value='https://news.in-dies.info/2020/09/'> Settembre 2020 </option>
	<option value='https://news.in-dies.info/2020/08/'> Agosto 2020 </option>
	<option value='https://news.in-dies.info/2020/07/'> Luglio 2020 </option>
	<option value='https://news.in-dies.info/2020/06/'> Giugno 2020 </option>
	<option value='https://news.in-dies.info/2020/05/'> Maggio 2020 </option>
	<option value='https://news.in-dies.info/2020/04/'> Aprile 2020 </option>
	<option value='https://news.in-dies.info/2020/03/'> Marzo 2020 </option>
	<option value='https://news.in-dies.info/2020/02/'> Febbraio 2020 </option>
	<option value='https://news.in-dies.info/2020/01/'> Gennaio 2020 </option>
	<option value='https://news.in-dies.info/2019/12/'> Dicembre 2019 </option>
	<option value='https://news.in-dies.info/2019/11/'> Novembre 2019 </option>
	<option value='https://news.in-dies.info/2019/10/'> Ottobre 2019 </option>
	<option value='https://news.in-dies.info/2019/09/'> Settembre 2019 </option>
	<option value='https://news.in-dies.info/2019/08/'> Agosto 2019 </option>
	<option value='https://news.in-dies.info/2019/07/'> Luglio 2019 </option>
	<option value='https://news.in-dies.info/2019/06/'> Giugno 2019 </option>
	<option value='https://news.in-dies.info/2019/05/'> Maggio 2019 </option>
	<option value='https://news.in-dies.info/2019/04/'> Aprile 2019 </option>
	<option value='https://news.in-dies.info/2019/03/'> Marzo 2019 </option>
	<option value='https://news.in-dies.info/2019/02/'> Febbraio 2019 </option>
	<option value='https://news.in-dies.info/2019/01/'> Gennaio 2019 </option>
	<option value='https://news.in-dies.info/2018/12/'> Dicembre 2018 </option>
	<option value='https://news.in-dies.info/2018/11/'> Novembre 2018 </option>
	<option value='https://news.in-dies.info/2018/10/'> Ottobre 2018 </option>
	<option value='https://news.in-dies.info/2018/09/'> Settembre 2018 </option>
	<option value='https://news.in-dies.info/2018/08/'> Agosto 2018 </option>
	<option value='https://news.in-dies.info/2018/07/'> Luglio 2018 </option>
	<option value='https://news.in-dies.info/2018/06/'> Giugno 2018 </option>
	<option value='https://news.in-dies.info/2018/05/'> Maggio 2018 </option>
	<option value='https://news.in-dies.info/2018/04/'> Aprile 2018 </option>
	<option value='https://news.in-dies.info/2018/03/'> Marzo 2018 </option>
	<option value='https://news.in-dies.info/2018/02/'> Febbraio 2018 </option>
	<option value='https://news.in-dies.info/2018/01/'> Gennaio 2018 </option>
	<option value='https://news.in-dies.info/2017/12/'> Dicembre 2017 </option>
	<option value='https://news.in-dies.info/2017/11/'> Novembre 2017 </option>
	<option value='https://news.in-dies.info/2017/10/'> Ottobre 2017 </option>
	<option value='https://news.in-dies.info/2017/09/'> Settembre 2017 </option>
	<option value='https://news.in-dies.info/2017/08/'> Agosto 2017 </option>
	<option value='https://news.in-dies.info/2017/07/'> Luglio 2017 </option>
	<option value='https://news.in-dies.info/2017/06/'> Giugno 2017 </option>
	<option value='https://news.in-dies.info/2017/05/'> Maggio 2017 </option>
	<option value='https://news.in-dies.info/2017/04/'> Aprile 2017 </option>
	<option value='https://news.in-dies.info/2017/03/'> Marzo 2017 </option>
	<option value='https://news.in-dies.info/2017/02/'> Febbraio 2017 </option>
	<option value='https://news.in-dies.info/2017/01/'> Gennaio 2017 </option>
	<option value='https://news.in-dies.info/2016/12/'> Dicembre 2016 </option>
	<option value='https://news.in-dies.info/2016/11/'> Novembre 2016 </option>
	<option value='https://news.in-dies.info/2016/10/'> Ottobre 2016 </option>
	<option value='https://news.in-dies.info/2016/09/'> Settembre 2016 </option>
	<option value='https://news.in-dies.info/2016/08/'> Agosto 2016 </option>
	<option value='https://news.in-dies.info/2016/07/'> Luglio 2016 </option>
	<option value='https://news.in-dies.info/2016/06/'> Giugno 2016 </option>
	<option value='https://news.in-dies.info/2016/05/'> Maggio 2016 </option>
	<option value='https://news.in-dies.info/2016/04/'> Aprile 2016 </option>
	<option value='https://news.in-dies.info/2016/03/'> Marzo 2016 </option>
	<option value='https://news.in-dies.info/2016/02/'> Febbraio 2016 </option>
	<option value='https://news.in-dies.info/2016/01/'> Gennaio 2016 </option>
	<option value='https://news.in-dies.info/2015/12/'> Dicembre 2015 </option>
	<option value='https://news.in-dies.info/2015/11/'> Novembre 2015 </option>
	<option value='https://news.in-dies.info/2015/10/'> Ottobre 2015 </option>
	<option value='https://news.in-dies.info/2015/09/'> Settembre 2015 </option>
	<option value='https://news.in-dies.info/2015/08/'> Agosto 2015 </option>
	<option value='https://news.in-dies.info/2015/07/'> Luglio 2015 </option>
	<option value='https://news.in-dies.info/2015/06/'> Giugno 2015 </option>
	<option value='https://news.in-dies.info/2015/05/'> Maggio 2015 </option>
	<option value='https://news.in-dies.info/2015/04/'> Aprile 2015 </option>
	<option value='https://news.in-dies.info/2015/03/'> Marzo 2015 </option>
	<option value='https://news.in-dies.info/2015/02/'> Febbraio 2015 </option>
	<option value='https://news.in-dies.info/2015/01/'> Gennaio 2015 </option>
	<option value='https://news.in-dies.info/2014/12/'> Dicembre 2014 </option>
	<option value='https://news.in-dies.info/2014/11/'> Novembre 2014 </option>
	<option value='https://news.in-dies.info/2014/10/'> Ottobre 2014 </option>
	<option value='https://news.in-dies.info/2014/09/'> Settembre 2014 </option>
	<option value='https://news.in-dies.info/2014/08/'> Agosto 2014 </option>
	<option value='https://news.in-dies.info/2014/07/'> Luglio 2014 </option>
	<option value='https://news.in-dies.info/2014/06/'> Giugno 2014 </option>
	<option value='https://news.in-dies.info/2014/05/'> Maggio 2014 </option>
	<option value='https://news.in-dies.info/2014/04/'> Aprile 2014 </option>
	<option value='https://news.in-dies.info/2014/03/'> Marzo 2014 </option>
	<option value='https://news.in-dies.info/2014/02/'> Febbraio 2014 </option>
	<option value='https://news.in-dies.info/2014/01/'> Gennaio 2014 </option>
	<option value='https://news.in-dies.info/2013/12/'> Dicembre 2013 </option>
	<option value='https://news.in-dies.info/2013/11/'> Novembre 2013 </option>
	<option value='https://news.in-dies.info/2013/10/'> Ottobre 2013 </option>
	<option value='https://news.in-dies.info/2013/09/'> Settembre 2013 </option>
	<option value='https://news.in-dies.info/2013/08/'> Agosto 2013 </option>
	<option value='https://news.in-dies.info/2013/07/'> Luglio 2013 </option>
	<option value='https://news.in-dies.info/2013/06/'> Giugno 2013 </option>
	<option value='https://news.in-dies.info/2013/05/'> Maggio 2013 </option>
	<option value='https://news.in-dies.info/2013/04/'> Aprile 2013 </option>
	<option value='https://news.in-dies.info/2013/03/'> Marzo 2013 </option>
	<option value='https://news.in-dies.info/2013/02/'> Febbraio 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>		</div>
	</footer>
		<div class="copyright text-center">
						    	
			    	Powered by <a href="http://wordpress.org/">WordPress</a> | <a href="https://wpmagplus.com/" target="_blank"  rel="nofollow">WP Magazine by WP Mag Plus</a>
			  			</div>
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner"><i class="fa fa-2x fa-angle-up"></i></span></div>
				

		
		<a rel="nofollow" style="display:none;" href="https://news.in-dies.info/?blackhole=c98f8df07b" title="NON seguire questo link o sarai bannato dal sito!">News IN DIES</a>
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11648848;
			var sc_security="ba65f723";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11648848/0/ba65f723/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<link rel='stylesheet' id='owl-carousel-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/owl.theme.default.min.css?ver=2.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/isotope.pkgd.min.js?ver=3.0.6' id='isotope-pkgd-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/blog-sidebar-widget-public.min.js?ver=1.0.4' id='blog-sidebar-widget-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/fontawesome/all.js?ver=5.6.3' id='all-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/fontawesome/v4-shims.js?ver=5.6.3' id='v4-shims-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/fontawesome.min.js?ver=5.14.0' id='fontawesome-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/owl.carousel.min.js?ver=2.2.1' id='owl-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/navigation.min.js?ver=1.0.0' id='wp-magazine-navigation-js'></script>
<script type='text/javascript' id='wp-magazine-scripts-js-extra'>
/* <![CDATA[ */
var wp_magazine_scripts_var = {"ad_blocker_msg":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/script.js?ver=5.8' id='wp-magazine-scripts-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
	</body>
</html>