<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">

	<head itemscope itemtype="https://schema.org/BlogPosting">

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >

		<link rel="profile" href="https://gmpg.org/xfn/11">

		<title>Moda: digitale ed ecosostenibilità per ripartire | IN DIES</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel="amphtml" href="https://news.in-dies.info/76397/amp/" /><link rel="alternate" type="application/rss+xml" title="IN DIES &raquo; Feed" href="https://news.in-dies.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="IN DIES &raquo; Feed dei commenti" href="https://news.in-dies.info/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.in-dies.info\/lib\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://news.in-dies.info/lib/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='twentytwenty-style-css'  href='https://news.in-dies.info/core/assets/f1dfeb5569/style.css' media='all' />
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: #cd2653; }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: #cd2653; }button,.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: #cd2653; }.fill-children-accent,.fill-children-accent * { fill: #cd2653; }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #6d6d6d; }:root .has-secondary-background-color { background-color: #6d6d6d; }pre,fieldset,input,textarea,table,table *,hr { border-color: #dcd7ca; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #dcd7ca; }.wp-block-table.is-style-stripes { border-bottom-color: #dcd7ca; }.wp-block-latest-posts.is-grid li { border-top-color: #dcd7ca; }:root .has-subtle-background-color { color: #dcd7ca; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: #cd2653; }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: #cd2653; }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #6d6d6d; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #dcd7ca; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #dcd7ca; }
</style>
<link rel='stylesheet' id='twentytwenty-print-style-css'  href='https://news.in-dies.info/core/assets/f1dfeb5569/print.css' media='print' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://news.in-dies.info/core/modules/c5f1ad48fc/public/css/sassy-social-share-public.css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://news.in-dies.info/core/modules/c5f1ad48fc/admin/css/sassy-social-share-svg.css' media='all' />
<script src='https://news.in-dies.info/lib/js/jquery/jquery.js' id='jquery-core-js'></script>
<script src='https://news.in-dies.info/core/assets/f1dfeb5569/assets/js/index.js' id='twentytwenty-js-js' async></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-72767483-1' id='google_gtagjs-js'></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-72767483-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://news.in-dies.info/wp-json/" /><link rel="alternate" type="application/json" href="https://news.in-dies.info/wp-json/wp/v2/posts/76397" /><link rel='prev' title='Folletto:  800 opportunità di lavoro' href='https://news.in-dies.info/76395/' />

<link rel="canonical" href="https://news.in-dies.info/76397/" />
<meta name="description" content="«Le attese parlavano di un calo del 50%. La realtà si è fortunatamente fermata ad un meno 20%. A livello globale il settore moda ha subito un pesante colpo dal lockdown e da tutta l’emergenza Covid; anche se il cammino è tutto in salita, le prospettive sono buone: c’è fiducia, ottimismo. E, sopr ..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://news.in-dies.info/76397/" />
<meta property="og:title" content="Moda: digitale ed ecosostenibilità per ripartire | IN DIES" />
<meta property="og:description" content="«Le attese parlavano di un calo del 50%. La realtà si è fortunatamente fermata ad un meno 20%. A livello globale il settore moda ha subito un pesante colpo dal lockdown e da tutta l’emergenza Covid; anche se il cammino è tutto in salita, le prospettive sono buone: c’è fiducia, ottimismo. E, sopr ..." />
<meta property="og:image" content="https://news.in-dies.info/storage/2020/09/6169_badia_magello_web.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta property="article:published_time" content="2020-09-22T07:34:55" />
<meta property="article:author" content="IN DIES" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Moda: digitale ed ecosostenibilità per ripartire | IN DIES" />
<meta name="twitter:description" content="«Le attese parlavano di un calo del 50%. La realtà si è fortunatamente fermata ad un meno 20%. A livello globale il settore moda ha subito un pesante colpo dal lockdown e da tutta l’emergenza Covid; anche se il cammino è tutto in salita, le prospettive sono buone: c’è fiducia, ottimismo. E, sopr ..." />
<meta name="twitter:image" content="https://news.in-dies.info/storage/2020/09/6169_badia_magello_web.jpg" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","about":"notizie giorno dopo giorno","dateModified":"2020-09-22 05:34:55.000000","description":"notizie giorno dopo giorno","encoding":"UTF-8","headline":"IN DIES","inLanguage":"it-IT","name":"IN DIES","publisher":{"@type":"Organization","name":"IN DIES"},"url":"https:\/\/news.in-dies.info"},{"@context":"http:\/\/schema.org","@type":"Article","author":{"@type":"Person","name":"IN DIES","url":"https:\/\/news.in-dies.info\/writer\/in-dies\/"},"commentCount":"0","dateModified":"2020-09-22T05:51:17","datePublished":"2020-09-22T07:34:55","description":"\u00abLe attese parlavano di un calo del 50%. La realt\u00e0 si \u00e8 fortunatamente fermata ad un meno 20%. A livello globale il settore moda ha subito un pesante colpo dal lockdown e da tutta l\u2019emergenza Covid; anche se il cammino \u00e8 tutto in salita, le prospettive sono buone: c\u2019\u00e8 fiducia, ottimismo. E, sopr ...","headline":"Moda: digitale ed ecosostenibilit\u00e0 per ripartire | IN DIES","image":{"@context":"http:\/\/schema.org","@type":"ImageObject","height":426,"url":"https:\/\/news.in-dies.info\/storage\/2020\/09\/6169_badia_magello_web.jpg","width":640},"mainEntityOfPage":"https:\/\/news.in-dies.info\/76397\/","name":"Moda: digitale ed ecosostenibilit\u00e0 per ripartire","publisher":{"@type":"Organization","name":"IN DIES","logo":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/?s=96&d=mm&r=g","height":60,"width":60}},"thumbnailUrl":"https:\/\/news.in-dies.info\/storage\/2020\/09\/6169_badia_magello_web.jpg","url":"https:\/\/news.in-dies.info\/76397\/"}]</script>

<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
	<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	



<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>

<link rel="shortlink" href="https://news.in-dies.info/?p=76397"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://news.in-dies.info/76397/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="IN DIES"/>
<meta property="og:title" content="Moda: digitale ed ecosostenibilit&agrave; per ripartire"/>
<meta property="og:description" content="&laquo;Le attese parlavano di un calo del 50%. La realt&agrave; si &egrave; fortunatamente fermata ad un meno 20%. A livello globale il settore moda ha subito un pesante colpo dal lockdown e da tutta l&rsquo;emergenza Covid; anche se il cammino &egrave; tutto in salita, le prospettive sono buone: c&rsquo;&egrave; fiducia, ottimismo. E..."/>
<meta property="og:updated_time" content="2020-09-22T03:51:17+00:00"/>
<meta property="og:image" content="https://news.in-dies.info/storage/2020/04/abito-1200x630-cropped.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="article:modified_time" content="2020-09-22T03:51:17+00:00"/>
<meta property="article:section" content="News"/>
<meta name="twitter:domain" content="news.in-dies.info"/>
<meta name="twitter:title" content="Moda: digitale ed ecosostenibilit&agrave; per ripartire"/>
<meta name="twitter:description" content="&laquo;Le attese parlavano di un calo del 50%. La realt&agrave; si &egrave; fortunatamente fermata ad un meno 20%. A livello globale il settore moda ha subito un pesante colpo dal lockdown e da tutta l&rsquo;emergenza..."/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:image" content="https://news.in-dies.info/storage/2020/04/abito-1200x630-cropped.jpg"/>
<link itemprop="url" href="https://news.in-dies.info/76397/"/>
<meta itemprop="name" content="Moda: digitale ed ecosostenibilit&agrave; per ripartire"/>
<meta itemprop="description" content="&laquo;Le attese parlavano di un calo del 50%. La realt&agrave; si &egrave; fortunatamente fermata ad un meno 20%. A livello globale il settore moda ha subito un pesante colpo dal lockdown e da tutta l&rsquo;emergenza Covid; anche se il cammino &egrave; tutto in salita, le..."/>
<link itemprop="thumbnailurl" href="https://news.in-dies.info/storage/2020/04/abito-1200x630-cropped.jpg"/>
<link itemprop="image" href="https://news.in-dies.info/storage/2020/04/abito-1200x900-cropped.jpg"/>
<link itemprop="image" href="https://news.in-dies.info/storage/2020/04/abito-1200x675-cropped.jpg"/>
<meta name="author" content="IN DIES"/>
<meta name="description" content="&laquo;Le attese parlavano di un calo del 50%. La realt&agrave; si &egrave; fortunatamente fermata ad un meno 20%. A livello globale il settore moda ha subito un pesante colpo dal lockdown e da tutta l&rsquo;emergenza Covid; anche se il..."/>
<meta name="thumbnail" content="https://news.in-dies.info/storage/2020/04/abito-1200x630-cropped.jpg"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8132658627615159",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="icon" href="https://news.in-dies.info/storage/2020/02/cropped-cropped-logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.in-dies.info/storage/2020/02/cropped-cropped-logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.in-dies.info/storage/2020/02/cropped-cropped-logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.in-dies.info/storage/2020/02/cropped-cropped-logo-1-2-270x270.png" />

	</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-76397 single-format-standard custom-logo wp-embed-responsive singular enable-search-modal has-post-thumbnail has-single-pagination showing-comments show-avatars footer-top-visible">

		<a class="skip-link screen-reader-text" href="#site-content">Salta al contenuto</a>
		<header id="site-header" class="header-footer-group" role="banner">

			<div class="header-inner section-inner">

				<div class="header-titles-wrapper">

					
						<button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
							<span class="toggle-inner">
								<span class="toggle-icon">
									<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg>								</span>
								<span class="toggle-text">Cerca</span>
							</span>
						</button>

					
					<div class="header-titles">

						<div class="site-logo faux-heading"><a href="https://news.in-dies.info/" class="custom-logo-link" rel="home"><img width="185" height="37" style="height: 37px;" src="https://news.in-dies.info/storage/2019/11/omega_logo.jpg" class="custom-logo" alt="IN DIES" srcset="https://news.in-dies.info/storage/2019/11/omega_logo.jpg 371w, https://news.in-dies.info/storage/2019/11/omega_logo-300x61.jpg 300w" sizes="(max-width: 371px) 100vw, 371px" data-wp-pid="66732" /></a><span class="screen-reader-text">IN DIES</span></div><div class="site-description">notizie giorno dopo giorno</div>
					</div>

					<button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal"  data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
						<span class="toggle-inner">
							<span class="toggle-icon">
								<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg>							</span>
							<span class="toggle-text">Menu</span>
						</span>
					</button>

				</div>

				<div class="header-navigation-wrapper">

					
							<nav class="primary-menu-wrapper" aria-label="Orizzontale" role="navigation">

								<ul class="primary-menu reset-list-style">

								<li id="menu-item-6759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a href="https://news.in-dies.info/">Home</a></li>
<li id="menu-item-6746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6746"><a href="https://news.in-dies.info/category/nt/">Notizie</a><span class="icon"></span>
<ul class="sub-menu">
	<li id="menu-item-6748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li id="menu-item-6750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li id="menu-item-6740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6742"><a href="https://news.in-dies.info/category/lifestyle/">Lifestyle</a><span class="icon"></span>
<ul class="sub-menu">
	<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6744"><a href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li id="menu-item-6751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751"><a href="https://news.in-dies.info/category/ricette/">Ricette</a><span class="icon"></span>
<ul class="sub-menu">
	<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li id="menu-item-6755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li id="menu-item-6754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li id="menu-item-6756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6757"><a href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li id="menu-item-67192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li id="menu-item-24173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>

								</ul>

							</nav>

						
						<div class="header-toggles hide-no-js">

						
							<div class="toggle-wrapper nav-toggle-wrapper has-expanded-menu">

								<button class="toggle nav-toggle desktop-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
									<span class="toggle-inner">
										<span class="toggle-text">Menu</span>
										<span class="toggle-icon">
											<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="26" height="7" viewBox="0 0 26 7"><path fill-rule="evenodd" d="M332.5,45 C330.567003,45 329,43.4329966 329,41.5 C329,39.5670034 330.567003,38 332.5,38 C334.432997,38 336,39.5670034 336,41.5 C336,43.4329966 334.432997,45 332.5,45 Z M342,45 C340.067003,45 338.5,43.4329966 338.5,41.5 C338.5,39.5670034 340.067003,38 342,38 C343.932997,38 345.5,39.5670034 345.5,41.5 C345.5,43.4329966 343.932997,45 342,45 Z M351.5,45 C349.567003,45 348,43.4329966 348,41.5 C348,39.5670034 349.567003,38 351.5,38 C353.432997,38 355,39.5670034 355,41.5 C355,43.4329966 353.432997,45 351.5,45 Z" transform="translate(-329 -38)" /></svg>										</span>
									</span>
								</button>

							</div>

							
							<div class="toggle-wrapper search-toggle-wrapper">

								<button class="toggle search-toggle desktop-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
									<span class="toggle-inner">
										<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 23 23"><path d="M38.710696,48.0601792 L43,52.3494831 L41.3494831,54 L37.0601792,49.710696 C35.2632422,51.1481185 32.9839107,52.0076499 30.5038249,52.0076499 C24.7027226,52.0076499 20,47.3049272 20,41.5038249 C20,35.7027226 24.7027226,31 30.5038249,31 C36.3049272,31 41.0076499,35.7027226 41.0076499,41.5038249 C41.0076499,43.9839107 40.1481185,46.2632422 38.710696,48.0601792 Z M36.3875844,47.1716785 C37.8030221,45.7026647 38.6734666,43.7048964 38.6734666,41.5038249 C38.6734666,36.9918565 35.0157934,33.3341833 30.5038249,33.3341833 C25.9918565,33.3341833 22.3341833,36.9918565 22.3341833,41.5038249 C22.3341833,46.0157934 25.9918565,49.6734666 30.5038249,49.6734666 C32.7048964,49.6734666 34.7026647,48.8030221 36.1716785,47.3875844 C36.2023931,47.347638 36.2360451,47.3092237 36.2726343,47.2726343 C36.3092237,47.2360451 36.347638,47.2023931 36.3875844,47.1716785 Z" transform="translate(-20 -31)" /></svg>										<span class="toggle-text">Cerca</span>
									</span>
								</button>

							</div>

							
						</div>
						
				</div>

			</div>

			<div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal">

	<div class="search-modal-inner modal-inner">

		<div class="section-inner">

			<form role="search" aria-label="Cerca:" method="get" class="search-form" action="https://news.in-dies.info/">
	<label for="search-form-1">
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" id="search-form-1" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Cerca" />
</form>

			<button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
				<span class="screen-reader-text">Chiudi la ricerca</span>
				<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>			</button>

		</div>

	</div>

</div>

		</header>

		
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">

	<div class="menu-modal-inner modal-inner">

		<div class="menu-wrapper section-inner">

			<div class="menu-top">

				<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal">
					<span class="toggle-text">Chiudi menu</span>
					<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>				</button>

				
					<nav class="expanded-menu" aria-label="Espanso" role="navigation">

						<ul class="modal-menu reset-list-style">
							<li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6394"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/">Home</a></div></li>
<li id="menu-item-6384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6384"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/nt/">Notizie</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-6384 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Mostra il sottomenu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div>
<ul class="sub-menu">
	<li id="menu-item-6387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6387"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></div></li>
</ul>
</li>
<li id="menu-item-6388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6388"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/lifestyle/">Lifestyle</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-6388 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Mostra il sottomenu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div>
<ul class="sub-menu">
	<li id="menu-item-6389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6389"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></div></li>
	<li id="menu-item-6445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6445"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></div></li>
	<li id="menu-item-6444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6444"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></div></li>
</ul>
</li>
<li id="menu-item-6390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6390"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></div></li>
<li id="menu-item-6392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6392"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/scienza/">Scienza</a></div></li>
<li id="menu-item-6431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6431"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/tc/">Tecnologia</a></div></li>
<li id="menu-item-6433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6433"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></div></li>
<li id="menu-item-6434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6434"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/varie/">Varie</a></div></li>
<li id="menu-item-73181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73181"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/home/">Home</a></div></li>
<li id="menu-item-73206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73206"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/blog/">Blog</a></div></li>
						</ul>

					</nav>

					
					<nav class="mobile-menu" aria-label="Mobile" role="navigation">

						<ul class="modal-menu reset-list-style">

						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/">Home</a></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6746"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/nt/">Notizie</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-6746 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Mostra il sottomenu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/nt/op/">Opinioni</a></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6742"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/lifestyle/">Lifestyle</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-6742 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Mostra il sottomenu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6744"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/ricette/">Ricette</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-6751 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Mostra il sottomenu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/scienza/">Scienza</a></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6757"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/tc/">Tecnologia</a></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/category/varie/">Varie</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/cookie/">Cookie</a></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><div class="ancestor-wrapper"><a href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></div></li>

						</ul>

					</nav>

					
			</div>

			<div class="menu-bottom">

				
			</div>

		</div>

	</div>

</div>

<main id="site-content" role="main">

	
<article class="post-76397 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-md category-news" id="post-76397">

	
<header class="entry-header has-text-align-center header-footer-group">

	<div class="entry-header-inner section-inner medium">

		
			<div class="entry-categories">
				<span class="screen-reader-text">Categorie</span>
				<div class="entry-categories-inner">
					<a href="https://news.in-dies.info/category/lifestyle/" rel="category tag">Lifestyle</a> <a href="https://news.in-dies.info/category/lifestyle/md/" rel="category tag">Moda</a> <a href="https://news.in-dies.info/category/news/" rel="category tag">News</a>				</div>
			</div>

			<h1 class="entry-title">Moda: digitale ed ecosostenibilità per ripartire</h1>
		<div class="post-meta-wrapper post-meta-single post-meta-single-top">

			<ul class="post-meta">

									<li class="post-author meta-wrapper">
						<span class="meta-icon">
							<span class="screen-reader-text">Autore articolo</span>
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="20" viewBox="0 0 18 20"><path fill="" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg>						</span>
						<span class="meta-text">
							Di <a href="https://news.in-dies.info/writer/in-dies/">IN DIES</a>						</span>
					</li>
										<li class="post-date meta-wrapper">
						<span class="meta-icon">
							<span class="screen-reader-text">Data dell'articolo</span>
							<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="19" viewBox="0 0 18 19"><path fill="" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg>						</span>
						<span class="meta-text">
							<a href="https://news.in-dies.info/76397/">22 Settembre 2020</a>
						</span>
					</li>
					
			</ul>

		</div>

		
	</div>

</header>

	<figure class="featured-media">

		<div class="featured-media-inner section-inner">

			<img width="640" height="426" src="https://news.in-dies.info/storage/2020/09/6169_badia_magello_web.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/storage/2020/09/6169_badia_magello_web.jpg 640w, https://news.in-dies.info/storage/2020/09/6169_badia_magello_web-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" data-wp-pid="76398" />
		</div>

	</figure>

	
	<div class="post-inner thin ">

		<div class="entry-content">

			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://news.in-dies.info/76397/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.in-dies.info%2F76397%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Moda%3A%20digitale%20ed%20ecosostenibilit%C3%A0%20per%20ripartire&url=https%3A%2F%2Fnews.in-dies.info%2F76397%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnews.in-dies.info%2F76397%2F&title=Moda%3A%20digitale%20ed%20ecosostenibilit%C3%A0%20per%20ripartire")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fnews.in-dies.info%2F76397%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fnews.in-dies.info%2F76397%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Moda%3A%20digitale%20ed%20ecosostenibilit%C3%A0%20per%20ripartire https%3A%2F%2Fnews.in-dies.info%2F76397%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://news.in-dies.info/76397/', 'Moda%3A%20digitale%20ed%20ecosostenibilit%C3%A0%20per%20ripartire', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><a href="https://news.in-dies.info/storage/2020/04/abito.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-72680" src="https://news.in-dies.info/storage/2020/04/abito-300x221.jpg" alt="" width="300" height="221" data-wp-pid="72680" srcset="https://news.in-dies.info/storage/2020/04/abito-300x221.jpg 300w, https://news.in-dies.info/storage/2020/04/abito-1024x756.jpg 1024w, https://news.in-dies.info/storage/2020/04/abito-768x567.jpg 768w, https://news.in-dies.info/storage/2020/04/abito-465x343.jpg 465w, https://news.in-dies.info/storage/2020/04/abito-677x500.jpg 677w, https://news.in-dies.info/storage/2020/04/abito-1200x886.jpg 1200w, https://news.in-dies.info/storage/2020/04/abito.jpg 1359w" sizes="(max-width: 300px) 100vw, 300px" /></a>«Le attese parlavano di un calo del 50%. La realtà si è fortunatamente fermata ad un meno 20%. A livello globale <strong>il settore moda ha subito un pesante colpo dal lockdown</strong> e da tutta l’emergenza Covid; anche se il cammino è tutto in salita, <strong>le prospettive sono buone</strong>: c’è fiducia, ottimismo. E, soprattutto, una strada da seguire». Alla vigilia dell’apertura di <strong>White Milano</strong>, il salone più importante dedicato al fashion in programma dal 24 al 27 settembre nella capitale della moda, Giorgio Magello Mantovani presidente di Niam – Nazionale Italiana Agenti Moda, l’associazione che raccoglie oltre 800 agenti – apre al rilancio di uno dei settori più importanti per l’economia nazionale. «La filiera moda vale in Italia 80 miliardi di euro. Di questi, 40 sono rivolti al mercato estero, l’altra metà è invece una “questione” tutta interna. Alla riapertura dopo il lockdown, ci siamo ritrovati con 15 miliardi di merce ferma: l’azione degli agenti ha permesso di riallocarla, rimettendo in moto un sistema vitale per l’intera economia. Anche perché un fermo avrebbe compromesso non solamente l’anno in corso, ma avrebbe avuto ripercussioni anche per gli anni successivi».<br />
Davanti alla necessità di ripartire, di rimettersi in moto, si pone però un dilemma. «La domanda principale è: in quale direzione andare?», prosegue Magello. E la strada da seguire ha i termini del<strong>la digitalizzazione, il fronte dell’ecosostenibilità e l’impellenza di fare rete</strong>. Spiega il presidente di Niam: «La rete è quella creata dagli agenti moda: il filo di unione tra aziende e negozi. È lo scopo di Niam: porre l’attenzione su tutta la filiera moda perché produzione e vendita possano camminare insieme».<br />
<strong>L’ecosostenibilità è la nuova frontiera</strong>. «All’indomani del lockdown in Italia si è ampliata la forbice tra i prodotti di bassa fascia e quelli di lusso. Questi ultimi hanno subito un pesante stop; non così gli altri che, visti anche i problemi economici, hanno registrato una pronta ripresa. La sfida è però sul prodotto premium: siamo davanti a uno stacco generazionale. Le nuove fasce di clienti pongono attenzione alla sostenibilità e, in un rapporto corretto di qualità-prezzo, privilegiano i temi ecologici».<br />
Non certo ultima, la digitalizzazione. «Il Covid ha accelerato il cambiamento: quanto probabilmente sarebbe avvenuto in due anni è stato realizzato in due mesi. Abbiamo a disposizione una tecnologia molto avanzata che ci permette di fare cose impensabili. E, quando parliamo di moda, occorre uscire dalla contrapposizione tra fisico e digitale ed entrare in una logica di complementarietà. Banalmente, le nuove generazioni cercano nel negozio la modernità, il digitale. Il contatto fisico continuerà a mantenere la sua importanza, ma non può essere scevro dall’essere anche digitale. Avremo una comunicazione più mirata, più specifica che produrrà un numero maggiore di dati da analizzare con il vantaggio che, se le relazioni sono soggettive, i dati sono invece oggettivi». Ed è proprio l’apporto digitale, dato da Niam in collaborazione con l’agenzia di marketing digitale Velvet Media, che caratterizza il White Milano 2020. «Il White è la prima fiera phygital; la prima capace di coniugare l’elemento fisico a quello digitale – sottolinea il presidente di Niam -. È un punto di svolta per il futuro». E precisa Alessio Badia, tra i maggiori esperti di moda in Italia che ha seguito il progetto phygital di White MIlano: «Occorreva superare le distanze imposte dal Covid. Arrivare a coinvolgere i buyer di Londra, Parigi, Singapore, New York e portarli tutti a Milano. Nell’impossibilità di farlo fisicamente, il digitale è la strada da percorrere, con set virtuali e digital room per raccontare le collezioni e una piattaforma web che permette non solo le attività di networking, ma anche la gestione di ordini B2B in tempo reale. In questo modo White ha la grande occasione di non nascere e finire in soli quattro giorni, ma di essere viva almeno per l’intera stagione».</p>
<div class='rp4wp-related-posts'>
<h3>Potrebbe interessarti anche...</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/64054/'>Moda: idee per San Valentino</a><p>Nessuna idea per San Valentino? Lasciatevi ispirare dalla romantica selezione dei nostri brand: Pomandère, 16R&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/63077/'>Un Halloween mostruoso nella moda per bambini</a><p>Manca davvero poco all’inizio dei divertenti e spaventosi festeggiamenti di Halloween. A movimentare le giornate&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/8129/'>Facebook sta per lanciare il suo giornale digitale</a><p>Facebook si appresta a lanciare una sorta di quotidiano digitale chiamato Paper, che potrebbe già&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/71740/'>Atmosfera anni ’90 per la moda dei bambini</a><p>Atmosfera anni ’90, mistero e divertimento… questi sono gli ingredienti della campagna SS2020 di Gioseppo&hellip;</p></div>
</li>
</ul>
</div>

		</div>

	</div>

	<div class="section-inner">
		
	</div>

	
	<nav class="pagination-single section-inner only-one only-prev" aria-label="Articolo" role="navigation">

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

		<div class="pagination-single-inner">

			
				<a class="previous-post" href="https://news.in-dies.info/76395/">
					<span class="arrow" aria-hidden="true">&larr;</span>
					<span class="title"><span class="title-inner">Folletto:  800 opportunità di lavoro</span></span>
				</a>

				
		</div>

		<hr class="styled-separator is-style-wide" aria-hidden="true" />

	</nav>

	
</article>

</main>


	<div class="footer-nav-widgets-wrapper header-footer-group">

		<div class="footer-inner section-inner">

			
			
				<aside class="footer-widgets-outer-wrapper" role="complementary">

					<div class="footer-widgets-wrapper">

						
							<div class="footer-widgets column-one grid-item">
								<div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h2 class="widget-title subheading heading-size-3">VAI A:</h2><div class="textwidget custom-html-widget"><a href="http://in-dies.info"><img class="alignleft size-full wp-image-67232" src="https://news.in-dies.info/storage/2013/04/home-1.png" alt="" width="225" height="225" /></a>

<h3><a href="http://in-dies.info"><strong>IN DIES INFO</strong></a></h3></div></div></div><div class="widget widget_rss"><div class="widget-content"><h2 class="widget-title subheading heading-size-3"><a class="rsswidget" href="https://in-dies.info/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://news.in-dies.info/lib/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://in-dies.info/">IN DIES Home</a></h2><ul><li><a class='rsswidget' href='https://in-dies.info/2020/09/22/coronavirus-marche-i-nuovi-positivi-sono-18/'>Coronavirus, Marche: i nuovi positivi sono 18</a></li><li><a class='rsswidget' href='https://in-dies.info/2020/09/22/giornata-nazionale-trekking-urbano-due-itinerari-a-san-severino/'>Giornata nazionale trekking urbano, due itinerari a San Severino</a></li><li><a class='rsswidget' href='https://in-dies.info/2020/09/21/il-parco-di-villa-lauri-raccontato-dallistituto-agrario-di-macerata/'>Il parco di Villa Lauri raccontato dall’Istituto Agrario di Macerata</a></li></ul></div></div>							</div>

						
						
							<div class="footer-widgets column-two grid-item">
								<div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h2 class="widget-title subheading heading-size-3">IN DIES</h2><div class="textwidget custom-html-widget">Testata iscritta nel registro dei giornali e dei periodici del Tribunale di Macerata, in data 17/08/2009 al n° 584 .
<br />
Nessun contenuto (testi, immagini, media) può essere riprodotto senza autorizzazione.
</div></div></div><div class="widget widget_search"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">CERCA SU IN DIES</h2><form role="search"  method="get" class="search-form" action="https://news.in-dies.info/">
	<label for="search-form-2">
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" id="search-form-2" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Cerca" />
</form>
</div></div><div class="widget widget_text"><div class="widget-content"><h2 class="widget-title subheading heading-size-3">COOKIE</h2>			<div class="textwidget"><p>Utilizziamo i cookie per migliorare la tua esperienza. Accetti, continuando a visitare questo sito. <a href="https://news.in-dies.info/cookie">Approfondisci</a></p>
</div>
		</div></div>							</div>

						
					</div>

				</aside>

			
		</div>

	</div>


			<footer id="site-footer" role="contentinfo" class="header-footer-group">

				<div class="section-inner">

					<div class="footer-credits">

						<p class="footer-copyright">&copy;
							2020							<a href="https://news.in-dies.info/">IN DIES</a>
						</p>

						<p class="powered-by-wordpress">
							<a href="https://it.wordpress.org/">
								Powered by WordPress							</a>
						</p>

					</div>

					<a class="to-the-top" href="#site-header">
						<span class="to-the-top-long">
							All'inizio <span class="arrow" aria-hidden="true">&uarr;</span>						</span>
						<span class="to-the-top-short">
							Su <span class="arrow" aria-hidden="true">&uarr;</span>						</span>
					</a>

				</div>

			</footer>

		<script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://news.in-dies.info/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://news.in-dies.info/core/modules/c5f1ad48fc/public/../images/close.png', heateorSssPluginIconPath = 'https://news.in-dies.info/core/modules/c5f1ad48fc/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script src='https://news.in-dies.info/core/modules/c5f1ad48fc/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
		<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="yKlcDY" value="muqg.9" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rqRYsVonEOCvbkj" value="dkv1eoOPMTHuyK8" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="sTNlemIYUVMFKO" value="CwW[AoYGd2axJn" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="yKlcDY" value="muqg.9" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rqRYsVonEOCvbkj" value="dkv1eoOPMTHuyK8" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="sTNlemIYUVMFKO" value="CwW[AoYGd2axJn" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("yKlcDY", "muqg.9");
data.data.append("rqRYsVonEOCvbkj", "dkv1eoOPMTHuyK8");
data.data.append("sTNlemIYUVMFKO", "CwW[AoYGd2axJn");
                    }
                    else {
                        data.data =  data.data + '&yKlcDY=muqg.9&rqRYsVonEOCvbkj=dkv1eoOPMTHuyK8&sTNlemIYUVMFKO=CwW[AoYGd2axJn';
                    }
                }
            });

        });
	</script>
	
	</body>
</html>
