<!DOCTYPE html>
<html lang="it-IT" class="no-js">

<head>
<meta charset="UTF-8" />
<title>Bologna, supporto psicologico al telefono per le pazienti oncologiche</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://news.in-dies.info/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://news.in-dies.info/comments/feed/" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.in-dies.info\/lib\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://news.in-dies.info/lib/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://news.in-dies.info/core/modules/7e4609f00f/public/css/cookie-law-info-public.css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://news.in-dies.info/core/modules/7e4609f00f/public/css/cookie-law-info-gdpr.css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hoot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C400i%2C500%2C600%2C700%2C700i%2C800%7COpen+Sans%3A300%2C400%2C400i%2C500%2C600%2C700%2C700i%2C800%7CRoboto%3A300%2C400%2C400i%2C500%2C600%2C700%2C700i%2C800&#038;subset=latin' media='all' />
<link rel='stylesheet' id='jquery-lightSlider-css'  href='https://news.in-dies.info/core/assets/7fa7dd60a7/css/lightSlider.css' media='all' />
<link rel='stylesheet' id='hybrid-gallery-css'  href='https://news.in-dies.info/core/assets/7fa7dd60a7/hybrid/css/gallery.min.css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://news.in-dies.info/core/assets/7fa7dd60a7/hybrid/extend/css/font-awesome.css' media='all' />
<link rel='stylesheet' id='lightGallery-css'  href='https://news.in-dies.info/core/assets/7fa7dd60a7/premium/css/lightGallery.css' media='all' />
<link rel='stylesheet' id='hybridextend-style-css'  href='https://news.in-dies.info/core/assets/7fa7dd60a7/style.css' media='all' />
<style id='hybridextend-style-inline-css'>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</style>
<script src='https://news.in-dies.info/lib/js/jquery/jquery.js'></script>
<script src='https://news.in-dies.info/lib/js/jquery/jquery-migrate.min.js'></script>
<script>
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/news.in-dies.info\/buco-ajax.php"};
</script>
<script src='https://news.in-dies.info/core/modules/7e4609f00f/public/js/cookie-law-info-public.js'></script>
<script id='st_insights_js' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script src='https://news.in-dies.info/core/assets/7fa7dd60a7/js/modernizr.custom.js'></script>
<link rel='https://api.w.org/' href='https://news.in-dies.info/wp-json/' />
<link rel='prev' title='Emergenza coronavirus. Dall&#8217;Istituto Gestalt di Trieste sostegno gratuito a chi è in difficoltà' href='https://news.in-dies.info/72917/' />
<link rel='next' title='“Corsa contro la Fame”: le scuole italiane insieme per le comunità più vulnerabili' href='https://news.in-dies.info/72915/' />
<link rel="canonical" href="https://news.in-dies.info/72913/" />
<link rel='shortlink' href='https://news.in-dies.info/?p=72913' />
<script data-ad-client="ca-pub-8132658627615159" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<link rel="amphtml" href="https://news.in-dies.info/72913/amp/"><link rel="icon" href="https://news.in-dies.info/file/2020/02/cropped-cropped-logo-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.in-dies.info/file/2020/02/cropped-cropped-logo-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.in-dies.info/file/2020/02/cropped-cropped-logo-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.in-dies.info/file/2020/02/cropped-cropped-logo-1-1-270x270.png" />
</head>

<body data-rsssl=1 class="wordpress ltr it it-it parent-theme y2020 m04 d21 h02 tuesday logged-out custom-logo singular singular-post singular-post-72913 post-template-default" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog">

	
	<a href="#main" class="screen-reader-text">Skip to content</a>

	
	<div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-full-width sidebars0 hoot-cf7-style hoot-mapp-style hoot-jetpack-style">

		
		<header id="header" class="site-header header-layout-primary-menu header-layout-secondary-bottom tablemenu hybridextend-sticky-header" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div id="header-primary" class=" header-part header-primary-menu">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-image with-background">
			<div id="site-logo-image" ><div id="site-title" class="site-title" itemprop="headline"><a href="https://news.in-dies.info/" class="custom-logo-link" rel="home"><img width="371" height="75" src="https://news.in-dies.info/file/2019/11/omega_logo.jpg" class="custom-logo" alt="" srcset="https://news.in-dies.info/file/2019/11/omega_logo.jpg 371w, https://news.in-dies.info/file/2019/11/omega_logo-300x61.jpg 300w" sizes="(max-width: 371px) 100vw, 371px" /></a></div></div><h2 class="site-description" id="site-description" itemprop="description">notizie giorno dopo giorno</h2>		</div>
	</div>
	<div id="header-aside" class=" header-aside table-cell-mid  header-aside-menu"></div>					</div>
				</div>
			</div>

					<div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-left  menu-side-none">
			<div class="hgrid">
				<div class="hgrid-span-12">
					<div class="menu-nav-box">	<div class="screen-reader-text">Secondary Navigation Menu</div>
	<nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-fixed mobilesubmenu-click scrollpointscontainer" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></div>

		<ul id="menu-secondary-items" class="menu-items sf-menu menu menu-highlight"><li id="menu-item-6759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a href="https://news.in-dies.info/"><span class="menu-title">Home</span></a></li>
<li id="menu-item-6746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6746"><a href="https://news.in-dies.info/category/nt/"><span class="menu-title">Notizie</span></a>
<ul class="sub-menu">
	<li id="menu-item-6748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a href="https://news.in-dies.info/category/nt/insolito/"><span class="menu-title">Insolito</span></a></li>
	<li id="menu-item-6750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a href="https://news.in-dies.info/category/nt/op/"><span class="menu-title">Opinioni</span></a></li>
	<li id="menu-item-6740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><a href="https://news.in-dies.info/category/culturasocieta/"><span class="menu-title">Cultura e Società</span></a></li>
	<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://news.in-dies.info/category/intrattenimento/"><span class="menu-title">Intrattenimento</span></a></li>
</ul>
</li>
<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6742"><a href="https://news.in-dies.info/category/lifestyle/"><span class="menu-title">Lifestyle</span></a>
<ul class="sub-menu">
	<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://news.in-dies.info/category/lifestyle/cs/"><span class="menu-title">Casa</span></a></li>
	<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://news.in-dies.info/category/lifestyle/md/"><span class="menu-title">Moda</span></a></li>
</ul>
</li>
<li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6745"><a href="https://news.in-dies.info/category/lifestyle/sl/"><span class="menu-title">Salute</span></a></li>
<li id="menu-item-6751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751"><a href="https://news.in-dies.info/category/ricette/"><span class="menu-title">Ricette</span></a>
<ul class="sub-menu">
	<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://news.in-dies.info/category/ricette/antipasti/"><span class="menu-title">Antipasti</span></a></li>
	<li id="menu-item-6755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a href="https://news.in-dies.info/category/ricette/secondi-piatti/"><span class="menu-title">Secondi piatti</span></a></li>
	<li id="menu-item-6754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a href="https://news.in-dies.info/category/ricette/dolci/"><span class="menu-title">dolci</span></a></li>
	<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a href="https://news.in-dies.info/category/ricette/cocktail/"><span class="menu-title">cocktail</span></a></li>
</ul>
</li>
<li id="menu-item-6756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a href="https://news.in-dies.info/category/scienza/"><span class="menu-title">Scienza</span></a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6757"><a href="https://news.in-dies.info/category/tc/"><span class="menu-title">Tecnologia</span></a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a href="https://news.in-dies.info/category/varie/"><span class="menu-title">Varie</span></a></li>
<li id="menu-item-67192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a href="https://news.in-dies.info/cookie/"><span class="menu-title">Cookie</span></a></li>
<li id="menu-item-24173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a href="https://news.in-dies.info/utilita/"><span class="menu-title">Informazioni e contatti</span></a></li>
</ul>
	</nav>
	</div>				</div>
			</div>
		</div>
		
		</header>

		
		<div id="main" class=" main">
			

				<div id="loop-meta" class=" loop-meta-wrap pageheader-bg-stretch">
					<div class="hgrid">

						<div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class=" loop-title entry-title" itemprop="headline">Bologna, supporto psicologico al telefono per le pazienti oncologiche</h1>

								<div class=" loop-description" itemprop="text"><div class="entry-byline"> <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="https://news.in-dies.info/writer/in-dies/" title="Articoli scritti da IN DIES" rel="author" class="url fn n" itemprop="url"><span itemprop="name">IN DIES</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2020-04-20T06:20:35+02:00" itemprop="datePublished" title="lunedì, Aprile 20, 2020, 6:20 am">20 Aprile 2020</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://news.in-dies.info/category/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://news.in-dies.info/category/news/" rel="category tag">News</a>, <a href="https://news.in-dies.info/category/lifestyle/sl/" rel="category tag">Salute</a> </div> <div class="entry-byline-block entry-byline-tags"> <span class="entry-byline-label">Tagged:</span> <a href="https://news.in-dies.info/tag/bologna/" rel="tag">Bologna</a>, <a href="https://news.in-dies.info/tag/cancro/" rel="tag">cancro</a>, <a href="https://news.in-dies.info/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://news.in-dies.info/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://news.in-dies.info/tag/supporto-psicologico/" rel="tag">supporto psicologico</a> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content=""><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://news.in-dies.info/file/2019/11/omega_logo.jpg"><meta itemprop="width" content="371"><meta itemprop="height" content="75"></span></span></div></div>
							</div>
						</div>

					</div>
				</div>

			
<div class="hgrid main-content-grid">

	
	<main id="content" class="content  hgrid-span-12 no-sidebar layout-full-width " role="main">

		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://news.in-dies.info/file/2020/04/chiacchiere.jpg"><meta itemprop="width" content="354"><meta itemprop="height" content="354"><img width="354" height="354" src="https://news.in-dies.info/file/2020/04/chiacchiere.jpg" class="attachment-1536x1536  entry-content-featured-img wp-post-image" alt="" itemscope="" srcset="https://news.in-dies.info/file/2020/04/chiacchiere.jpg 354w, https://news.in-dies.info/file/2020/04/chiacchiere-300x300.jpg 300w, https://news.in-dies.info/file/2020/04/chiacchiere-150x150.jpg 150w" sizes="(max-width: 354px) 100vw, 354px" itemprop="image" /></div>
			<div id="content-wrap">

				
	<article id="post-72913" class="entry author-in-dies post-72913 post type-post status-publish format-standard has-post-thumbnail category-lifestyle category-news category-sl tag-bologna tag-cancro tag-coronavirus tag-covid-19 tag-supporto-psicologico" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				<p><i><img class="alignnone size-medium" src="https://www.picpedia.org/handwriting/images/cancer.jpg" width="1200" height="800" />La solidarietà corre lungo il filo (virtuale) del telefono: l&#8217;associazione Loto Onlus mette a disposizione delle donne che stanno affrontando un tumore due servizi di ascolto gratuiti, sette giorni su sette: uno di &#8220;chiacchiere solidali&#8221; gestito dallo staff e uno sportello di supporto psicologico offerto da professionisti tramite videochiamate. Si tratta di strumenti per aiutare le pazienti oncologiche a fare fronte a questa emergenza che rende ancor più faticoso il loro percorso di cure. L&#8217;associazione è attiva in Emilia-Romagna e Marche</i></p>
<div>
<div>Le donne affette da carcinoma che stanno seguendo terapie rientrano nella categoria di pazienti che vengono definiti &#8220;fragili&#8221;, con un sistema immunitario più vulnerabile agli effetti del virus: per loro in particolare in questo periodo di isolamento prolungato possono aumentare ansia, apprensione o semplicemente il senso di solitudine. <strong>Loto Onlus</strong> &#8211; associazione nata a Bologna che sostiene la ricerca e l&#8217;informazione sul carcinoma dell&#8217;ovaio &#8211; conosce bene le problematiche e le esigenze delle pazienti oncologiche: tutte le attività rivolte a loro sono da sempre basate sull&#8217;incontro, sulla socializzazione, sul &#8220;non sentirsi soli&#8221;. In un momento in cui sono venuti a mancare i momenti di aggregazione Loto ha attivato due servizi telefonici gratuiti dedicati a loro: le &#8220;<strong>Chiacchiere telefoniche solidali</strong>&#8221; e il <strong>supporto psicologico</strong>, entrambi attivi <strong>sette giorni su sette,</strong> chiamando il <strong>numero 329.7546860</strong>.</p>
<p><em>&#8220;Dobbiamo restare a casa ci stanno ripetendo tutti. Ed è giusto. La giornata però è lunga e i pensieri tanti, in particolare per noi pazienti oncologiche, che prima di questa emergenza magari riuscivamo ad accantonarli grazie alle varie attività quotidiane</em> &#8211; sottolinea Sandra Balboni, presidente Loto Onlus &#8211; <em>Con il progetto &#8220;Chiacchiere telefoniche solidali&#8221; tutti i giorni, fino a fine emergenza, siamo a disposizione con le nostre volontarie per accogliere segnalazioni di difficoltà nella vita di tutti i giorni legate a questa situazione, ma anche semplicemente per una chiacchierata o un saluto&#8221;</em>.<br />
E&#8217; un aiuto più specifico, invece, il supporto psicologico a distanza, gestito da psicologi e psicoterapeuti che collaborano con Loto: <em>&#8220;La possibilità di parlare gratuitamente con un esperto è importante per aiutare le pazienti a sviluppare il giusto atteggiamento e gestire lo stress di questa situazione&#8221;</em>.</p>
<p>Per mettersi in contatto con queste voci amiche nell&#8217;emergenza le pazienti oncologiche di Emilia-Romagna e Marche &#8211; regioni in cui è attiva Loto Onlus con i suoi comitati territoriali &#8211; possono chiamare il numero 329.7546860 da lunedì a domenica.</p>
</div>
</div>
<div class='rp4wp-related-posts'>
<h3>Potrebbe interessarti anche...</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/66479/'>Vestire le bambine per le Feste di Natale</a><p>Sarà l'atmosfera magica, sarà l'arrivo di Babbo Natale... ma le feste natalizie restano il momento&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/27910/'>Le dieci regole per una vita sana</a><p>Spesso si parla di stile di vita sano. Ma cosa si intendente con questa espressione?&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/10619/'>Le regole per una sauna perfetta</a><p>Circa 60 esperti internazionali di sauna, si sono riuniti a San Francisco per discutere gli&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/386/'>Le polveri sottili pericolose per il cuore</a><p>Una ricerca britannica ha rilevato che l'esposizione a lungo termine all'inquinamento è responsabile di un&hellip;</p></div>
</li>
</ul>
</div>
			</div>
					</div>

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2020-04-20</div>

		
	</article>


			</div>

			
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="https://news.in-dies.info/72917/" rel="prev">Emergenza coronavirus. Dall&#8217;Istituto Gestalt di Trieste sostegno gratuito a chi è in difficoltà</a></div>		<div class="next">Next Post: <a href="https://news.in-dies.info/72915/" rel="next">“Corsa contro la Fame”: le scuole italiane insieme per le comunità più vulnerabili</a></div>	</div>


	</main>

	
	
</div>

		</div>

		
		
<footer id="footer" class="site-footer  footer hgrid-stretch footer-highlight-typo " role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
	<div class="hgrid">
					<div class="hgrid-span-3 footer-column">
				<section id="search-6" class="widget widget_search"><h3 class="widget-title"><span class="accent-typo">CERCA SU IN DIES</span></h3><div class="searchbody"><form method="get" class="searchform" action="https://news.in-dies.info/" ><label for="s" class="screen-reader-text">Search</label><i class="fas fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit forcehide" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div></section><section id="categories-4" class="widget widget_categories"><h3 class="widget-title"><span class="accent-typo">Categorie</span></h3><form action="https://news.in-dies.info" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="12651">Aforismi</option>
	<option class="level-0" value="2580">Antipasti</option>
	<option class="level-0" value="3699">Casa</option>
	<option class="level-0" value="2594">cocktail</option>
	<option class="level-0" value="16953">Conserve e marmellate</option>
	<option class="level-0" value="6210">Contorni</option>
	<option class="level-0" value="5">Cultura e Società</option>
	<option class="level-0" value="2189">dolci</option>
	<option class="level-0" value="8674">In evidenza</option>
	<option class="level-0" value="936">Insolito</option>
	<option class="level-0" value="3853">Intrattenimento</option>
	<option class="level-0" value="3">Lifestyle</option>
	<option class="level-0" value="3700">Moda</option>
	<option class="level-0" value="20308">News</option>
	<option class="level-0" value="2">Notizie</option>
	<option class="level-0" value="3868">Opinioni</option>
	<option class="level-0" value="6208">Primi piatti</option>
	<option class="level-0" value="2041">Ricette</option>
	<option class="level-0" value="3698">Salute</option>
	<option class="level-0" value="4">Scienza</option>
	<option class="level-0" value="257">Scuola</option>
	<option class="level-0" value="3887">Secondi piatti</option>
	<option class="level-0" value="3697">Tecnologia</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-0" value="13955">Viaggi</option>
	<option class="level-0" value="11059">Vivere bio</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span class="accent-typo">Fai di IN DIES la tua HOME</span></h3><div class="textwidget custom-html-widget"><b>
<blink>
<a class="chlnk" style="cursor:hand" href onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('https://www.news.in-dies.info');"><font size="1" color="#00001C">Fai di
IN DIES la tua HOME!</font></a>
</blink>
</b></div></section><section id="archives-8" class="widget widget_archive"><h3 class="widget-title"><span class="accent-typo">Archivi</span></h3>		<label class="screen-reader-text" for="archives-dropdown-8">Archivi</label>
		<select id="archives-dropdown-8" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://news.in-dies.info/date/2020/04/'> Aprile 2020 </option>
	<option value='https://news.in-dies.info/date/2020/03/'> Marzo 2020 </option>
	<option value='https://news.in-dies.info/date/2020/02/'> Febbraio 2020 </option>
	<option value='https://news.in-dies.info/date/2020/01/'> Gennaio 2020 </option>
	<option value='https://news.in-dies.info/date/2019/12/'> Dicembre 2019 </option>
	<option value='https://news.in-dies.info/date/2019/11/'> Novembre 2019 </option>
	<option value='https://news.in-dies.info/date/2019/10/'> Ottobre 2019 </option>
	<option value='https://news.in-dies.info/date/2019/09/'> Settembre 2019 </option>
	<option value='https://news.in-dies.info/date/2019/08/'> Agosto 2019 </option>
	<option value='https://news.in-dies.info/date/2019/07/'> Luglio 2019 </option>
	<option value='https://news.in-dies.info/date/2019/06/'> Giugno 2019 </option>
	<option value='https://news.in-dies.info/date/2019/05/'> Maggio 2019 </option>
	<option value='https://news.in-dies.info/date/2019/04/'> Aprile 2019 </option>
	<option value='https://news.in-dies.info/date/2019/03/'> Marzo 2019 </option>
	<option value='https://news.in-dies.info/date/2019/02/'> Febbraio 2019 </option>
	<option value='https://news.in-dies.info/date/2019/01/'> Gennaio 2019 </option>
	<option value='https://news.in-dies.info/date/2018/12/'> Dicembre 2018 </option>
	<option value='https://news.in-dies.info/date/2018/11/'> Novembre 2018 </option>
	<option value='https://news.in-dies.info/date/2018/10/'> Ottobre 2018 </option>
	<option value='https://news.in-dies.info/date/2018/09/'> Settembre 2018 </option>
	<option value='https://news.in-dies.info/date/2018/08/'> Agosto 2018 </option>
	<option value='https://news.in-dies.info/date/2018/07/'> Luglio 2018 </option>
	<option value='https://news.in-dies.info/date/2018/06/'> Giugno 2018 </option>
	<option value='https://news.in-dies.info/date/2018/05/'> Maggio 2018 </option>
	<option value='https://news.in-dies.info/date/2018/04/'> Aprile 2018 </option>
	<option value='https://news.in-dies.info/date/2018/03/'> Marzo 2018 </option>
	<option value='https://news.in-dies.info/date/2018/02/'> Febbraio 2018 </option>
	<option value='https://news.in-dies.info/date/2018/01/'> Gennaio 2018 </option>
	<option value='https://news.in-dies.info/date/2017/12/'> Dicembre 2017 </option>
	<option value='https://news.in-dies.info/date/2017/11/'> Novembre 2017 </option>
	<option value='https://news.in-dies.info/date/2017/10/'> Ottobre 2017 </option>
	<option value='https://news.in-dies.info/date/2017/09/'> Settembre 2017 </option>
	<option value='https://news.in-dies.info/date/2017/08/'> Agosto 2017 </option>
	<option value='https://news.in-dies.info/date/2017/07/'> Luglio 2017 </option>
	<option value='https://news.in-dies.info/date/2017/06/'> Giugno 2017 </option>
	<option value='https://news.in-dies.info/date/2017/05/'> Maggio 2017 </option>
	<option value='https://news.in-dies.info/date/2017/04/'> Aprile 2017 </option>
	<option value='https://news.in-dies.info/date/2017/03/'> Marzo 2017 </option>
	<option value='https://news.in-dies.info/date/2017/02/'> Febbraio 2017 </option>
	<option value='https://news.in-dies.info/date/2017/01/'> Gennaio 2017 </option>
	<option value='https://news.in-dies.info/date/2016/12/'> Dicembre 2016 </option>
	<option value='https://news.in-dies.info/date/2016/11/'> Novembre 2016 </option>
	<option value='https://news.in-dies.info/date/2016/10/'> Ottobre 2016 </option>
	<option value='https://news.in-dies.info/date/2016/09/'> Settembre 2016 </option>
	<option value='https://news.in-dies.info/date/2016/08/'> Agosto 2016 </option>
	<option value='https://news.in-dies.info/date/2016/07/'> Luglio 2016 </option>
	<option value='https://news.in-dies.info/date/2016/06/'> Giugno 2016 </option>
	<option value='https://news.in-dies.info/date/2016/05/'> Maggio 2016 </option>
	<option value='https://news.in-dies.info/date/2016/04/'> Aprile 2016 </option>
	<option value='https://news.in-dies.info/date/2016/03/'> Marzo 2016 </option>
	<option value='https://news.in-dies.info/date/2016/02/'> Febbraio 2016 </option>
	<option value='https://news.in-dies.info/date/2016/01/'> Gennaio 2016 </option>
	<option value='https://news.in-dies.info/date/2015/12/'> Dicembre 2015 </option>
	<option value='https://news.in-dies.info/date/2015/11/'> Novembre 2015 </option>
	<option value='https://news.in-dies.info/date/2015/10/'> Ottobre 2015 </option>
	<option value='https://news.in-dies.info/date/2015/09/'> Settembre 2015 </option>
	<option value='https://news.in-dies.info/date/2015/08/'> Agosto 2015 </option>
	<option value='https://news.in-dies.info/date/2015/07/'> Luglio 2015 </option>
	<option value='https://news.in-dies.info/date/2015/06/'> Giugno 2015 </option>
	<option value='https://news.in-dies.info/date/2015/05/'> Maggio 2015 </option>
	<option value='https://news.in-dies.info/date/2015/04/'> Aprile 2015 </option>
	<option value='https://news.in-dies.info/date/2015/03/'> Marzo 2015 </option>
	<option value='https://news.in-dies.info/date/2015/02/'> Febbraio 2015 </option>
	<option value='https://news.in-dies.info/date/2015/01/'> Gennaio 2015 </option>
	<option value='https://news.in-dies.info/date/2014/12/'> Dicembre 2014 </option>
	<option value='https://news.in-dies.info/date/2014/11/'> Novembre 2014 </option>
	<option value='https://news.in-dies.info/date/2014/10/'> Ottobre 2014 </option>
	<option value='https://news.in-dies.info/date/2014/09/'> Settembre 2014 </option>
	<option value='https://news.in-dies.info/date/2014/08/'> Agosto 2014 </option>
	<option value='https://news.in-dies.info/date/2014/07/'> Luglio 2014 </option>
	<option value='https://news.in-dies.info/date/2014/06/'> Giugno 2014 </option>
	<option value='https://news.in-dies.info/date/2014/05/'> Maggio 2014 </option>
	<option value='https://news.in-dies.info/date/2014/04/'> Aprile 2014 </option>
	<option value='https://news.in-dies.info/date/2014/03/'> Marzo 2014 </option>
	<option value='https://news.in-dies.info/date/2014/02/'> Febbraio 2014 </option>
	<option value='https://news.in-dies.info/date/2014/01/'> Gennaio 2014 </option>
	<option value='https://news.in-dies.info/date/2013/12/'> Dicembre 2013 </option>
	<option value='https://news.in-dies.info/date/2013/11/'> Novembre 2013 </option>
	<option value='https://news.in-dies.info/date/2013/10/'> Ottobre 2013 </option>
	<option value='https://news.in-dies.info/date/2013/09/'> Settembre 2013 </option>
	<option value='https://news.in-dies.info/date/2013/08/'> Agosto 2013 </option>
	<option value='https://news.in-dies.info/date/2013/07/'> Luglio 2013 </option>
	<option value='https://news.in-dies.info/date/2013/06/'> Giugno 2013 </option>
	<option value='https://news.in-dies.info/date/2013/05/'> Maggio 2013 </option>
	<option value='https://news.in-dies.info/date/2013/04/'> Aprile 2013 </option>
	<option value='https://news.in-dies.info/date/2013/03/'> Marzo 2013 </option>
	<option value='https://news.in-dies.info/date/2013/02/'> Febbraio 2013 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-8" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="search-7" class="widget widget_search"><h3 class="widget-title"><span class="accent-typo">CERCA SU IN DIES</span></h3><div class="searchbody"><form method="get" class="searchform" action="https://news.in-dies.info/" ><label for="s" class="screen-reader-text">Search</label><i class="fas fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit forcehide" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div></section><section id="hoot-contact-info-widget-2" class="widget widget_hoot-contact-info-widget"><div class="contact-info-widget">

	<h3 class="widget-title"><span class="accent-typo">CONTATTI</span></h3>
	
	
			<div class="contact-info-block">
			<div class="contact-info-icon"><i class="fas fa-envelope"></i></div>
			<div class="contact-info-text"><a href="mailto:&#114;&#101;%64%61z&#105;o%6e&#101;&#64;%69n-%64&#105;%65&#115;%2e&#105;n&#102;o" class="contact-info-link">redazione@in-dies.info</a></div>
		</div>
	
	
</div></section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="custom_html-27" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span class="accent-typo">VAI A:</span></h3><div class="textwidget custom-html-widget"><a href="http://in-dies.info"><img class="alignleft size-full wp-image-67232" src="https://news.in-dies.info/file/2013/04/home-1.png" alt="" width="225" height="225" /></a>

<h3><a href="http://in-dies.info"><strong>IN DIES INFO</strong></a></h3></div></section>			</div>
			</div>
</footer>


			<div id="post-footer" class="post-footer  hgrid-stretch footer-highlight-typo linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					<a class="privacy-policy-link" href="https://news.in-dies.info/cookie/">Cookie</a> Designed using <a class="wp-theme-link" href="https://wordpress.org/themes/magazine-hoot/" title="Magazine Hoot Premium WordPress Theme">Magazine Hoot Premium</a>. Powered by <a class="wp-link" href="https://wordpress.org">WordPress</a>.				</p>
			</div>
		</div>
	</div>

	</div>

	<div id="cookie-law-info-bar"><span>Questo sito web utilizza i cookie per migliorare la tua esperienza. Accetti automaticamente se prosegui la navigazione. </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><a href="#page-wrapper" class="fixed-goto-top waypoints-goto-top "><i class="fas fa-chevron-up"></i></a><script src='https://news.in-dies.info/core/modules/4547984507/js/ssba.js'></script>
<script>
Main.boot( [] );
</script>
<script src='https://news.in-dies.info/lib/js/hoverIntent.min.js'></script>
<script src='https://news.in-dies.info/core/assets/7fa7dd60a7/js/jquery.superfish.js'></script>
<script src='https://news.in-dies.info/core/assets/7fa7dd60a7/js/jquery.lightSlider.js'></script>
<script src='https://news.in-dies.info/core/assets/7fa7dd60a7/js/jquery.fitvids.js'></script>
<script src='https://news.in-dies.info/core/assets/7fa7dd60a7/js/jquery.parallax.js'></script>
<script>
var hootData = {"lightbox":"enable","lightGallery":"enable","isotope":"enable"};
</script>
<script src='https://news.in-dies.info/core/assets/7fa7dd60a7/js/hoot.theme.js'></script>
<script src='https://news.in-dies.info/core/assets/7fa7dd60a7/premium/js/lightGallery.js'></script>
<script src='https://news.in-dies.info/core/assets/7fa7dd60a7/premium/js/jquery.circliful.js'></script>
<script src='https://news.in-dies.info/core/assets/7fa7dd60a7/premium/hybrid/extend/js/jquery.waypoints.js'></script>
<script src='https://news.in-dies.info/core/assets/7fa7dd60a7/premium/hybrid/extend/js/sticky.js'></script>
<script>
var hybridExtendData = {"customScrollerPadding":"120"};
</script>
<script src='https://news.in-dies.info/core/assets/7fa7dd60a7/premium/hybrid/extend/js/scrollpoints.js'></script>
<script src='https://news.in-dies.info/core/assets/7fa7dd60a7/premium/hybrid/extend/js/scroller.js'></script>
<script src='https://news.in-dies.info/core/assets/7fa7dd60a7/premium/js/hoot.theme.premium.js'></script>
<script>
var SlimStatParams = {"ajaxurl":"https:\/\/news.in-dies.info\/buco-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozNjoiMywyMDMwOCwzNjk4LDUzNCw1OSwxMzAwLDIwMjY5LDIwNDc3IjtzOjEwOiJjb250ZW50X2lkIjtpOjcyOTEzO3M6NjoiYXV0aG9yIjtzOjQ6IlNJVE8iO30-.a7a6904946b8e0e617c69e43e73f6a91"};
</script>
<script src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="hdkoWNX-qwfE" value="8PpBhmV@M1iy" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="FRpEhjytvVLwAWJ" value=".4piqhvD@HEoMkS" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="lJdmZVc" value="qgbZ4zv" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="hdkoWNX-qwfE" value="8PpBhmV@M1iy" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="FRpEhjytvVLwAWJ" value=".4piqhvD@HEoMkS" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="lJdmZVc" value="qgbZ4zv" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("hdkoWNX-qwfE", "8PpBhmV@M1iy");
data.data.append("FRpEhjytvVLwAWJ", ".4piqhvD@HEoMkS");
data.data.append("lJdmZVc", "qgbZ4zv");
                    }
                    else {
                        data.data =  data.data + '&hdkoWNX-qwfE=8PpBhmV@M1iy&FRpEhjytvVLwAWJ=.4piqhvD@HEoMkS&lJdmZVc=qgbZ4zv';
                    }
                }
            });

        });
	</script>
	
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 21 Apr 2020 00:53:38 GMT -->
