<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Brasile: carne da allevamenti situati su campi deforestati illegalmente in Amazzonia | News IN DIES</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed" href="https://news.in-dies.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed dei commenti" href="https://news.in-dies.info/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.in-dies.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=81582bdb254a94e4464424087c6479a8"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://news.in-dies.info/wp-includes/css/dist/block-library/style.min.css?ver=81582bdb254a94e4464424087c6479a8' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://news.in-dies.info/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='super-rss-reader-css' href='https://news.in-dies.info/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-theme-google-font-open-css' href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://news.in-dies.info/wp-content/themes/madd-magazine/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='https://news.in-dies.info/wp-content/themes/madd-magazine/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css' href='https://news.in-dies.info/wp-content/themes/madd-magazine/style.css?ver=81582bdb254a94e4464424087c6479a8' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://news.in-dies.info/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.8.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.8.1' id='super-rss-reader-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/madd-magazine/js/lib/swiper/js/swiper.js?ver=4.1.0' id='swiper-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/madd-magazine/js/scripts.js?ver=1.0.0' id='madd-magazine-theme-script-js'></script>
<link rel="https://api.w.org/" href="https://news.in-dies.info/wp-json/" /><link rel="alternate" type="application/json" href="https://news.in-dies.info/wp-json/wp/v2/posts/86545" /><link rel="alternate" type="application/json+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2022%2F11%2F16%2Fbrasile-carne-da-allevamenti-situati-su-campi-deforestati-illegalmente-in-amazzonia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2022%2F11%2F16%2Fbrasile-carne-da-allevamenti-situati-su-campi-deforestati-illegalmente-in-amazzonia%2F&#038;format=xml" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8132658627615159"
     crossorigin="anonymous"></script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "IN DIES"}});
		</script>
		<!-- SEO meta tags powered by SmartCrawl https://wpmudev.com/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://news.in-dies.info/2022/11/16/brasile-carne-da-allevamenti-situati-su-campi-deforestati-illegalmente-in-amazzonia/" />
<meta name="description" content="Un&#039;indagine condotta da Greenpeace Brasile, Repórter Brasil e Unearthed ha scoperto che JBS, l’azienda brasiliana leader mondiale nella lavorazione della carne, ha acquistato negli ultimi quattro anni 8.785 bovini provenienti da allevamenti che si trovano su terreni deforestati illegalmente ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization","url":"https:\/\/news.in-dies.info","name":"News IN DIES"},{"@type":"WebSite","@id":"https:\/\/news.in-dies.info\/#schema-website","url":"https:\/\/news.in-dies.info","name":"IN DIES","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.in-dies.info\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"Person","@id":"https:\/\/news.in-dies.info\/author\/in-dies\/#schema-author","name":"IN DIES","url":"https:\/\/news.in-dies.info\/author\/in-dies\/"},{"@type":"WebPage","@id":"https:\/\/news.in-dies.info\/2022\/11\/16\/brasile-carne-da-allevamenti-situati-su-campi-deforestati-illegalmente-in-amazzonia\/#schema-webpage","isPartOf":{"@id":"https:\/\/news.in-dies.info\/#schema-website"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"url":"https:\/\/news.in-dies.info\/2022\/11\/16\/brasile-carne-da-allevamenti-situati-su-campi-deforestati-illegalmente-in-amazzonia\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/news.in-dies.info\/2022\/11\/16\/brasile-carne-da-allevamenti-situati-su-campi-deforestati-illegalmente-in-amazzonia\/#schema-webpage"},"author":{"@id":"https:\/\/news.in-dies.info\/author\/in-dies\/#schema-author"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"dateModified":"2022-11-15T08:12:13","datePublished":"2022-11-16T06:00:43","headline":"Brasile: carne da allevamenti situati su campi deforestati illegalmente in Amazzonia | News IN DIES","description":"Un&#039;indagine condotta da Greenpeace Brasile, Rep\u00f3rter Brasil e Unearthed ha scoperto che JBS, l\u2019azienda brasiliana leader mondiale nella lavorazione della carne, ha acquistato negli ultimi quattro anni 8.785 bovini provenienti da allevamenti che si trovano su terreni deforestati illegalmente ...","name":"Brasile: carne da allevamenti situati su campi deforestati illegalmente in Amazzonia","image":{"@type":"ImageObject","@id":"https:\/\/news.in-dies.info\/2022\/11\/16\/brasile-carne-da-allevamenti-situati-su-campi-deforestati-illegalmente-in-amazzonia\/#schema-article-image","url":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2016\/12\/Carne.jpeg","height":800,"width":1200},"thumbnailUrl":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2016\/12\/Carne.jpeg"}]}</script>
<!-- /SEO -->
<style>
.categories-wrap a,header .site-navigation .current-menu-item > a,header .site-navigation a:hover{background: #1e73be;}
.video-label{color: #1e73be;}
</style>

		<style type="text/css">
					.site-title a,
			.site-description {
				color: #1e73be;
			}
				</style>
		<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-86545 single-format-standard">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
	<header id="masthead" class="header">
		<div class="header-inner">
			<div class="container">
				<nav class="site-navigation">
					<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-6759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a href="https://news.in-dies.info/">Home</a></li>
<li id="menu-item-6746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6746"><a href="https://news.in-dies.info/category/nt/">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-6748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li id="menu-item-6750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li id="menu-item-6740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6742"><a href="https://news.in-dies.info/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li id="menu-item-6751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751"><a href="https://news.in-dies.info/category/ricette/">Ricette</a>
<ul class="sub-menu">
	<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li id="menu-item-6755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li id="menu-item-6754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li id="menu-item-6756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6757"><a href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li id="menu-item-67192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li id="menu-item-24173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>				</nav>
				<div class="social-wrap">
															
																													</div>
				<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
			</div>
		</div>
	</header>
	<div class="main-page">
		<div class="top-ads-wrap">
			<div class="container">
				<div class="row">
					<div class="col-md-9 col-md-push-3">
						<div class="top-ads-block">
													</div>
					</div>
					<div class="col-md-3 col-md-pull-9">
						<div class="site-branding header-site-branding">
							<div class="logo-wrap">
															</div>
																<p class="site-title"><a href="https://news.in-dies.info/" rel="home">News IN DIES</a></p>
																	<p class="site-description">Notizie, giorno dopo giorno</p>
														</div><!-- .site-branding -->
					</div>
				</div>
			</div>
		</div>
		<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="page-content">
				<div class="container">
					<div class="row">
						<div class="col-md-6 col-md-push-3">
							
<article id="post-86545" class="post-86545 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-nt tag-brasile tag-deforestazione tag-sostenibilita">
	<header class="entry-header">
		<h1 class="entry-title">Brasile: carne da allevamenti situati su campi deforestati illegalmente in Amazzonia</h1>	</header><!-- .entry-header -->


	<div class="body-content post-content-wrap">
		<p><a href="https://news.in-dies.info/wp-content/uploads/2020/03/3.-Bovinmarche-_-Linea-Skin.jpg"><img decoding="async" class="aligncenter size-medium wp-image-71872" src="https://news.in-dies.info/wp-content/uploads/2020/03/3.-Bovinmarche-_-Linea-Skin-300x166.jpg" alt="" width="300" height="166" srcset="https://news.in-dies.info/wp-content/uploads/2020/03/3.-Bovinmarche-_-Linea-Skin-300x166.jpg 300w, https://news.in-dies.info/wp-content/uploads/2020/03/3.-Bovinmarche-_-Linea-Skin-1024x566.jpg 1024w, https://news.in-dies.info/wp-content/uploads/2020/03/3.-Bovinmarche-_-Linea-Skin-768x425.jpg 768w, https://news.in-dies.info/wp-content/uploads/2020/03/3.-Bovinmarche-_-Linea-Skin-1536x849.jpg 1536w, https://news.in-dies.info/wp-content/uploads/2020/03/3.-Bovinmarche-_-Linea-Skin-1200x664.jpg 1200w, https://news.in-dies.info/wp-content/uploads/2020/03/3.-Bovinmarche-_-Linea-Skin.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" /></a>Un&#8217;indagine condotta da Greenpeace Brasile, Repórter Brasil e Unearthed ha scoperto che JBS, l’azienda brasiliana leader mondiale nella lavorazione della carne, ha acquistato negli ultimi quattro anni 8.785 bovini provenienti da allevamenti che si trovano su terreni deforestati illegalmente in Amazzonia e di proprietà di Chaules Volban Pozzebon, noto come &#8220;il più grande deforestatore del Brasile&#8221; e attualmente in carcere per molteplici reati, tra cui proprio la deforestazione illegale. Secondo l&#8217;indagine, i bovini allevati in quelle aree potrebbero essere stati esportati in tutto il mondo. Commentando l’indagine, JBS ha ammesso di aver acquistato bestiame da allevamenti legati a Pozzebon già nel 2015.</p>
<p>È emerso inoltre che importanti istituzioni finanziarie &#8211; tra cui alcune banche dell&#8217;UE &#8211; hanno fornito ingenti finanziamenti alla JBS mentre l&#8217;azienda era in affari con Pozzebon. Dando un esempio positivo, nove istituzioni finanziarie con 175 miliardi di euro di fondi in gestione hanno appena pubblicato una lettera in cui chiedono all&#8217;Unione Europea di includere le istituzioni finanziarie con sede nell&#8217;UE in una nuova legge anti-deforestazione, per impedire alle banche di essere complici della deforestazione globale.</p>
<p>&#8220;Aziende legate alla deforestazione continuano a essere finanziate da banche europee. Gli attuali sistemi di autoregolamentazione, nazionali e aziendali, non riescono a garantire acquisti sicuri ai consumatori e mettono in crisi i tentativi dell&#8217;Unione Europea di proteggere il clima, la biodiversità e i diritti umani. Se vogliamo evitare che l&#8217;UE finanzi la deforestazione a livello globale, i ministri europei devono mettere in atto una nuova e forte legge anti-deforestazione applicata anche al settore finanziario. Serve un&#8217;azione urgente, coraggiosa e più seria per proteggere la natura e i diritti umani&#8221;, dichiara Federica Ferrario, responsabile della campagna agricoltura di Greenpeace Italia.</p>
<p>Secondo l&#8217;indagine, JBS ha ricevuto centinaia di milioni di crediti e investimenti da banche dell&#8217;UE mentre era in affari con Pozzebon: dal 2018 al 2022, JBS ha ottenuto 172 milioni di dollari di crediti solo dalla spagnola Santander, che è stata una delle sei banche a sottoscrivere il Sustainability-Linked Bond (SLB) da un miliardo di dollari di JBS nel giugno 2021. Mentre i governi si sono impegnati ad elaborare leggi per escludere la deforestazione dalle filiere di prodotti a rischio come la carne bovina e la soia, le istituzioni finanziarie dell&#8217;UE continuano a finanziare JBS e altri produttori di carne notoriamente legati alla deforestazione. Secondo Global Witness, dal 2016 i finanziatori con sede nei 27 Stati membri dell&#8217;UE hanno ricavato circa 401 milioni di euro di proventi dalla distruzione delle foreste.</p>
<p>Greenpeace chiede una forte legge europea per garantire che nessun prodotto legato a deforestazione, degrado forestale, distruzioni di ecosistemi o violazioni dei diritti umani sia venduto sui mercati dell&#8217;UE o finanziato da istituzioni finanziarie con sede nell&#8217;UE. In contrasto con la posizione debole adottata dai ministri europei dell&#8217;Ambiente alla riunione del Consiglio dello scorso giugno, a settembre il Parlamento europeo ha votato a favore di una forte legge anti-deforestazione dell&#8217;UE che si applicherebbe anche al settore finanziario. I negoziati tra il Parlamento europeo, il Consiglio e la Commissione europea sul testo della nuova legge dell&#8217;UE sono in corso e il testo finale dovrebbe essere approvato entro la fine del 2022.</p>
	</div><!-- .entry-content -->

</article><!-- #post-86545 -->
						</div>
						
<div class="col-md-3 col-md-pull-6">
	<aside id="sidebar-left" class="sidebar-wrap">
		<div class="sidebar-widget">
			<div id="custom_html-5" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">IN DIES</div><div class="textwidget custom-html-widget">Testata iscritta nel registro dei giornali e dei periodici del Tribunale di Macerata, in data 17/08/2009 al n° 584 .
<br />
Nessun contenuto (testi, immagini, media) può essere riprodotto senza autorizzazione.
</div></div><div id="custom_html-27" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">VAI A:</div><div class="textwidget custom-html-widget"><a href="https://news.in-dies.info"><img class="alignleft size-full wp-image-67232" src="https://news.in-dies.info/wp-content/uploads/2013/04/home-1.png" alt="" width="225" height="225" /></a>

<h3><a href="https://news.in-dies.info"><strong>IN DIES INFO</strong></a></h3></div></div><div id="super_rss_reader-2" class="widget_super_rss_reader sidebar-widget"><div class="widget-title">IN DIES</div><!-- Start - Super RSS Reader v4.8.1-->
        <div class="super-rss-reader-widget"><div class="srr-main"><div class="srr-wrap srr-style-none srr-vticker" data-visible="5" data-speed="4000" data-id="srr-tab-775"><div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://in-dies.info/2022/11/15/visioni-sulla-brianza-la-cena-dedicata-alle-eccellenze-del-territorio-a-il-moro-di-monza/" target="_blank" rel="nofollow noopener noreferrer" title="Visioni sulla Brianza: la cena dedicata alle eccellenze del territorio a ‘Il Moro di Monza’">Visioni sulla Brianza: la cena dedicata alle eccellenze del territorio a ‘Il Moro di Monza’</a></div><a href="https://in-dies.info/2022/11/15/visioni-sulla-brianza-la-cena-dedicata-alle-eccellenze-del-territorio-a-il-moro-di-monza/" class="srr-thumb srr-thumb-align_left" style="width:64px;height:64px;"  target="_blank" rel="nofollow noopener noreferrer"><img src="https://in-dies.info/wp-content/uploads/2022/03/cibo-690x460.jpeg" alt="Visioni sulla Brianza: la cena dedicata alle eccellenze del territorio a ‘Il Moro di Monza’" align="left" loading="lazy" /></a><div class="srr-summary srr-clearfix"><p>Il prossimo 23 novembre si terrà il terzo dei sette appuntamenti in programma promossi dal ristorante Il Moro di Monza. In occasione di questa serata, dedicata alle eccellenze monzesi, verrà&hellip; <a href="https://in-dies.info/2022/11/15/visioni-sulla-brianza-la-cena-dedicata-alle-eccellenze-del-territorio-a-il-moro-di-monza/" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="https://in-dies.info/2022/11/12/pinocchio-debuttera-in-prima-assoluta-in-quattro-teatri-marchigiani/" target="_blank" rel="nofollow noopener noreferrer" title="‘Pinocchio’ debutterà in prima assoluta in quattro teatri marchigiani">‘Pinocchio’ debutterà in prima assoluta in quattro teatri marchigiani</a></div><a href="https://in-dies.info/2022/11/12/pinocchio-debuttera-in-prima-assoluta-in-quattro-teatri-marchigiani/" class="srr-thumb srr-thumb-align_left" style="width:64px;height:64px;"  target="_blank" rel="nofollow noopener noreferrer"><img src="https://in-dies.info/wp-content/uploads/2019/11/r_IMG_5859-300x200.jpg" alt="‘Pinocchio’ debutterà in prima assoluta in quattro teatri marchigiani" align="left" loading="lazy" /></a><div class="srr-summary srr-clearfix"><p>Il nuovo spettacolo teatrale dedicato alla fiaba del burattino più famoso al mondo debutterà nei teatri marchigiani con quattro date a fine novembre. Protagonisti d’eccezione saranno il cantautore, attore e&hellip; <a href="https://in-dies.info/2022/11/12/pinocchio-debuttera-in-prima-assoluta-in-quattro-teatri-marchigiani/" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://in-dies.info/2022/11/06/a-campello-sul-clitunno-la-mostra-di-franco-zagari-e-hortus-lizori/" target="_blank" rel="nofollow noopener noreferrer" title="A Campello sul Clitunno, la mostra di Franco Zagari e “Hortus Lizori”">A Campello sul Clitunno, la mostra di Franco Zagari e “Hortus Lizori”</a></div><a href="https://in-dies.info/2022/11/06/a-campello-sul-clitunno-la-mostra-di-franco-zagari-e-hortus-lizori/" class="srr-thumb srr-thumb-align_left" style="width:64px;height:64px;"  target="_blank" rel="nofollow noopener noreferrer"><img src="https://in-dies.info/wp-content/uploads/2022/11/castello-Pissignao-in-Campello-sul-Clitunno-690x460.jpg" alt="A Campello sul Clitunno, la mostra di Franco Zagari e “Hortus Lizori”" align="left" loading="lazy" /></a><div class="srr-summary srr-clearfix"><p>Si terrà domenica 13 novembre e domenica 20 novembre 2022, a Campello sul Clitunno (Pg), in Umbria, la “Festa dei Frantoi e dei castelli”, evento oleo-gastronomico dell’eccellenza del cartellone di&hellip; <a href="https://in-dies.info/2022/11/06/a-campello-sul-clitunno-la-mostra-di-franco-zagari-e-hortus-lizori/" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="https://in-dies.info/2022/11/05/le-lucine-di-natale-tornano-a-leggiuno/" target="_blank" rel="nofollow noopener noreferrer" title="Le “Lucine di Natale” tornano a Leggiuno">Le “Lucine di Natale” tornano a Leggiuno</a></div><a href="https://in-dies.info/2022/11/05/le-lucine-di-natale-tornano-a-leggiuno/" class="srr-thumb srr-thumb-align_left" style="width:64px;height:64px;"  target="_blank" rel="nofollow noopener noreferrer"><img src="https://in-dies.info/wp-content/uploads/2022/11/Lucine-760x460.jpg" alt="Le “Lucine di Natale” tornano a Leggiuno" align="left" loading="lazy" /></a><div class="srr-summary srr-clearfix"><p>Le “Lucine di Natale” tornano a Leggiuno. Dopo l’edizione dello scorso anno a Laveno Mombello, l’allestimento di migliaia di luci natalizie torna nella sua sede originaria, nel piccolo paese del&hellip; <a href="https://in-dies.info/2022/11/05/le-lucine-di-natale-tornano-a-leggiuno/" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://in-dies.info/2022/11/04/in-provincia-di-como-un-hotel-alimentato-da-un-antico-mulino/" target="_blank" rel="nofollow noopener noreferrer" title="In provincia di Como, un hotel alimentato da un antico mulino">In provincia di Como, un hotel alimentato da un antico mulino</a></div><a href="https://in-dies.info/2022/11/04/in-provincia-di-como-un-hotel-alimentato-da-un-antico-mulino/" class="srr-thumb srr-thumb-align_left" style="width:64px;height:64px;"  target="_blank" rel="nofollow noopener noreferrer"><img src="https://in-dies.info/wp-content/uploads/2019/04/bambini-300x200.jpg" alt="In provincia di Como, un hotel alimentato da un antico mulino" align="left" loading="lazy" /></a><div class="srr-summary srr-clearfix"><p>In questo momento di profonda crisi energetica, ogni piccolo gesto volto a risparmiare risorse è più che mai importante. Si tratta di un’idea sempre più condivisa dai viaggiatori: secondo un&hellip; <a href="https://in-dies.info/2022/11/04/in-provincia-di-como-un-hotel-alimentato-da-un-antico-mulino/" title="Read more" target="_blank" rel="nofollow noopener noreferrer" class="srr-read-more">[...]</a></p></div></div></div></div></div></div></div><!-- End - Super RSS Reader --></div>		</div>
	</aside>
</div><!-- #sidebar-left -->

<div class="col-md-3">
	<aside id="sidebar-right" class="sidebar-wrap">
		<div class="sidebar-widget">
			<div id="search-5" class="widget_search sidebar-widget"><div class="widget-title">CERCA SU IN DIES</div><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>
		<div id="recent-posts-2" class="widget_recent_entries sidebar-widget">
		<div class="widget-title">Le ultime</div>
		<ul>
											<li>
					<a href="https://news.in-dies.info/2022/11/16/le-scelte-alimentari-non-dipendono-da-dove-siamo-nati/">Le scelte alimentari non dipendono da dove siamo nati</a>
									</li>
											<li>
					<a href="https://news.in-dies.info/2022/11/16/indagare-lanimo-umano-la-serata-dapertura-di-bookcity-milano-2022/">Indagare l’animo umano: la serata d’apertura di BookCity Milano 2022</a>
									</li>
											<li>
					<a href="https://news.in-dies.info/2022/11/16/brasile-carne-da-allevamenti-situati-su-campi-deforestati-illegalmente-in-amazzonia/" aria-current="page">Brasile: carne da allevamenti situati su campi deforestati illegalmente in Amazzonia</a>
									</li>
											<li>
					<a href="https://news.in-dies.info/2022/11/15/lindustria-mineraria-puo-essere-un-investimento-responsabile/">L&#8217;industria mineraria può essere un investimento responsabile?</a>
									</li>
											<li>
					<a href="https://news.in-dies.info/2022/11/15/mercati-sullonda-dellinflazione-usa/">Mercati sull&#8217;onda dell&#8217;inflazione Usa</a>
									</li>
					</ul>

		</div><div id="rss-7" class="widget_rss sidebar-widget"><div class="widget-title"><a class="rsswidget rss-widget-feed" href="https://in-dies.info/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://news.in-dies.info/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://in-dies.info/">IN DIES Home</a></div><ul><li><a class='rsswidget' href='https://in-dies.info/2022/11/15/visioni-sulla-brianza-la-cena-dedicata-alle-eccellenze-del-territorio-a-il-moro-di-monza/'>Visioni sulla Brianza: la cena dedicata alle eccellenze del territorio a ‘Il Moro di Monza’</a></li><li><a class='rsswidget' href='https://in-dies.info/2022/11/12/pinocchio-debuttera-in-prima-assoluta-in-quattro-teatri-marchigiani/'>‘Pinocchio’ debutterà in prima assoluta in quattro teatri marchigiani</a></li><li><a class='rsswidget' href='https://in-dies.info/2022/11/06/a-campello-sul-clitunno-la-mostra-di-franco-zagari-e-hortus-lizori/'>A Campello sul Clitunno, la mostra di Franco Zagari e “Hortus Lizori”</a></li></ul></div><div id="calendar-2" class="widget_calendar sidebar-widget"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Novembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://news.in-dies.info/2022/11/01/" aria-label="Articoli pubblicati in 1 November 2022">1</a></td><td><a href="https://news.in-dies.info/2022/11/02/" aria-label="Articoli pubblicati in 2 November 2022">2</a></td><td><a href="https://news.in-dies.info/2022/11/03/" aria-label="Articoli pubblicati in 3 November 2022">3</a></td><td><a href="https://news.in-dies.info/2022/11/04/" aria-label="Articoli pubblicati in 4 November 2022">4</a></td><td><a href="https://news.in-dies.info/2022/11/05/" aria-label="Articoli pubblicati in 5 November 2022">5</a></td><td><a href="https://news.in-dies.info/2022/11/06/" aria-label="Articoli pubblicati in 6 November 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="https://news.in-dies.info/2022/11/07/" aria-label="Articoli pubblicati in 7 November 2022">7</a></td><td><a href="https://news.in-dies.info/2022/11/08/" aria-label="Articoli pubblicati in 8 November 2022">8</a></td><td><a href="https://news.in-dies.info/2022/11/09/" aria-label="Articoli pubblicati in 9 November 2022">9</a></td><td><a href="https://news.in-dies.info/2022/11/10/" aria-label="Articoli pubblicati in 10 November 2022">10</a></td><td><a href="https://news.in-dies.info/2022/11/11/" aria-label="Articoli pubblicati in 11 November 2022">11</a></td><td><a href="https://news.in-dies.info/2022/11/12/" aria-label="Articoli pubblicati in 12 November 2022">12</a></td><td><a href="https://news.in-dies.info/2022/11/13/" aria-label="Articoli pubblicati in 13 November 2022">13</a></td>
	</tr>
	<tr>
		<td><a href="https://news.in-dies.info/2022/11/14/" aria-label="Articoli pubblicati in 14 November 2022">14</a></td><td><a href="https://news.in-dies.info/2022/11/15/" aria-label="Articoli pubblicati in 15 November 2022">15</a></td><td id="today"><a href="https://news.in-dies.info/2022/11/16/" aria-label="Articoli pubblicati in 16 November 2022">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://news.in-dies.info/2022/10/">&laquo; Ott</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="tag_cloud-2" class="widget_tag_cloud sidebar-widget"><div class="widget-title">Tag</div><div class="tagcloud"><a href="https://news.in-dies.info/tag/anziani/" class="tag-cloud-link tag-link-519 tag-link-position-1" style="font-size: 9.8805970149254pt;" aria-label="anziani (118 elementi)">anziani</a>
<a href="https://news.in-dies.info/tag/apple/" class="tag-cloud-link tag-link-2204 tag-link-position-2" style="font-size: 8.8358208955224pt;" aria-label="Apple (106 elementi)">Apple</a>
<a href="https://news.in-dies.info/tag/astronomia/" class="tag-cloud-link tag-link-30 tag-link-position-3" style="font-size: 14.268656716418pt;" aria-label="Astronomia (193 elementi)">Astronomia</a>
<a href="https://news.in-dies.info/tag/bambini/" class="tag-cloud-link tag-link-1245 tag-link-position-4" style="font-size: 18.029850746269pt;" aria-label="bambini (291 elementi)">bambini</a>
<a href="https://news.in-dies.info/tag/bambino/" class="tag-cloud-link tag-link-365 tag-link-position-5" style="font-size: 8.4179104477612pt;" aria-label="Bambino (102 elementi)">Bambino</a>
<a href="https://news.in-dies.info/tag/cancro/" class="tag-cloud-link tag-link-59 tag-link-position-6" style="font-size: 19.492537313433pt;" aria-label="cancro (344 elementi)">cancro</a>
<a href="https://news.in-dies.info/tag/cervello/" class="tag-cloud-link tag-link-72 tag-link-position-7" style="font-size: 18.029850746269pt;" aria-label="cervello (293 elementi)">cervello</a>
<a href="https://news.in-dies.info/tag/cinema/" class="tag-cloud-link tag-link-742 tag-link-position-8" style="font-size: 18.865671641791pt;" aria-label="Cinema (322 elementi)">Cinema</a>
<a href="https://news.in-dies.info/tag/coronavirus/" class="tag-cloud-link tag-link-1300 tag-link-position-9" style="font-size: 13.223880597015pt;" aria-label="coronavirus (171 elementi)">coronavirus</a>
<a href="https://news.in-dies.info/tag/covid-19/" class="tag-cloud-link tag-link-20269 tag-link-position-10" style="font-size: 14.686567164179pt;" aria-label="COVID-19 (205 elementi)">COVID-19</a>
<a href="https://news.in-dies.info/tag/cuore/" class="tag-cloud-link tag-link-89 tag-link-position-11" style="font-size: 15.940298507463pt;" aria-label="cuore (234 elementi)">cuore</a>
<a href="https://news.in-dies.info/tag/depressione/" class="tag-cloud-link tag-link-93 tag-link-position-12" style="font-size: 11.55223880597pt;" aria-label="depressione (145 elementi)">depressione</a>
<a href="https://news.in-dies.info/tag/diabete/" class="tag-cloud-link tag-link-94 tag-link-position-13" style="font-size: 14.477611940299pt;" aria-label="diabete (199 elementi)">diabete</a>
<a href="https://news.in-dies.info/tag/donna/" class="tag-cloud-link tag-link-1516 tag-link-position-14" style="font-size: 14.686567164179pt;" aria-label="donna (202 elementi)">donna</a>
<a href="https://news.in-dies.info/tag/donne/" class="tag-cloud-link tag-link-101 tag-link-position-15" style="font-size: 8.6268656716418pt;" aria-label="donne (104 elementi)">donne</a>
<a href="https://news.in-dies.info/tag/ebola/" class="tag-cloud-link tag-link-5881 tag-link-position-16" style="font-size: 8.6268656716418pt;" aria-label="Ebola (103 elementi)">Ebola</a>
<a href="https://news.in-dies.info/tag/economia/" class="tag-cloud-link tag-link-103 tag-link-position-17" style="font-size: 12.388059701493pt;" aria-label="Economia (156 elementi)">Economia</a>
<a href="https://news.in-dies.info/tag/fumo/" class="tag-cloud-link tag-link-464 tag-link-position-18" style="font-size: 8.6268656716418pt;" aria-label="fumo (104 elementi)">fumo</a>
<a href="https://news.in-dies.info/tag/giovani/" class="tag-cloud-link tag-link-130 tag-link-position-19" style="font-size: 9.044776119403pt;" aria-label="giovani (109 elementi)">giovani</a>
<a href="https://news.in-dies.info/tag/google/" class="tag-cloud-link tag-link-351 tag-link-position-20" style="font-size: 9.4626865671642pt;" aria-label="Google (114 elementi)">Google</a>
<a href="https://news.in-dies.info/tag/gravidanza/" class="tag-cloud-link tag-link-137 tag-link-position-21" style="font-size: 8.4179104477612pt;" aria-label="gravidanza (101 elementi)">gravidanza</a>
<a href="https://news.in-dies.info/tag/hiv/" class="tag-cloud-link tag-link-337 tag-link-position-22" style="font-size: 9.044776119403pt;" aria-label="Hiv (109 elementi)">Hiv</a>
<a href="https://news.in-dies.info/tag/ictus/" class="tag-cloud-link tag-link-877 tag-link-position-23" style="font-size: 13.223880597015pt;" aria-label="ictus (174 elementi)">ictus</a>
<a href="https://news.in-dies.info/tag/infarto/" class="tag-cloud-link tag-link-396 tag-link-position-24" style="font-size: 8.2089552238806pt;" aria-label="infarto (99 elementi)">infarto</a>
<a href="https://news.in-dies.info/tag/internet/" class="tag-cloud-link tag-link-350 tag-link-position-25" style="font-size: 8.2089552238806pt;" aria-label="Internet (100 elementi)">Internet</a>
<a href="https://news.in-dies.info/tag/ipertensione/" class="tag-cloud-link tag-link-465 tag-link-position-26" style="font-size: 8.4179104477612pt;" aria-label="ipertensione (101 elementi)">ipertensione</a>
<a href="https://news.in-dies.info/tag/italia/" class="tag-cloud-link tag-link-11100 tag-link-position-27" style="font-size: 8.4179104477612pt;" aria-label="Italia (101 elementi)">Italia</a>
<a href="https://news.in-dies.info/tag/lavoro/" class="tag-cloud-link tag-link-162 tag-link-position-28" style="font-size: 14.686567164179pt;" aria-label="lavoro (205 elementi)">lavoro</a>
<a href="https://news.in-dies.info/tag/libri/" class="tag-cloud-link tag-link-1106 tag-link-position-29" style="font-size: 11.55223880597pt;" aria-label="libri (144 elementi)">libri</a>
<a href="https://news.in-dies.info/tag/milano/" class="tag-cloud-link tag-link-181 tag-link-position-30" style="font-size: 20.119402985075pt;" aria-label="Milano (374 elementi)">Milano</a>
<a href="https://news.in-dies.info/tag/musica/" class="tag-cloud-link tag-link-190 tag-link-position-31" style="font-size: 22pt;" aria-label="Musica (459 elementi)">Musica</a>
<a href="https://news.in-dies.info/tag/natale/" class="tag-cloud-link tag-link-3764 tag-link-position-32" style="font-size: 8pt;" aria-label="Natale (96 elementi)">Natale</a>
<a href="https://news.in-dies.info/tag/obesita/" class="tag-cloud-link tag-link-203 tag-link-position-33" style="font-size: 15.10447761194pt;" aria-label="obesità (215 elementi)">obesità</a>
<a href="https://news.in-dies.info/tag/pandemia/" class="tag-cloud-link tag-link-6500 tag-link-position-34" style="font-size: 8pt;" aria-label="pandemia (96 elementi)">pandemia</a>
<a href="https://news.in-dies.info/tag/roma/" class="tag-cloud-link tag-link-346 tag-link-position-35" style="font-size: 18.44776119403pt;" aria-label="Roma (306 elementi)">Roma</a>
<a href="https://news.in-dies.info/tag/salute/" class="tag-cloud-link tag-link-251 tag-link-position-36" style="font-size: 18.865671641791pt;" aria-label="Salute (326 elementi)">Salute</a>
<a href="https://news.in-dies.info/tag/sesso/" class="tag-cloud-link tag-link-1005 tag-link-position-37" style="font-size: 9.8805970149254pt;" aria-label="sesso (118 elementi)">sesso</a>
<a href="https://news.in-dies.info/tag/smartphone/" class="tag-cloud-link tag-link-2339 tag-link-position-38" style="font-size: 8.4179104477612pt;" aria-label="smartphone (101 elementi)">smartphone</a>
<a href="https://news.in-dies.info/tag/sonno/" class="tag-cloud-link tag-link-318 tag-link-position-39" style="font-size: 10.089552238806pt;" aria-label="sonno (123 elementi)">sonno</a>
<a href="https://news.in-dies.info/tag/sport/" class="tag-cloud-link tag-link-908 tag-link-position-40" style="font-size: 9.8805970149254pt;" aria-label="Sport (119 elementi)">Sport</a>
<a href="https://news.in-dies.info/tag/stati-uniti/" class="tag-cloud-link tag-link-639 tag-link-position-41" style="font-size: 11.55223880597pt;" aria-label="Stati Uniti (143 elementi)">Stati Uniti</a>
<a href="https://news.in-dies.info/tag/stress/" class="tag-cloud-link tag-link-275 tag-link-position-42" style="font-size: 9.044776119403pt;" aria-label="stress (108 elementi)">stress</a>
<a href="https://news.in-dies.info/tag/tumore/" class="tag-cloud-link tag-link-785 tag-link-position-43" style="font-size: 16.358208955224pt;" aria-label="tumore (245 elementi)">tumore</a>
<a href="https://news.in-dies.info/tag/usa/" class="tag-cloud-link tag-link-294 tag-link-position-44" style="font-size: 13.850746268657pt;" aria-label="Usa (186 elementi)">Usa</a>
<a href="https://news.in-dies.info/tag/video/" class="tag-cloud-link tag-link-301 tag-link-position-45" style="font-size: 11.970149253731pt;" aria-label="video (150 elementi)">video</a></div>
</div>		</div>
	</aside>
</div><!-- #sidebar-right -->
					</div>
				</div>
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!-- #content -->
		</div>

		<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
			<div class="footer-top">
				<div class="container">
					<div class="row">
						<div id="search-4" class="widget_search footer-widget"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="text-2" class="widget_text footer-widget"><div class="footer-widget-title">COOKIE</div>			<div class="textwidget"><p>Utilizziamo i cookie per migliorare la tua esperienza. Accetti, continuando a visitare questo sito. <a href="https://news.in-dies.info/cookie">Approfondisci</a></p>
</div>
		</div><div id="categories-3" class="widget_categories footer-widget"><div class="footer-widget-title">Categorie</div><form action="https://news.in-dies.info" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="12651">Aforismi</option>
	<option class="level-0" value="2580">Antipasti</option>
	<option class="level-0" value="3699">Casa</option>
	<option class="level-0" value="2594">cocktail</option>
	<option class="level-0" value="21537">Conserve</option>
	<option class="level-0" value="16953">Conserve e marmellate</option>
	<option class="level-0" value="6210">Contorni</option>
	<option class="level-0" value="5">Cultura e Società</option>
	<option class="level-0" value="2189">dolci</option>
	<option class="level-0" value="936">Insolito</option>
	<option class="level-0" value="3853">Intrattenimento</option>
	<option class="level-0" value="3">Lifestyle</option>
	<option class="level-0" value="3700">Moda</option>
	<option class="level-0" value="20308">News</option>
	<option class="level-0" value="2">Notizie</option>
	<option class="level-0" value="3868">Opinioni</option>
	<option class="level-0" value="21539">Pane</option>
	<option class="level-0" value="21540">Piatti unici</option>
	<option class="level-0" value="21394">Pizza</option>
	<option class="level-0" value="6208">Primi piatti</option>
	<option class="level-0" value="2041">Ricette</option>
	<option class="level-0" value="21535">Ricette veloci</option>
	<option class="level-0" value="3698">Salute</option>
	<option class="level-0" value="4">Scienza</option>
	<option class="level-0" value="257">Scuola</option>
	<option class="level-0" value="3887">Secondi piatti</option>
	<option class="level-0" value="3697">Tecnologia</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-0" value="13955">Viaggi</option>
	<option class="level-0" value="11059">Vivere bio</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-2" class="widget_archive footer-widget"><div class="footer-widget-title">Archivi</div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://news.in-dies.info/2022/11/'> Novembre 2022 </option>
	<option value='https://news.in-dies.info/2022/10/'> Ottobre 2022 </option>
	<option value='https://news.in-dies.info/2022/09/'> Settembre 2022 </option>
	<option value='https://news.in-dies.info/2022/08/'> Agosto 2022 </option>
	<option value='https://news.in-dies.info/2022/07/'> Luglio 2022 </option>
	<option value='https://news.in-dies.info/2022/06/'> Giugno 2022 </option>
	<option value='https://news.in-dies.info/2022/05/'> Maggio 2022 </option>
	<option value='https://news.in-dies.info/2022/04/'> Aprile 2022 </option>
	<option value='https://news.in-dies.info/2022/03/'> Marzo 2022 </option>
	<option value='https://news.in-dies.info/2022/02/'> Febbraio 2022 </option>
	<option value='https://news.in-dies.info/2022/01/'> Gennaio 2022 </option>
	<option value='https://news.in-dies.info/2021/12/'> Dicembre 2021 </option>
	<option value='https://news.in-dies.info/2021/11/'> Novembre 2021 </option>
	<option value='https://news.in-dies.info/2021/10/'> Ottobre 2021 </option>
	<option value='https://news.in-dies.info/2021/09/'> Settembre 2021 </option>
	<option value='https://news.in-dies.info/2021/08/'> Agosto 2021 </option>
	<option value='https://news.in-dies.info/2021/07/'> Luglio 2021 </option>
	<option value='https://news.in-dies.info/2021/06/'> Giugno 2021 </option>
	<option value='https://news.in-dies.info/2021/05/'> Maggio 2021 </option>
	<option value='https://news.in-dies.info/2021/04/'> Aprile 2021 </option>
	<option value='https://news.in-dies.info/2021/03/'> Marzo 2021 </option>
	<option value='https://news.in-dies.info/2021/02/'> Febbraio 2021 </option>
	<option value='https://news.in-dies.info/2021/01/'> Gennaio 2021 </option>
	<option value='https://news.in-dies.info/2020/12/'> Dicembre 2020 </option>
	<option value='https://news.in-dies.info/2020/11/'> Novembre 2020 </option>
	<option value='https://news.in-dies.info/2020/10/'> Ottobre 2020 </option>
	<option value='https://news.in-dies.info/2020/09/'> Settembre 2020 </option>
	<option value='https://news.in-dies.info/2020/08/'> Agosto 2020 </option>
	<option value='https://news.in-dies.info/2020/07/'> Luglio 2020 </option>
	<option value='https://news.in-dies.info/2020/06/'> Giugno 2020 </option>
	<option value='https://news.in-dies.info/2020/05/'> Maggio 2020 </option>
	<option value='https://news.in-dies.info/2020/04/'> Aprile 2020 </option>
	<option value='https://news.in-dies.info/2020/03/'> Marzo 2020 </option>
	<option value='https://news.in-dies.info/2020/02/'> Febbraio 2020 </option>
	<option value='https://news.in-dies.info/2020/01/'> Gennaio 2020 </option>
	<option value='https://news.in-dies.info/2019/12/'> Dicembre 2019 </option>
	<option value='https://news.in-dies.info/2019/11/'> Novembre 2019 </option>
	<option value='https://news.in-dies.info/2019/10/'> Ottobre 2019 </option>
	<option value='https://news.in-dies.info/2019/09/'> Settembre 2019 </option>
	<option value='https://news.in-dies.info/2019/08/'> Agosto 2019 </option>
	<option value='https://news.in-dies.info/2019/07/'> Luglio 2019 </option>
	<option value='https://news.in-dies.info/2019/06/'> Giugno 2019 </option>
	<option value='https://news.in-dies.info/2019/05/'> Maggio 2019 </option>
	<option value='https://news.in-dies.info/2019/04/'> Aprile 2019 </option>
	<option value='https://news.in-dies.info/2019/03/'> Marzo 2019 </option>
	<option value='https://news.in-dies.info/2019/02/'> Febbraio 2019 </option>
	<option value='https://news.in-dies.info/2019/01/'> Gennaio 2019 </option>
	<option value='https://news.in-dies.info/2018/12/'> Dicembre 2018 </option>
	<option value='https://news.in-dies.info/2018/11/'> Novembre 2018 </option>
	<option value='https://news.in-dies.info/2018/10/'> Ottobre 2018 </option>
	<option value='https://news.in-dies.info/2018/09/'> Settembre 2018 </option>
	<option value='https://news.in-dies.info/2018/08/'> Agosto 2018 </option>
	<option value='https://news.in-dies.info/2018/07/'> Luglio 2018 </option>
	<option value='https://news.in-dies.info/2018/06/'> Giugno 2018 </option>
	<option value='https://news.in-dies.info/2018/05/'> Maggio 2018 </option>
	<option value='https://news.in-dies.info/2018/04/'> Aprile 2018 </option>
	<option value='https://news.in-dies.info/2018/03/'> Marzo 2018 </option>
	<option value='https://news.in-dies.info/2018/02/'> Febbraio 2018 </option>
	<option value='https://news.in-dies.info/2018/01/'> Gennaio 2018 </option>
	<option value='https://news.in-dies.info/2017/12/'> Dicembre 2017 </option>
	<option value='https://news.in-dies.info/2017/11/'> Novembre 2017 </option>
	<option value='https://news.in-dies.info/2017/10/'> Ottobre 2017 </option>
	<option value='https://news.in-dies.info/2017/09/'> Settembre 2017 </option>
	<option value='https://news.in-dies.info/2017/08/'> Agosto 2017 </option>
	<option value='https://news.in-dies.info/2017/07/'> Luglio 2017 </option>
	<option value='https://news.in-dies.info/2017/06/'> Giugno 2017 </option>
	<option value='https://news.in-dies.info/2017/05/'> Maggio 2017 </option>
	<option value='https://news.in-dies.info/2017/04/'> Aprile 2017 </option>
	<option value='https://news.in-dies.info/2017/03/'> Marzo 2017 </option>
	<option value='https://news.in-dies.info/2017/02/'> Febbraio 2017 </option>
	<option value='https://news.in-dies.info/2017/01/'> Gennaio 2017 </option>
	<option value='https://news.in-dies.info/2016/12/'> Dicembre 2016 </option>
	<option value='https://news.in-dies.info/2016/11/'> Novembre 2016 </option>
	<option value='https://news.in-dies.info/2016/10/'> Ottobre 2016 </option>
	<option value='https://news.in-dies.info/2016/09/'> Settembre 2016 </option>
	<option value='https://news.in-dies.info/2016/08/'> Agosto 2016 </option>
	<option value='https://news.in-dies.info/2016/07/'> Luglio 2016 </option>
	<option value='https://news.in-dies.info/2016/06/'> Giugno 2016 </option>
	<option value='https://news.in-dies.info/2016/05/'> Maggio 2016 </option>
	<option value='https://news.in-dies.info/2016/04/'> Aprile 2016 </option>
	<option value='https://news.in-dies.info/2016/03/'> Marzo 2016 </option>
	<option value='https://news.in-dies.info/2016/02/'> Febbraio 2016 </option>
	<option value='https://news.in-dies.info/2016/01/'> Gennaio 2016 </option>
	<option value='https://news.in-dies.info/2015/12/'> Dicembre 2015 </option>
	<option value='https://news.in-dies.info/2015/11/'> Novembre 2015 </option>
	<option value='https://news.in-dies.info/2015/10/'> Ottobre 2015 </option>
	<option value='https://news.in-dies.info/2015/09/'> Settembre 2015 </option>
	<option value='https://news.in-dies.info/2015/08/'> Agosto 2015 </option>
	<option value='https://news.in-dies.info/2015/07/'> Luglio 2015 </option>
	<option value='https://news.in-dies.info/2015/06/'> Giugno 2015 </option>
	<option value='https://news.in-dies.info/2015/05/'> Maggio 2015 </option>
	<option value='https://news.in-dies.info/2015/04/'> Aprile 2015 </option>
	<option value='https://news.in-dies.info/2015/03/'> Marzo 2015 </option>
	<option value='https://news.in-dies.info/2015/02/'> Febbraio 2015 </option>
	<option value='https://news.in-dies.info/2015/01/'> Gennaio 2015 </option>
	<option value='https://news.in-dies.info/2014/12/'> Dicembre 2014 </option>
	<option value='https://news.in-dies.info/2014/11/'> Novembre 2014 </option>
	<option value='https://news.in-dies.info/2014/10/'> Ottobre 2014 </option>
	<option value='https://news.in-dies.info/2014/09/'> Settembre 2014 </option>
	<option value='https://news.in-dies.info/2014/08/'> Agosto 2014 </option>
	<option value='https://news.in-dies.info/2014/07/'> Luglio 2014 </option>
	<option value='https://news.in-dies.info/2014/06/'> Giugno 2014 </option>
	<option value='https://news.in-dies.info/2014/05/'> Maggio 2014 </option>
	<option value='https://news.in-dies.info/2014/04/'> Aprile 2014 </option>
	<option value='https://news.in-dies.info/2014/03/'> Marzo 2014 </option>
	<option value='https://news.in-dies.info/2014/02/'> Febbraio 2014 </option>
	<option value='https://news.in-dies.info/2014/01/'> Gennaio 2014 </option>
	<option value='https://news.in-dies.info/2013/12/'> Dicembre 2013 </option>
	<option value='https://news.in-dies.info/2013/11/'> Novembre 2013 </option>
	<option value='https://news.in-dies.info/2013/10/'> Ottobre 2013 </option>
	<option value='https://news.in-dies.info/2013/09/'> Settembre 2013 </option>
	<option value='https://news.in-dies.info/2013/08/'> Agosto 2013 </option>
	<option value='https://news.in-dies.info/2013/07/'> Luglio 2013 </option>
	<option value='https://news.in-dies.info/2013/06/'> Giugno 2013 </option>
	<option value='https://news.in-dies.info/2013/05/'> Maggio 2013 </option>
	<option value='https://news.in-dies.info/2013/04/'> Aprile 2013 </option>
	<option value='https://news.in-dies.info/2013/03/'> Marzo 2013 </option>
	<option value='https://news.in-dies.info/2013/02/'> Febbraio 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>					</div>
				</div>
			</div>
			<div class="footer-bot">
				<div class="container">
					<div class="row">
						<div class="col-sm-6">
							<div class="footer-copyright"></div>
						</div>
						<div class="col-sm-6">
							<div class="author-credits">
								Powered by <a href="https://wordpress.org">WordPress</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->

</div><!-- #page -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11648848;
			var sc_security="ba65f723";
			var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11648848/0/ba65f723/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
</body>
</html>
