<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Clima: Shell è responsabile di aver danneggiato il clima del Pianeta | News IN DIES</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed" href="https://news.in-dies.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed dei commenti" href="https://news.in-dies.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.in-dies.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://news.in-dies.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='blog-sidebar-widget-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/blog-sidebar-widget-public.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CSource+Sans+Pro%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Serif%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-style-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-magazine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-magazine-layout-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/layout.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-magazine-layout-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wp_magazine_loadmore-js-extra'>
/* <![CDATA[ */
var wp_magazine_loadmore_params = {"ajaxurl":"https:\/\/news.in-dies.info\/wp-admin\/admin-ajax.php","current_page":"1","max_page":"1081","cat":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/loadmore.min.js?ver=5.7.2' id='wp_magazine_loadmore-js'></script>
<link rel="https://api.w.org/" href="https://news.in-dies.info/wp-json/" /><link rel="alternate" type="application/json" href="https://news.in-dies.info/wp-json/wp/v2/posts/81748" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.in-dies.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.in-dies.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://news.in-dies.info/?p=81748' />
<link rel="alternate" type="application/json+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2021%2F05%2F30%2Fclima-shell-e-responsabile-di-aver-danneggiato-il-clima-del-pianeta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2021%2F05%2F30%2Fclima-shell-e-responsabile-di-aver-danneggiato-il-clima-del-pianeta%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "IN DIES"}});
		</script>
		<!-- SEO meta tags powered by SmartCrawl -->
<link rel="canonical" href="https://news.in-dies.info/2021/05/30/clima-shell-e-responsabile-di-aver-danneggiato-il-clima-del-pianeta/" />
<meta name="description" content="Con un verdetto storico, un tribunale dei Paesi Bassi ha stabilito che Shell è responsabile di aver danneggiato il clima del Pianeta. È la prima volta che una grande compagnia di combustibili fossili viene ritenuta responsabile di aver contribuito ai cambiamenti climatici e le viene imposto di r ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization","url":"https:\/\/news.in-dies.info","name":"News IN DIES"},{"@type":"WebSite","@id":"https:\/\/news.in-dies.info\/#schema-website","url":"https:\/\/news.in-dies.info","name":"IN DIES","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.in-dies.info\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/news.in-dies.info\/2021\/05\/30\/clima-shell-e-responsabile-di-aver-danneggiato-il-clima-del-pianeta\/#schema-webpage","isPartOf":{"@id":"https:\/\/news.in-dies.info\/#schema-website"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"url":"https:\/\/news.in-dies.info\/2021\/05\/30\/clima-shell-e-responsabile-di-aver-danneggiato-il-clima-del-pianeta\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/news.in-dies.info\/2021\/05\/30\/clima-shell-e-responsabile-di-aver-danneggiato-il-clima-del-pianeta\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/news.in-dies.info\/author\/in-dies\/#schema-author","name":"IN DIES","url":"https:\/\/news.in-dies.info\/author\/in-dies\/"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"dateModified":"2021-05-30T03:38:27","datePublished":"2021-05-30T06:33:24","headline":"Clima: Shell \u00e8 responsabile di aver danneggiato il clima del Pianeta | News IN DIES","description":"Con un verdetto storico, un tribunale dei Paesi Bassi ha stabilito che Shell \u00e8 responsabile di aver danneggiato il clima del Pianeta. \u00c8 la prima volta che una grande compagnia di combustibili fossili viene ritenuta responsabile di aver contribuito ai cambiamenti climatici e le viene imposto di r ...","name":"Clima: Shell \u00e8 responsabile di aver danneggiato il clima del Pianeta","image":{"@type":"ImageObject","@id":"https:\/\/news.in-dies.info\/2021\/05\/30\/clima-shell-e-responsabile-di-aver-danneggiato-il-clima-del-pianeta\/#schema-article-image","url":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2019\/08\/audi-automobile-car-lights-1149831.jpg","height":853,"width":1280},"thumbnailUrl":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2019\/08\/audi-automobile-car-lights-1149831.jpg"}]}</script>
<!-- /SEO -->
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-81748 single-format-standard group-blog">

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>



<header>
	
	<section class="top-info pri-bg-color">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-sm-6">
					<div class="top-menu"><ul id="menu-menu" class="menu"><li id="menu-item-6759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a title="Home" href="https://news.in-dies.info/">Home</a></li>
<li id="menu-item-6746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6746 dropdown"><a title="Notizie" href="https://news.in-dies.info/category/nt/">Notizie <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a title="Insolito" href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li id="menu-item-6750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a title="Opinioni" href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li id="menu-item-6740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><a title="Cultura e Società" href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a title="Intrattenimento" href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6742 dropdown"><a title="Lifestyle" href="https://news.in-dies.info/category/lifestyle/">Lifestyle <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a title="Casa" href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a title="Moda" href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a title="Salute" href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li id="menu-item-6751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751 dropdown"><a title="Ricette" href="https://news.in-dies.info/category/ricette/">Ricette <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a title="Antipasti" href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li id="menu-item-6755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a title="Secondi piatti" href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li id="menu-item-6754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a title="dolci" href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a title="cocktail" href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li id="menu-item-6756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a title="Scienza" href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6757"><a title="Tecnologia" href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a title="Varie" href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li id="menu-item-67192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a title="Cookie" href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li id="menu-item-24173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a title="Informazioni e contatti" href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>				</div>


				<!-- Brand and toggle get grouped for better mobile display -->	
				<div class="col-xs-12  col-sm-6 search-social">
					
					
				
				</div>

			
		</div>
	</div>
</section>

<section class="top-bar">
	<div class="container">
		<div class="row top-head-2">
			<div class="col-sm-4 logo text-left">			
									<div class="site-title"><a href="https://news.in-dies.info/">News IN DIES</a></div>
					<div class="site-description">Notizie, giorno dopo giorno</div>

													<div class="date-time">
						May 30, 2021						
					</div>
							</div>

			
</div>
</div> <!-- /.end of container -->
</section> <!-- /.end of section -->





<section  class="main-nav nav-four  sticky-header">
	<div class="container">
	<div class="row">
		<div class="col-sm-9 col-xs-3">
		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><!-- Primary Menu -->
				<div id="nav-icon">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
			</button>
			<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a href="https://news.in-dies.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6746"><a href="https://news.in-dies.info/category/nt/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6742"><a href="https://news.in-dies.info/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751"><a href="https://news.in-dies.info/category/ricette/">Ricette</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6757"><a href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		</div>
		<div class="col-sm-3 col-xs-9 text-right">
								<div class="search-top"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</div>
					</div>
	</div>
	</div>
</section>

</header><div class="headline-ticker">
<div class="headline-ticker-2">
	<div class="container">
		<div class="headline-ticker-wrapper">
			<div class="headline-heading">IN PRIMO PIANO</div>			<div class="headline-wrapper">
			<div id="owl-heading-2" class="owl-carousel" >
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Maggio 30, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/05/30/giornata-sollievo-6-diabetici-su-10-dolore-neuropatico/" class="heading-title">Giornata Sollievo: 6 diabetici su 10 dolore neuropatico</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Maggio 29, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/05/29/sclerosi-multipla-non-ce-maggior-rischio-di-infezione-da-covid/" class="heading-title">Sclerosi Multipla, non c&#8217;è maggior rischio di infezione da Covid</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Maggio 29, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/05/29/gravidanza-e-sclerosi-multipla/" class="heading-title">Gravidanza e sclerosi multipla</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Maggio 28, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/05/28/emicrania-e-anticorpi-monoclonali-buone-notizie/" class="heading-title">Emicrania e anticorpi monoclonali: buone notizie</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Maggio 27, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/05/27/fumo-tra-i-giovanissimi-la-lilt-sensibilizza-le-nuove-generazioni/" class="heading-title">Fumo tra i giovanissimi: la Lilt sensibilizza le nuove generazioni</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Maggio 27, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/05/27/disturbi-del-linguaggio-e-della-deglutizione-il-logopedista-nel-post-ictus/" class="heading-title">Disturbi del linguaggio e della deglutizione: il logopedista nel post ictus</a></h4>
					</div>
				</div>
							
			</div>
			</div>
		</div>
	</div>
</div></div>

               
	<div class="breadcrumbs">
		<div class="container"><nav role="navigation" aria-label="Breadcrumbs" class="wp-magazine breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse"></h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://news.in-dies.info/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://news.in-dies.info/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://news.in-dies.info/2021/05/" itemprop="item"><span itemprop="name">Maggio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://news.in-dies.info/2021/05/30/" itemprop="item"><span itemprop="name">30</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Clima: Shell è responsabile di aver danneggiato il clima del Pianeta</span></span><meta itemprop="position" content="5" /></li></ul></nav></div>
	</div>

<div id="heading">
  <div id="scroll_container">
    <div id="horizontal_scroll"></div>
  </div>
</div>
<div id="content" class="inside-page content-area">
  <div class="container">
    <div class="row"> 

      <div class="col-sm-9" id="main-content">


        <section class="page-section">
          <div class="detail-content">

                                
              

<h1 class="page-title">Clima: Shell è responsabile di aver danneggiato il clima del Pianeta</h1>


<!-- info-social-wrap -->
<div class="info-social-wrap">
<!-- info -->
                      <div class="info">
              <ul class="list-inline">


                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2021/05/30/">Maggio 30, 2021</a></li>
                
                                    <li>
                                                 <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                                                   <span class="category"><a href="https://news.in-dies.info/category/nt/">Notizie</a></span>
                                            </li>
                
                                                          <li><a href="https://news.in-dies.info/tag/clima/">clima</a></li>
                                              <li><a href="https://news.in-dies.info/tag/paesi-bassi/">Paesi Bassi</a></li>
                                                      

                                
              </ul>
            </div>
                    <!-- info -->

         <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>

</div>
<!-- info-social-wrap -->

<div class="single-post">
        


 


  <div class="post-content">

        

    
              <figure class="feature-image">
          <img width="1280" height="853" src="https://news.in-dies.info/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831.jpg 1280w, https://news.in-dies.info/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-300x200.jpg 300w, https://news.in-dies.info/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-1024x682.jpg 1024w, https://news.in-dies.info/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-768x512.jpg 768w, https://news.in-dies.info/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-600x400.jpg 600w, https://news.in-dies.info/wp-content/uploads/2019/08/audi-automobile-car-lights-1149831-1200x800.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" />        </figure>      
      
    
    <article>
      <p><a href="https://news.in-dies.info/wp-content/uploads/2019/08/automobile-camaro-car-1131575.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-145" src="https://news.in-dies.info/wp-content/uploads/2019/08/automobile-camaro-car-1131575-300x225.jpg" alt="" width="300" height="225" srcset="https://news.in-dies.info/wp-content/uploads/2019/08/automobile-camaro-car-1131575-300x225.jpg 300w, https://news.in-dies.info/wp-content/uploads/2019/08/automobile-camaro-car-1131575-1024x768.jpg 1024w, https://news.in-dies.info/wp-content/uploads/2019/08/automobile-camaro-car-1131575-768x576.jpg 768w, https://news.in-dies.info/wp-content/uploads/2019/08/automobile-camaro-car-1131575-1200x900-cropped.jpg 1200w, https://news.in-dies.info/wp-content/uploads/2019/08/automobile-camaro-car-1131575.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>Con un verdetto storico, un tribunale dei <strong>Paesi Bassi</strong> ha stabilito che <strong>Shell è responsabile di aver danneggiato il clima del Pianeta.</strong> È la prima volta che una grande compagnia di combustibili fossili viene ritenuta responsabile di aver contribuito ai cambiamenti climatici e le viene imposto di ridurre le proprie emissioni di carbonio.</p>
<p>Secondo il verdetto, Shell &#8211; una delle 10 compagnie più inquinanti del mondo &#8211; deve ora cambiare radicalmente rotta e <strong>ridurre le sue emissioni di CO2 del 45% entro il 2030</strong>, in linea con l’obiettivo di mantenere l’aumento medio della temperatura globale entro 1,5 gradi Centigradi. Non superare questa soglia è infatti essenziale per minimizzare i rischi di un’emergenza climatica che potrebbe diventare irreversibile e catastrofica. Questa causa sul clima è stata portata avanti da Friends of the Earth Netherlands (Milieudefensie), insieme a Greenpeace Netherlands, ActionAid, Both ENDS, Fossielvrij NL, Jongeren Milieu Actief, il Waddenvereniging e 17.379 singoli co-ricorrenti.</p>
<p>«Questa sentenza è una <strong>vittoria storica per il clima</strong> e per tutti coloro che affrontano le conseguenze della crisi climatica», afferma Andy Palmen, direttore ad interim di Greenpeace Netherlands. «Congratulazioni a Milieudefensie e a tutte le altre persone che hanno portato avanti questa causa. Shell non può continuare a violare i diritti umani e mettere il profitto al di sopra delle persone e del Pianeta. Quello di oggi è un chiaro segnale per l&#8217;industria dei combustibili fossili. Il carbone, il petrolio e il gas devono rimanere dove sono, sottoterra. Cittadine e cittadini di tutto il mondo chiedono giustizia sul clima. Oggi la Corte ha confermato che l&#8217;industria dei combustibili fossili non può continuare a emettere gas serra e contribuire ad aggravare l’emergenza climatica. Possiamo ritenere le multinazionali di tutto il mondo responsabili del riscaldamento globale», conclude.</p>
<p>Anche Greenpeace Italia ritiene che questa sentenza rivesta un’enorme importanza non solo per cittadine e cittadini dei Paesi Bassi, ma per gli abitanti di tutto il Pianeta.</p>
<p>«La scorsa settimana l’<strong>Agenzia Internazionale per l’Energia</strong> ha dichiarato ufficialmente in un suo studio che <strong>non si devono più cercare e bruciare gas e petrolio</strong> se vogliamo contrastare la crisi climatica», ricorda Alessandro Giannì, Direttore delle Campagne di Greenpeace Italia». Oggi la corte dei Paesi Bassi obbliga Shell, una multinazionale del gas e del petrolio, ad abbattere drasticamente le proprie emissioni entro questo decennio, poiché ha dei piani climatici non abbastanza ambiziosi. Una situazione che ricorda quella dell’italiana ENI, azienda il cui business principale è proprio il gas, nonché uno dei più grandi emettitori a livello mondiale. Ebbene il Cane a sei zampe ha recentemente ha presentato un piano di decarbonizzazione che prevede di abbattere di appena il 25% le proprie emissioni entro il 2030. Speriamo che quanto accaduto oggi sia un monito anche per le aziende italiane come ENI: occorre che rivedano presto i propri obiettivi allineandosi alle richieste degli scienziati», conclude Giannì.</p>
<div class='rp4wp-related-posts'>
<h3>Potrebbe interessarti anche...</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2013/08/09/la-nasa-ha-diffuso-le-immagini-del-pianeta-rosa/'>La NASA ha diffuso le immagini del pianeta rosa</a><p>La NASA, l'Agenzia spaziale americana, ha pubblicato le immagini del pianeta rosa, il GJ 504b,&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2013/10/01/brand-piu-potente-del-pianeta-apple-scalza-coca-cola/'>Brand più potente del pianeta: Apple scalza Coca Cola</a><p>Secondo la classifica Interbrand, che determina il brand più potente del pianeta, sono le società&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2017/07/31/settimana-del-pianeta-terra-centinaia-di-geoeventi/'>Settimana del Pianeta Terra: centinaia di Geoeventi</a><p>Torna ad ottobre la Settimana del Pianeta Terra, il festival dedicato alle Geoscienze che quest’anno&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2017/09/02/vino-la-tropicalizzazione-del-clima-contribuisce-a-cambiare-anche-gusti-e-abitudini/'>Vino: la tropicalizzazione del clima contribuisce a cambiare anche gusti e abitudini</a><p>Non è solo una rivoluzione in vigna: la tropicalizzazione del clima contribuisce a cambiare anche&hellip;</p></div>
</li>
</ul>
</div>
      
           
    </article>

    <div class="article-footer-social"><script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>

</div>

  </div>

    
          <div class="author-post clearfix">
                          <div class="author-image"> 
            <a href="https://news.in-dies.info/author/in-dies/"><img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy'/></a>
          </div>
                <div class="author-details">
        <h4><a href="https://news.in-dies.info/author/in-dies/">IN DIES</a></h4>
        <p></p>
        </div>
      </div>
        
  </div>                        

            	<div id="comments" class="comments-area">
		
		
		
			</div><!-- #comments -->
            

	<h2></h2>

	<div class="row"> 
		
			<div class="col-sm-4">

				
				
<div id="post-81752" class="post-81752 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-news category-sl tag-diabete tag-neuropatia eq-blocks">
    <div class="news-snippet">        
              <a href="https://news.in-dies.info/2021/05/30/giornata-sollievo-6-diabetici-su-10-dolore-neuropatico/" rel="bookmark" class="featured-image">
          <img width="300" height="200" src="https://news.in-dies.info/wp-content/uploads/2020/06/diabete-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2020/06/diabete-300x200.jpg 300w, https://news.in-dies.info/wp-content/uploads/2020/06/diabete-768x511.jpg 768w, https://news.in-dies.info/wp-content/uploads/2020/06/diabete.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />        </a>            
          <div class="summary">
                                 <span class="category"><a href="https://news.in-dies.info/category/lifestyle/">Lifestyle</a></span>
                           <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                           <span class="category"><a href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></span>
                           
        <h4 class="blog-news-title"><a href="https://news.in-dies.info/2021/05/30/giornata-sollievo-6-diabetici-su-10-dolore-neuropatico/" rel="bookmark">Giornata Sollievo: 6 diabetici su 10 dolore neuropatico</a></h4>
                      <div class="info">
              <ul class="list-inline">

                                  <li>
                    <a class="url fn n" href="https://news.in-dies.info/author/in-dies/">
                                                                    <div class="author-image"> 
                          <img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                        </div>
                                            IN DIES                    </a>
                 </li>
                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2021/05/30/">Maggio 30, 2021</a></li>
                
                                                          <li><a href="https://news.in-dies.info/tag/diabete/">diabete</a></li>
                                              <li><a href="https://news.in-dies.info/tag/neuropatia/">neuropatia</a></li>
                                                      

                                
              </ul>
            </div>
                  
        <p>La nuova frontiera per controllare il dolore di una delle complicanze più diffuse del diabete ha un nome: neurostimolazione. Il dato di efficacia di questo trattamento per la neuropatia diabetica, è stato appena dimostrato da uno studio americano(1) e confermato anche da una pubblicazione(2) di un clinico italiano. Un traguardo importante che contribuisce a migliorare [&hellip;]</p>
        
        <a href="https://news.in-dies.info/2021/05/30/giornata-sollievo-6-diabetici-su-10-dolore-neuropatico/" rel="bookmark" title="" class="readmore">
          Leggi tutto        </a>
        
        <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


    </div>
</div>
</div>
			</div>       

		
			<div class="col-sm-4">

				
				
<div id="post-81750" class="post-81750 post type-post status-publish format-standard has-post-thumbnail hentry category-culturasocieta category-news tag-lavoro tag-pandemia eq-blocks">
    <div class="news-snippet">        
              <a href="https://news.in-dies.info/2021/05/30/il-mercato-del-lavoro-post-pandemia-primo-report/" rel="bookmark" class="featured-image">
          <img width="300" height="200" src="https://news.in-dies.info/wp-content/uploads/2020/05/smartworking-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2020/05/smartworking-300x200.jpg 300w, https://news.in-dies.info/wp-content/uploads/2020/05/smartworking-1024x683.jpg 1024w, https://news.in-dies.info/wp-content/uploads/2020/05/smartworking-768x512.jpg 768w, https://news.in-dies.info/wp-content/uploads/2020/05/smartworking-1536x1025.jpg 1536w, https://news.in-dies.info/wp-content/uploads/2020/05/smartworking-1200x801.jpg 1200w, https://news.in-dies.info/wp-content/uploads/2020/05/smartworking.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" />        </a>            
          <div class="summary">
                                 <span class="category"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></span>
                           <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                           
        <h4 class="blog-news-title"><a href="https://news.in-dies.info/2021/05/30/il-mercato-del-lavoro-post-pandemia-primo-report/" rel="bookmark">Il mercato del lavoro post pandemia: primo report</a></h4>
                      <div class="info">
              <ul class="list-inline">

                                  <li>
                    <a class="url fn n" href="https://news.in-dies.info/author/in-dies/">
                                                                    <div class="author-image"> 
                          <img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                        </div>
                                            IN DIES                    </a>
                 </li>
                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2021/05/30/">Maggio 30, 2021</a></li>
                
                                                          <li><a href="https://news.in-dies.info/tag/lavoro/">lavoro</a></li>
                                              <li><a href="https://news.in-dies.info/tag/pandemia/">pandemia</a></li>
                                                      

                                
              </ul>
            </div>
                  
        <p>La Pandemia ha mutato il mondo del lavoro. Cambia il modo di concepire l’idea stessa di lavoro, i rapporti tra colleghi e con i dipendenti, così come il modo di cercare nuove opportunità lavorative o selezionare nuove figure professionali. Ma se da un lato il covid ha scosso l’intero sistema economico, portando una profonda crisi, [&hellip;]</p>
        
        <a href="https://news.in-dies.info/2021/05/30/il-mercato-del-lavoro-post-pandemia-primo-report/" rel="bookmark" title="" class="readmore">
          Leggi tutto        </a>
        
        <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


    </div>
</div>
</div>
			</div>       

		
			<div class="col-sm-4">

				
				
<div id="post-81733" class="post-81733 post type-post status-publish format-standard has-post-thumbnail hentry category-culturasocieta category-intrattenimento category-news tag-cinema tag-milano eq-blocks">
    <div class="news-snippet">        
              <a href="https://news.in-dies.info/2021/05/29/milano-anteprima-cinematografica-per-senzatetto-in-stazione-centrale/" rel="bookmark" class="featured-image">
          <img width="691" height="460" src="https://news.in-dies.info/wp-content/uploads/2021/05/Progetto-Arca_Invisible-Carpet_Milano-Centrale-27.05.2_7-691x460.jpg" class="attachment-medium size-medium wp-post-image" alt="cinema" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2021/05/Progetto-Arca_Invisible-Carpet_Milano-Centrale-27.05.2_7-691x460.jpg 691w, https://news.in-dies.info/wp-content/uploads/2021/05/Progetto-Arca_Invisible-Carpet_Milano-Centrale-27.05.2_7-1063x708.jpg 1063w, https://news.in-dies.info/wp-content/uploads/2021/05/Progetto-Arca_Invisible-Carpet_Milano-Centrale-27.05.2_7-768x512.jpg 768w, https://news.in-dies.info/wp-content/uploads/2021/05/Progetto-Arca_Invisible-Carpet_Milano-Centrale-27.05.2_7.jpg 1186w" sizes="(max-width: 691px) 100vw, 691px" />        </a>            
          <div class="summary">
                                 <span class="category"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></span>
                           <span class="category"><a href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></span>
                           <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                           
        <h4 class="blog-news-title"><a href="https://news.in-dies.info/2021/05/29/milano-anteprima-cinematografica-per-senzatetto-in-stazione-centrale/" rel="bookmark">Milano, anteprima cinematografica per senzatetto in Stazione Centrale</a></h4>
                      <div class="info">
              <ul class="list-inline">

                                  <li>
                    <a class="url fn n" href="https://news.in-dies.info/author/in-dies/">
                                                                    <div class="author-image"> 
                          <img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                        </div>
                                            IN DIES                    </a>
                 </li>
                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2021/05/29/">Maggio 29, 2021</a></li>
                
                                                          <li><a href="https://news.in-dies.info/tag/cinema/">Cinema</a></li>
                                              <li><a href="https://news.in-dies.info/tag/milano/">Milano</a></li>
                                                      

                                
              </ul>
            </div>
                  
        <p>Giovedì 27 maggio, è stato proiettato in Stazione Centrale a Milano il film “Chloe &amp; Theo” in anteprima cinematografica dedicata a 30 persone senza dimora, accomodate su vere poltrone da cinema posizionate sotto un maxi ledwall. L&#8217;iniziativa è stata organizzata da Invisible Carpet (società di distribuzione di film e audiovisivi) insieme agli operatori e ai [&hellip;]</p>
        
        <a href="https://news.in-dies.info/2021/05/29/milano-anteprima-cinematografica-per-senzatetto-in-stazione-centrale/" rel="bookmark" title="" class="readmore">
          Leggi tutto        </a>
        
        <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>


    </div>
</div>
</div>
			</div>       

			</div>


          </div><!-- /.end of deatil-content -->
        </section> <!-- /.end of section -->


      </div>

      <div class="col-sm-3 stickybar">
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-27" class="widget_text widget widget_custom_html"><div class="section-heading">VAI A:</div><div class="textwidget custom-html-widget"><a href="http://in-dies.info"><img class="alignleft size-full wp-image-67232" src="https://news.in-dies.info/wp-content/uploads/2013/04/home-1.png" alt="" width="225" height="225" /></a>

<h3><a href="http://in-dies.info"><strong>IN DIES INFO</strong></a></h3></div></aside><aside id="rss-7" class="widget widget_rss"><div class="section-heading"><a class="rsswidget" href="https://in-dies.info/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://news.in-dies.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://in-dies.info/">IN DIES Home</a></div><ul><li><a class='rsswidget' href='https://in-dies.info/2021/05/30/san-severino-aperti-a-palazzo-servanzi-il-museo-del-territorio-e-il-museo-della-guerra/'>San Severino, aperti a palazzo Servanzi il Museo del territorio e il Museo della guerra</a></li><li><a class='rsswidget' href='https://in-dies.info/2021/05/30/ancona-udienza-di-reclamo-contro-il-no-al-suicidio-assistito/'>ANCONA: Udienza di reclamo contro il no al suicidio assistito</a></li><li><a class='rsswidget' href='https://in-dies.info/2021/05/29/coronavirus-marche-i-dati-del-29-maggio/'>Coronavirus, Marche: i dati del 29 maggio</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="section-heading">IN DIES</div><div class="textwidget custom-html-widget">Testata iscritta nel registro dei giornali e dei periodici del Tribunale di Macerata, in data 17/08/2009 al n° 584 .
<br />
Nessun contenuto (testi, immagini, media) può essere riprodotto senza autorizzazione.
</div></aside><aside id="blog_sidebar_widget_custom_categories-2" class="widget widget_blog_sidebar_widget_custom_categories"><div class="section-heading">RICETTE</div><div class="blog-sidebar-custom-categories-wrap"><ul class="blog-sidebar-custom-categories-meta-wrap"><li class="category-fallback-svg"><a target="_self" href="https://news.in-dies.info/category/ricette/"><span class="cat-title">Ricette</span><span class="post-count">68 Post(s)</span></a></li><style>
					.category-fallback-svg{
						background-image: url("data:image/svg+xml; utf-8, <svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 330 190' preserveAspectRatio='none'><rect width='330' height='190' style='fill:%23f2f2f2;'></rect></svg>")
					}
					</style></ul></div></aside><aside id="blog_sidebar_widget_posts_category_slider_widget-2" class="widget widget_blog_sidebar_widget_posts_category_slider_widget"><div class="section-heading">CULTURA</div><div id="sync1-17" class="owl-carousel owl-theme">				<div class="item">
					<a href="https://news.in-dies.info/2021/05/30/il-mercato-del-lavoro-post-pandemia-primo-report/" class="post-thumbnail" target="_self">
						<img width="285" height="190" src="https://news.in-dies.info/wp-content/uploads/2020/05/smartworking.jpg" class="attachment-post-slider-thumb-size size-post-slider-thumb-size wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://news.in-dies.info/wp-content/uploads/2020/05/smartworking.jpg 1920w, https://news.in-dies.info/wp-content/uploads/2020/05/smartworking-300x200.jpg 300w, https://news.in-dies.info/wp-content/uploads/2020/05/smartworking-1024x683.jpg 1024w, https://news.in-dies.info/wp-content/uploads/2020/05/smartworking-768x512.jpg 768w, https://news.in-dies.info/wp-content/uploads/2020/05/smartworking-1536x1025.jpg 1536w, https://news.in-dies.info/wp-content/uploads/2020/05/smartworking-1200x801.jpg 1200w" sizes="(max-width: 285px) 100vw, 285px" />					</a>
					<div class="carousel-title">
                        <span class="cat-links"><a href="https://news.in-dies.info/category/culturasocieta/" title="View all posts in Cultura e Società" target="_self">Cultura e Società</a><a href="https://news.in-dies.info/category/news/" title="View all posts in News" target="_self">News</a></span>						<h3 class="title"><a href="https://news.in-dies.info/2021/05/30/il-mercato-del-lavoro-post-pandemia-primo-report/">Il mercato del lavoro post pandemia: primo report</a></h3>
					</div>
                </div>
				</div><style>#sync1-17{.item{background:#0c83e7;padding:80px 0;margin:5px;color:#FFF;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;text-align:center}}.owl-theme{.owl-nav{[class*=owl-]{transition:all .3s ease;&.disabled:hover{background-color:#D6D6D6}}}}//arrows on first carousel#sync1-17.owl-theme{position:relative;.owl-next,.owl-prev{width:22px;height:40px;margin-top:-20px;position:absolute;top:50%}.owl-prev{left:10px}.owl-next{right:10px}}</style><script>
			jQuery(document).ready(function($) {
			  var sync1 = $("#sync1-17");
			  var slidesPerPage = 1;
			  var syncedSecondary = true;
			  sync1.owlCarousel({
			    items : 1,
			    slideSpeed : 5000,
			    nav: 0,
			    dots: 0,
			    rtl : false,
			    autoplay: true,
			    loop: true,
			    responsiveRefreshRate : 200,
			  }); });</script></aside></div><!-- #secondary --></div>

    </div>
  </div>
</div>



	<footer class="main">
		<div class="container">
			<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</aside><aside id="text-2" class="widget widget_text"><div class="section-heading">COOKIE</div>			<div class="textwidget"><p>Utilizziamo i cookie per migliorare la tua esperienza. Accetti, continuando a visitare questo sito. <a href="https://news.in-dies.info/cookie">Approfondisci</a></p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><div class="section-heading">Categorie</div><form action="https://news.in-dies.info" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="12651">Aforismi</option>
	<option class="level-0" value="2580">Antipasti</option>
	<option class="level-0" value="3699">Casa</option>
	<option class="level-0" value="2594">cocktail</option>
	<option class="level-0" value="16953">Conserve e marmellate</option>
	<option class="level-0" value="6210">Contorni</option>
	<option class="level-0" value="5">Cultura e Società</option>
	<option class="level-0" value="2189">dolci</option>
	<option class="level-0" value="936">Insolito</option>
	<option class="level-0" value="3853">Intrattenimento</option>
	<option class="level-0" value="3">Lifestyle</option>
	<option class="level-0" value="3700">Moda</option>
	<option class="level-0" value="20308">News</option>
	<option class="level-0" value="2">Notizie</option>
	<option class="level-0" value="3868">Opinioni</option>
	<option class="level-0" value="21394">Pizza</option>
	<option class="level-0" value="6208">Primi piatti</option>
	<option class="level-0" value="2041">Ricette</option>
	<option class="level-0" value="3698">Salute</option>
	<option class="level-0" value="4">Scienza</option>
	<option class="level-0" value="257">Scuola</option>
	<option class="level-0" value="3887">Secondi piatti</option>
	<option class="level-0" value="3697">Tecnologia</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-0" value="13955">Viaggi</option>
	<option class="level-0" value="11059">Vivere bio</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget_archive"><div class="section-heading">Archivi</div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://news.in-dies.info/2021/05/'> Maggio 2021 </option>
	<option value='https://news.in-dies.info/2021/04/'> Aprile 2021 </option>
	<option value='https://news.in-dies.info/2021/03/'> Marzo 2021 </option>
	<option value='https://news.in-dies.info/2021/02/'> Febbraio 2021 </option>
	<option value='https://news.in-dies.info/2021/01/'> Gennaio 2021 </option>
	<option value='https://news.in-dies.info/2020/12/'> Dicembre 2020 </option>
	<option value='https://news.in-dies.info/2020/11/'> Novembre 2020 </option>
	<option value='https://news.in-dies.info/2020/10/'> Ottobre 2020 </option>
	<option value='https://news.in-dies.info/2020/09/'> Settembre 2020 </option>
	<option value='https://news.in-dies.info/2020/08/'> Agosto 2020 </option>
	<option value='https://news.in-dies.info/2020/07/'> Luglio 2020 </option>
	<option value='https://news.in-dies.info/2020/06/'> Giugno 2020 </option>
	<option value='https://news.in-dies.info/2020/05/'> Maggio 2020 </option>
	<option value='https://news.in-dies.info/2020/04/'> Aprile 2020 </option>
	<option value='https://news.in-dies.info/2020/03/'> Marzo 2020 </option>
	<option value='https://news.in-dies.info/2020/02/'> Febbraio 2020 </option>
	<option value='https://news.in-dies.info/2020/01/'> Gennaio 2020 </option>
	<option value='https://news.in-dies.info/2019/12/'> Dicembre 2019 </option>
	<option value='https://news.in-dies.info/2019/11/'> Novembre 2019 </option>
	<option value='https://news.in-dies.info/2019/10/'> Ottobre 2019 </option>
	<option value='https://news.in-dies.info/2019/09/'> Settembre 2019 </option>
	<option value='https://news.in-dies.info/2019/08/'> Agosto 2019 </option>
	<option value='https://news.in-dies.info/2019/07/'> Luglio 2019 </option>
	<option value='https://news.in-dies.info/2019/06/'> Giugno 2019 </option>
	<option value='https://news.in-dies.info/2019/05/'> Maggio 2019 </option>
	<option value='https://news.in-dies.info/2019/04/'> Aprile 2019 </option>
	<option value='https://news.in-dies.info/2019/03/'> Marzo 2019 </option>
	<option value='https://news.in-dies.info/2019/02/'> Febbraio 2019 </option>
	<option value='https://news.in-dies.info/2019/01/'> Gennaio 2019 </option>
	<option value='https://news.in-dies.info/2018/12/'> Dicembre 2018 </option>
	<option value='https://news.in-dies.info/2018/11/'> Novembre 2018 </option>
	<option value='https://news.in-dies.info/2018/10/'> Ottobre 2018 </option>
	<option value='https://news.in-dies.info/2018/09/'> Settembre 2018 </option>
	<option value='https://news.in-dies.info/2018/08/'> Agosto 2018 </option>
	<option value='https://news.in-dies.info/2018/07/'> Luglio 2018 </option>
	<option value='https://news.in-dies.info/2018/06/'> Giugno 2018 </option>
	<option value='https://news.in-dies.info/2018/05/'> Maggio 2018 </option>
	<option value='https://news.in-dies.info/2018/04/'> Aprile 2018 </option>
	<option value='https://news.in-dies.info/2018/03/'> Marzo 2018 </option>
	<option value='https://news.in-dies.info/2018/02/'> Febbraio 2018 </option>
	<option value='https://news.in-dies.info/2018/01/'> Gennaio 2018 </option>
	<option value='https://news.in-dies.info/2017/12/'> Dicembre 2017 </option>
	<option value='https://news.in-dies.info/2017/11/'> Novembre 2017 </option>
	<option value='https://news.in-dies.info/2017/10/'> Ottobre 2017 </option>
	<option value='https://news.in-dies.info/2017/09/'> Settembre 2017 </option>
	<option value='https://news.in-dies.info/2017/08/'> Agosto 2017 </option>
	<option value='https://news.in-dies.info/2017/07/'> Luglio 2017 </option>
	<option value='https://news.in-dies.info/2017/06/'> Giugno 2017 </option>
	<option value='https://news.in-dies.info/2017/05/'> Maggio 2017 </option>
	<option value='https://news.in-dies.info/2017/04/'> Aprile 2017 </option>
	<option value='https://news.in-dies.info/2017/03/'> Marzo 2017 </option>
	<option value='https://news.in-dies.info/2017/02/'> Febbraio 2017 </option>
	<option value='https://news.in-dies.info/2017/01/'> Gennaio 2017 </option>
	<option value='https://news.in-dies.info/2016/12/'> Dicembre 2016 </option>
	<option value='https://news.in-dies.info/2016/11/'> Novembre 2016 </option>
	<option value='https://news.in-dies.info/2016/10/'> Ottobre 2016 </option>
	<option value='https://news.in-dies.info/2016/09/'> Settembre 2016 </option>
	<option value='https://news.in-dies.info/2016/08/'> Agosto 2016 </option>
	<option value='https://news.in-dies.info/2016/07/'> Luglio 2016 </option>
	<option value='https://news.in-dies.info/2016/06/'> Giugno 2016 </option>
	<option value='https://news.in-dies.info/2016/05/'> Maggio 2016 </option>
	<option value='https://news.in-dies.info/2016/04/'> Aprile 2016 </option>
	<option value='https://news.in-dies.info/2016/03/'> Marzo 2016 </option>
	<option value='https://news.in-dies.info/2016/02/'> Febbraio 2016 </option>
	<option value='https://news.in-dies.info/2016/01/'> Gennaio 2016 </option>
	<option value='https://news.in-dies.info/2015/12/'> Dicembre 2015 </option>
	<option value='https://news.in-dies.info/2015/11/'> Novembre 2015 </option>
	<option value='https://news.in-dies.info/2015/10/'> Ottobre 2015 </option>
	<option value='https://news.in-dies.info/2015/09/'> Settembre 2015 </option>
	<option value='https://news.in-dies.info/2015/08/'> Agosto 2015 </option>
	<option value='https://news.in-dies.info/2015/07/'> Luglio 2015 </option>
	<option value='https://news.in-dies.info/2015/06/'> Giugno 2015 </option>
	<option value='https://news.in-dies.info/2015/05/'> Maggio 2015 </option>
	<option value='https://news.in-dies.info/2015/04/'> Aprile 2015 </option>
	<option value='https://news.in-dies.info/2015/03/'> Marzo 2015 </option>
	<option value='https://news.in-dies.info/2015/02/'> Febbraio 2015 </option>
	<option value='https://news.in-dies.info/2015/01/'> Gennaio 2015 </option>
	<option value='https://news.in-dies.info/2014/12/'> Dicembre 2014 </option>
	<option value='https://news.in-dies.info/2014/11/'> Novembre 2014 </option>
	<option value='https://news.in-dies.info/2014/10/'> Ottobre 2014 </option>
	<option value='https://news.in-dies.info/2014/09/'> Settembre 2014 </option>
	<option value='https://news.in-dies.info/2014/08/'> Agosto 2014 </option>
	<option value='https://news.in-dies.info/2014/07/'> Luglio 2014 </option>
	<option value='https://news.in-dies.info/2014/06/'> Giugno 2014 </option>
	<option value='https://news.in-dies.info/2014/05/'> Maggio 2014 </option>
	<option value='https://news.in-dies.info/2014/04/'> Aprile 2014 </option>
	<option value='https://news.in-dies.info/2014/03/'> Marzo 2014 </option>
	<option value='https://news.in-dies.info/2014/02/'> Febbraio 2014 </option>
	<option value='https://news.in-dies.info/2014/01/'> Gennaio 2014 </option>
	<option value='https://news.in-dies.info/2013/12/'> Dicembre 2013 </option>
	<option value='https://news.in-dies.info/2013/11/'> Novembre 2013 </option>
	<option value='https://news.in-dies.info/2013/10/'> Ottobre 2013 </option>
	<option value='https://news.in-dies.info/2013/09/'> Settembre 2013 </option>
	<option value='https://news.in-dies.info/2013/08/'> Agosto 2013 </option>
	<option value='https://news.in-dies.info/2013/07/'> Luglio 2013 </option>
	<option value='https://news.in-dies.info/2013/06/'> Giugno 2013 </option>
	<option value='https://news.in-dies.info/2013/05/'> Maggio 2013 </option>
	<option value='https://news.in-dies.info/2013/04/'> Aprile 2013 </option>
	<option value='https://news.in-dies.info/2013/03/'> Marzo 2013 </option>
	<option value='https://news.in-dies.info/2013/02/'> Febbraio 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>		</div>
	</footer>
		<div class="copyright text-center">
						    	
			    	Powered by <a href="http://wordpress.org/">WordPress</a> | <a href="https://wpmagplus.com/" target="_blank"  rel="nofollow">WP Magazine by WP Mag Plus</a>
			  			</div>
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner"><i class="fa fa-2x fa-angle-up"></i></span></div>
				

		
		<a rel="nofollow" style="display:none;" href="https://news.in-dies.info/?blackhole=a922c5b496" title="NON seguire questo link o sarai bannato dal sito!">News IN DIES</a>
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11648848;
			var sc_security="ba65f723";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11648848/0/ba65f723/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<link rel='stylesheet' id='owl-carousel-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/owl.theme.default.min.css?ver=2.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/isotope.pkgd.min.js?ver=3.0.6' id='isotope-pkgd-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/blog-sidebar-widget-public.min.js?ver=1.0.2' id='blog-sidebar-widget-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/fontawesome/all.min.js?ver=5.6.3' id='all-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/fontawesome/v4-shims.min.js?ver=5.6.3' id='v4-shims-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/fontawesome.min.js?ver=5.14.0' id='fontawesome-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/owl.carousel.min.js?ver=2.2.1' id='owl-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/navigation.min.js?ver=1.0.0' id='wp-magazine-navigation-js'></script>
<script type='text/javascript' id='wp-magazine-scripts-js-extra'>
/* <![CDATA[ */
var wp_magazine_scripts_var = {"ad_blocker_msg":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/script.js?ver=5.7.2' id='wp-magazine-scripts-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
	</body>
</html>