<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>La Biblioteca Nazionale di Spagna celebra Alighieri con Sira Hernández | News IN DIES</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed" href="https://news.in-dies.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed dei commenti" href="https://news.in-dies.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.in-dies.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://news.in-dies.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='blog-sidebar-widget-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/blog-sidebar-widget-public.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/bootstrap.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/font-awesome.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/owl.carousel.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CSource+Sans+Pro%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Serif%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-style-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/style.css?1_0_1&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-layout-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/layout.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-dynamic-css-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/dynamic.css?ver=5.7' type='text/css' media='all' />
<style id='wp-magazine-dynamic-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wp_magazine_loadmore-js-extra'>
/* <![CDATA[ */
var wp_magazine_loadmore_params = {"ajaxurl":"https:\/\/news.in-dies.info\/wp-admin\/admin-ajax.php","current_page":"1","max_page":"1060","cat":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/loadmore.js?ver=5.7' id='wp_magazine_loadmore-js'></script>
<link rel="https://api.w.org/" href="https://news.in-dies.info/wp-json/" /><link rel="alternate" type="application/json" href="https://news.in-dies.info/wp-json/wp/v2/posts/80399" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.in-dies.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.in-dies.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://news.in-dies.info/?p=80399' />
<link rel="alternate" type="application/json+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2021%2F03%2F23%2Fla-biblioteca-nazionale-di-spagna-celebra-alighieri-con-sira-hernandez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2021%2F03%2F23%2Fla-biblioteca-nazionale-di-spagna-celebra-alighieri-con-sira-hernandez%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "IN DIES"}});
		</script>
		<!-- SEO meta tags powered by SmartCrawl -->
<link rel="canonical" href="https://news.in-dies.info/2021/03/23/la-biblioteca-nazionale-di-spagna-celebra-alighieri-con-sira-hernandez/" />
<meta name="description" content="La Biblioteca Nazionale di Spagna, nell&#039;ambito delle celebrazioni internazionali della Giornata dantesca, il 25 marzo alle ore 12.00 presenta in prima assoluta l&#039;opera di Sira Hernández Tre impressioni sulla Divina Commedia. L&#039;evento è caratterizzato da una prima parte in cui il n ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization","url":"https:\/\/news.in-dies.info","name":"News IN DIES"},{"@type":"WebSite","@id":"https:\/\/news.in-dies.info\/#schema-website","url":"https:\/\/news.in-dies.info","name":"IN DIES","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.in-dies.info\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/news.in-dies.info\/2021\/03\/23\/la-biblioteca-nazionale-di-spagna-celebra-alighieri-con-sira-hernandez\/#schema-webpage","isPartOf":{"@id":"https:\/\/news.in-dies.info\/#schema-website"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"url":"https:\/\/news.in-dies.info\/2021\/03\/23\/la-biblioteca-nazionale-di-spagna-celebra-alighieri-con-sira-hernandez\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/news.in-dies.info\/2021\/03\/23\/la-biblioteca-nazionale-di-spagna-celebra-alighieri-con-sira-hernandez\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/news.in-dies.info\/author\/in-dies\/#schema-author","name":"IN DIES","url":"https:\/\/news.in-dies.info\/author\/in-dies\/"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"dateModified":"2021-03-23T02:41:51","datePublished":"2021-03-23T06:31:33","headline":"La Biblioteca Nazionale di Spagna celebra Alighieri con Sira Hern\u00e1ndez | News IN DIES","description":"La Biblioteca Nazionale di Spagna, nell&#039;ambito delle celebrazioni internazionali della Giornata dantesca, il 25 marzo alle ore 12.00 presenta in prima assoluta l&#039;opera di Sira Hern\u00e1ndez Tre impressioni sulla Divina Commedia. L&#039;evento \u00e8 caratterizzato da una prima parte in cui il n ...","name":"La Biblioteca Nazionale di Spagna celebra Alighieri con Sira Hern\u00e1ndez","image":{"@type":"ImageObject","@id":"https:\/\/news.in-dies.info\/2021\/03\/23\/la-biblioteca-nazionale-di-spagna-celebra-alighieri-con-sira-hernandez\/#schema-article-image","url":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2021\/03\/Celebrazioni-dantesche-in-Spagna_Il-Purgatorio-secondo-\u00a9Pablo-Alvarez.jpg","height":1334,"width":750},"thumbnailUrl":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2021\/03\/Celebrazioni-dantesche-in-Spagna_Il-Purgatorio-secondo-\u00a9Pablo-Alvarez.jpg"}]}</script>
<!-- /SEO -->
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-80399 single-format-standard group-blog">

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>





<header>
	
	<section class="top-info pri-bg-color">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-sm-6">
					<div class="top-menu"><ul id="menu-menu" class="menu"><li id="menu-item-6759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a title="Home" href="https://news.in-dies.info/">Home</a></li>
<li id="menu-item-6746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6746 dropdown"><a title="Notizie" href="https://news.in-dies.info/category/nt/">Notizie <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a title="Insolito" href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li id="menu-item-6750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a title="Opinioni" href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li id="menu-item-6740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6740"><a title="Cultura e Società" href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6741"><a title="Intrattenimento" href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6742 dropdown"><a title="Lifestyle" href="https://news.in-dies.info/category/lifestyle/">Lifestyle <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a title="Casa" href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a title="Moda" href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a title="Salute" href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li id="menu-item-6751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751 dropdown"><a title="Ricette" href="https://news.in-dies.info/category/ricette/">Ricette <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a title="Antipasti" href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li id="menu-item-6755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a title="Secondi piatti" href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li id="menu-item-6754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a title="dolci" href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a title="cocktail" href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li id="menu-item-6756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a title="Scienza" href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6757"><a title="Tecnologia" href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a title="Varie" href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li id="menu-item-67192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a title="Cookie" href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li id="menu-item-24173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a title="Informazioni e contatti" href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>				</div>




				<!-- Brand and toggle get grouped for better mobile display -->	
				<div class="col-xs-12  col-sm-6 search-social">
					
					
				
			</div>

			
		</div>
	</div>
</section>

<section class="top-bar">
	<div class="container">
		<div class="row top-head-2">
			<div class="col-sm-4 logo text-left">			
									<div class="site-title"><a href="https://news.in-dies.info/">News IN DIES</a></div>
					<div class="site-description">Notizie, giorno dopo giorno</div>

							</div>

			
</div>
</div> <!-- /.end of container -->
</section> <!-- /.end of section -->





<section  class="main-nav nav-four  sticky-header">
	<div class="container">
	<div class="row">
		<div class="col-sm-8 col-xs-3">
		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><!-- Primary Menu -->
				<div id="nav-icon">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
			</button>
			<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a href="https://news.in-dies.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6746"><a href="https://news.in-dies.info/category/nt/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6740"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6741"><a href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6742"><a href="https://news.in-dies.info/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751"><a href="https://news.in-dies.info/category/ricette/">Ricette</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6757"><a href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		</div>
		<div class="col-sm-4 col-xs-9 text-right">
								<div class="search-top"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</div>
					</div>
	</div>
	</div>
</section>

</header><div class="headline-ticker">
<div class="headline-ticker-2">
	<div class="container">
		<div class="headline-ticker-wrapper">
			<div class="headline-heading">IN PRIMO PIANO</div>			<div class="headline-wrapper">
			<div id="owl-heading-2" class="owl-carousel" >
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Marzo 20, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/03/20/microbiota-e-cancro-una-firma-batterica-predice-il-tumore-colon-retto/" class="heading-title">Microbiota e cancro: una firma batterica predice il tumore colon-retto</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Marzo 19, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/03/19/proteggere-la-salute-sensoriale-degli-anziani-alcuni-esercizi/" class="heading-title">Proteggere la salute sensoriale degli anziani: alcuni esercizi</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Marzo 19, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/03/19/allergie-colpiscono-4-bambini-su-10/" class="heading-title">Allergie: colpiscono 4 bambini su 10</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Marzo 19, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/03/19/bruxismo-la-pandemia-aumenta-i-disturbi-dei-denti-nel-sonno/" class="heading-title">Bruxismo: la pandemia aumenta i disturbi dei denti nel sonno</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Marzo 16, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/03/16/i-migliori-ospedali-secondo-newsweek/" class="heading-title">I migliori ospedali secondo Newsweek</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Marzo 15, 2021</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2021/03/15/basta-con-i-profitti-e-i-monopoli-sui-vaccini/" class="heading-title">Basta con i profitti e i monopoli sui vaccini!</a></h4>
					</div>
				</div>
							
			</div>
			</div>
		</div>
	</div>
</div></div>


<div id="content" class="inside-page content-area">
  <div class="container">
    <div class="row"> 

      <div class="col-sm-9" id="main-content">
        <section class="page-section">
          <div class="detail-content">

                                
              

<h1 class="page-title">La Biblioteca Nazionale di Spagna celebra Alighieri con Sira Hernández</h1>


<!-- info-social-wrap -->
<div class="info-social-wrap">
<!-- info -->
                      <div class="info">
              <ul class="list-inline">


                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2021/03/23/">Marzo 23, 2021</a></li>
                
                                    <li>
                                                 <span class="category"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></span>
                                                   <span class="category"><a href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></span>
                                                   <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                                            </li>
                
                                                          <li><a href="https://news.in-dies.info/tag/biblioteca-nazionale-di-spagna/">Biblioteca Nazionale di Spagna</a></li>
                                              <li><a href="https://news.in-dies.info/tag/dante-alighieri/">Dante Alighieri</a></li>
                                              <li><a href="https://news.in-dies.info/tag/sira-hernandez/">Sira Hernández</a></li>
                                                      

                                
              </ul>
            </div>
                    <!-- info -->

         <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>

</div>
<!-- info-social-wrap -->

<div class="single-post">
        


 


  <div class="post-content">
    
          <figure class="feature-image">
        <img width="750" height="1334" src="https://news.in-dies.info/wp-content/uploads/2021/03/Celebrazioni-dantesche-in-Spagna_Il-Purgatorio-secondo-©Pablo-Alvarez.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2021/03/Celebrazioni-dantesche-in-Spagna_Il-Purgatorio-secondo-©Pablo-Alvarez.jpg 750w, https://news.in-dies.info/wp-content/uploads/2021/03/Celebrazioni-dantesche-in-Spagna_Il-Purgatorio-secondo-©Pablo-Alvarez-259x460.jpg 259w, https://news.in-dies.info/wp-content/uploads/2021/03/Celebrazioni-dantesche-in-Spagna_Il-Purgatorio-secondo-©Pablo-Alvarez-398x708.jpg 398w" sizes="(max-width: 750px) 100vw, 750px" />      </figure>      
    
    
    <article>
      <p><a href="https://news.in-dies.info/wp-content/uploads/2021/03/Celebrazioni-dantesche-in-Spagna_Il-Purgatorio-secondo-©Pablo-Alvarez.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-80400" src="https://news.in-dies.info/wp-content/uploads/2021/03/Celebrazioni-dantesche-in-Spagna_Il-Purgatorio-secondo-©Pablo-Alvarez-259x460.jpg" alt="" width="259" height="460" srcset="https://news.in-dies.info/wp-content/uploads/2021/03/Celebrazioni-dantesche-in-Spagna_Il-Purgatorio-secondo-©Pablo-Alvarez-259x460.jpg 259w, https://news.in-dies.info/wp-content/uploads/2021/03/Celebrazioni-dantesche-in-Spagna_Il-Purgatorio-secondo-©Pablo-Alvarez-398x708.jpg 398w, https://news.in-dies.info/wp-content/uploads/2021/03/Celebrazioni-dantesche-in-Spagna_Il-Purgatorio-secondo-©Pablo-Alvarez.jpg 750w" sizes="(max-width: 259px) 100vw, 259px" /></a>La Biblioteca Nazionale di Spagna, nell&#8217;ambito delle celebrazioni internazionali della<strong> Giornata dantesca</strong>, il 25 marzo alle ore 12.00 presenta in prima assoluta l&#8217;opera di <strong>Sira Hernández</strong> <em>Tre impressioni sulla Divina</em><em> Commedia</em>.</p>
<p>L&#8217;evento è caratterizzato da una prima parte in cui il noto giornalista Juan Ángel Vela del Campo racconta con la compositrice la genesi del lavoro e le sfide che hanno portato Sira Hernández alla sua creazione. Successivamente è possibile assistere alla prima assoluta di <em>Tre impressioni sulla Divina Commedia</em> in cui l’autrice è al pianoforte ed è accompagnata da una proiezione di fotografie del famoso fotografo Pablo Álvarez. Presenta l’evento María Luisa Pappalardo Direttrice dell’Istituto italiano di cultura di Madrid e vi partecipa Riccardo Guariglia Ambasciatore d’Italia in Spagna.</p>
<p><em>Il concerto è trasmesso in diretta attraverso il canale internazionale Dante e il canale della Biblioteca Nazionale di Spagna https://youtu.be/rHmQNvoWjgw</em></p>
<div class='rp4wp-related-posts'>
<h3>Potrebbe interessarti anche...</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2014/12/12/google-news-chiudera-in-spagna/'>Google News chiuderà in Spagna</a><p>Il servizio Google News chiuderà in Spagna, in prossimità dell'introduzione della "Google tax", un provvedimento&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2018/08/08/darkest-minds-in-anteprima-nazionale/'>Darkest Minds in anteprima nazionale</a><p>Basato sulla serie di libri di Alexandra Bracken, Darkest Minds segue la storia della sedicenne Ruby, interpretata&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2013/11/12/pan-di-spagna-leggero-allarancia/'>Pan di spagna leggero all'arancia</a><p>Ingredienti 4 uova 1 cucchiaio di zucchero 1 cucchiaino di polvere lievitante 1 bicchiere di&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2015/04/07/nuovo-trapianto-di-faccia-in-spagna/'>Nuovo trapianto di faccia in Spagna</a><p>Nuovo trapianto di faccia in Spagna. Nell'ospedale Vall d'Hebron, a Barcellona, è stato effettuato un&hellip;</p></div>
</li>
</ul>
</div>
      
           
    </article>

    <div class="article-footer-social"><script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>

</div>

  </div>

    
          <div class="author-post clearfix">
                          <div class="author-image"> 
            <a href="https://news.in-dies.info/author/in-dies/"><img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy'/></a>
          </div>
                <div class="author-details">
        <h4><a href="https://news.in-dies.info/author/in-dies/">IN DIES</a></h4>
        <p></p>
        </div>
      </div>
        
  </div>


                          	<div id="comments" class="comments-area">
		
		
		
			</div><!-- #comments -->
          </div><!-- /.end of deatil-content -->
        </section> <!-- /.end of section -->  
      </div>

      <div class="col-sm-3">
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-27" class="widget_text widget widget_custom_html"><h5 class="widget-title">VAI A:</h5><div class="textwidget custom-html-widget"><a href="http://in-dies.info"><img class="alignleft size-full wp-image-67232" src="https://news.in-dies.info/wp-content/uploads/2013/04/home-1.png" alt="" width="225" height="225" /></a>

<h3><a href="http://in-dies.info"><strong>IN DIES INFO</strong></a></h3></div></aside><aside id="rss-7" class="widget widget_rss"><h5 class="widget-title"><a class="rsswidget" href="https://in-dies.info/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://news.in-dies.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://in-dies.info/">IN DIES Home</a></h5><ul><li><a class='rsswidget' href='https://in-dies.info/2021/03/22/coronavirus-marche-i-dati-del-22-marzo/'>Coronavirus, Marche: i dati del 22 marzo</a></li><li><a class='rsswidget' href='https://in-dies.info/2021/03/21/coronavirus-marche-i-dati-del-21-marzo/'>Coronavirus, Marche: i dati del 21 marzo</a></li><li><a class='rsswidget' href='https://in-dies.info/2021/03/21/james-suckling-ha-premiato-il-ribona-asola-2017/'>James Suckling ha premiato il Ribona “Asola” 2017</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h5 class="widget-title">IN DIES</h5><div class="textwidget custom-html-widget">Testata iscritta nel registro dei giornali e dei periodici del Tribunale di Macerata, in data 17/08/2009 al n° 584 .
<br />
Nessun contenuto (testi, immagini, media) può essere riprodotto senza autorizzazione.
</div></aside><aside id="blog_sidebar_widget_custom_categories-2" class="widget widget_blog_sidebar_widget_custom_categories"><h5 class="widget-title">RICETTE</h5><div class="blog-sidebar-custom-categories-wrap"><ul class="blog-sidebar-custom-categories-meta-wrap"><li class="category-fallback-svg"><a target="_self" href="https://news.in-dies.info/category/ricette/"><span class="cat-title">Ricette</span><span class="post-count">65 Post(s)</span></a></li><style>
					.category-fallback-svg{
						background-image: url("data:image/svg+xml; utf-8, <svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 330 190' preserveAspectRatio='none'><rect width='330' height='190' style='fill:%23f2f2f2;'></rect></svg>")
					}
					</style></ul></div></aside><aside id="blog_sidebar_widget_posts_category_slider_widget-2" class="widget widget_blog_sidebar_widget_posts_category_slider_widget"><h5 class="widget-title">CULTURA</h5><div id="sync1-83" class="owl-carousel owl-theme">				<div class="item">
					<a href="https://news.in-dies.info/2021/03/23/umbria-piantati-gli-ulivi-della-rinascita-nella-giornata-della-poesia/" class="post-thumbnail" target="_self">
						<img width="330" height="190" src="https://news.in-dies.info/wp-content/uploads/2021/03/Paesaggio-olivato-intorno-al-Castello-di-Campello-sul-Clitunno_Umbria-330x190.jpg" class="attachment-post-slider-thumb-size size-post-slider-thumb-size wp-post-image" alt="" loading="lazy" itemprop="image" />					</a>
					<div class="carousel-title">
                        <span class="cat-links"><a href="https://news.in-dies.info/category/culturasocieta/" title="View all posts in Cultura e Società" target="_self">Cultura e Società</a><a href="https://news.in-dies.info/category/news/" title="View all posts in News" target="_self">News</a></span>						<h3 class="title"><a href="https://news.in-dies.info/2021/03/23/umbria-piantati-gli-ulivi-della-rinascita-nella-giornata-della-poesia/">Umbria, piantati gli &#8220;Ulivi della Rinascita&#8221; nella &#8216;Giornata della Poesia&#8217;</a></h3>
					</div>
                </div>
				</div><style>#sync1-83{.item{background:#0c83e7;padding:80px 0;margin:5px;color:#FFF;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;text-align:center}}.owl-theme{.owl-nav{[class*=owl-]{transition:all .3s ease;&.disabled:hover{background-color:#D6D6D6}}}}//arrows on first carousel#sync1-83.owl-theme{position:relative;.owl-next,.owl-prev{width:22px;height:40px;margin-top:-20px;position:absolute;top:50%}.owl-prev{left:10px}.owl-next{right:10px}}</style><script>
			jQuery(document).ready(function($) {
			  var sync1 = $("#sync1-83");
			  var slidesPerPage = 1;
			  var syncedSecondary = true;
			  sync1.owlCarousel({
			    items : 1,
			    slideSpeed : 5000,
			    nav: 0,
			    dots: 0,
			    rtl : false,
			    autoplay: true,
			    loop: true,
			    responsiveRefreshRate : 200,
			  }); });</script></aside></div><!-- #secondary --></div>

    </div>
  </div>
</div>



	<footer class="main">
		<div class="container">
			<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</aside><aside id="text-2" class="widget widget_text"><h5 class="widget-title">COOKIE</h5>			<div class="textwidget"><p>Utilizziamo i cookie per migliorare la tua esperienza. Accetti, continuando a visitare questo sito. <a href="https://news.in-dies.info/cookie">Approfondisci</a></p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h5 class="widget-title">Categorie</h5><form action="https://news.in-dies.info" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="12651">Aforismi</option>
	<option class="level-0" value="2580">Antipasti</option>
	<option class="level-0" value="3699">Casa</option>
	<option class="level-0" value="2594">cocktail</option>
	<option class="level-0" value="16953">Conserve e marmellate</option>
	<option class="level-0" value="6210">Contorni</option>
	<option class="level-0" value="5">Cultura e Società</option>
	<option class="level-0" value="2189">dolci</option>
	<option class="level-0" value="936">Insolito</option>
	<option class="level-0" value="3853">Intrattenimento</option>
	<option class="level-0" value="3">Lifestyle</option>
	<option class="level-0" value="3700">Moda</option>
	<option class="level-0" value="20308">News</option>
	<option class="level-0" value="2">Notizie</option>
	<option class="level-0" value="3868">Opinioni</option>
	<option class="level-0" value="6208">Primi piatti</option>
	<option class="level-0" value="2041">Ricette</option>
	<option class="level-0" value="3698">Salute</option>
	<option class="level-0" value="4">Scienza</option>
	<option class="level-0" value="257">Scuola</option>
	<option class="level-0" value="3887">Secondi piatti</option>
	<option class="level-0" value="3697">Tecnologia</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-0" value="13955">Viaggi</option>
	<option class="level-0" value="11059">Vivere bio</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget_archive"><h5 class="widget-title">Archivi</h5>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://news.in-dies.info/2021/03/'> Marzo 2021 </option>
	<option value='https://news.in-dies.info/2021/02/'> Febbraio 2021 </option>
	<option value='https://news.in-dies.info/2021/01/'> Gennaio 2021 </option>
	<option value='https://news.in-dies.info/2020/12/'> Dicembre 2020 </option>
	<option value='https://news.in-dies.info/2020/11/'> Novembre 2020 </option>
	<option value='https://news.in-dies.info/2020/10/'> Ottobre 2020 </option>
	<option value='https://news.in-dies.info/2020/09/'> Settembre 2020 </option>
	<option value='https://news.in-dies.info/2020/08/'> Agosto 2020 </option>
	<option value='https://news.in-dies.info/2020/07/'> Luglio 2020 </option>
	<option value='https://news.in-dies.info/2020/06/'> Giugno 2020 </option>
	<option value='https://news.in-dies.info/2020/05/'> Maggio 2020 </option>
	<option value='https://news.in-dies.info/2020/04/'> Aprile 2020 </option>
	<option value='https://news.in-dies.info/2020/03/'> Marzo 2020 </option>
	<option value='https://news.in-dies.info/2020/02/'> Febbraio 2020 </option>
	<option value='https://news.in-dies.info/2020/01/'> Gennaio 2020 </option>
	<option value='https://news.in-dies.info/2019/12/'> Dicembre 2019 </option>
	<option value='https://news.in-dies.info/2019/11/'> Novembre 2019 </option>
	<option value='https://news.in-dies.info/2019/10/'> Ottobre 2019 </option>
	<option value='https://news.in-dies.info/2019/09/'> Settembre 2019 </option>
	<option value='https://news.in-dies.info/2019/08/'> Agosto 2019 </option>
	<option value='https://news.in-dies.info/2019/07/'> Luglio 2019 </option>
	<option value='https://news.in-dies.info/2019/06/'> Giugno 2019 </option>
	<option value='https://news.in-dies.info/2019/05/'> Maggio 2019 </option>
	<option value='https://news.in-dies.info/2019/04/'> Aprile 2019 </option>
	<option value='https://news.in-dies.info/2019/03/'> Marzo 2019 </option>
	<option value='https://news.in-dies.info/2019/02/'> Febbraio 2019 </option>
	<option value='https://news.in-dies.info/2019/01/'> Gennaio 2019 </option>
	<option value='https://news.in-dies.info/2018/12/'> Dicembre 2018 </option>
	<option value='https://news.in-dies.info/2018/11/'> Novembre 2018 </option>
	<option value='https://news.in-dies.info/2018/10/'> Ottobre 2018 </option>
	<option value='https://news.in-dies.info/2018/09/'> Settembre 2018 </option>
	<option value='https://news.in-dies.info/2018/08/'> Agosto 2018 </option>
	<option value='https://news.in-dies.info/2018/07/'> Luglio 2018 </option>
	<option value='https://news.in-dies.info/2018/06/'> Giugno 2018 </option>
	<option value='https://news.in-dies.info/2018/05/'> Maggio 2018 </option>
	<option value='https://news.in-dies.info/2018/04/'> Aprile 2018 </option>
	<option value='https://news.in-dies.info/2018/03/'> Marzo 2018 </option>
	<option value='https://news.in-dies.info/2018/02/'> Febbraio 2018 </option>
	<option value='https://news.in-dies.info/2018/01/'> Gennaio 2018 </option>
	<option value='https://news.in-dies.info/2017/12/'> Dicembre 2017 </option>
	<option value='https://news.in-dies.info/2017/11/'> Novembre 2017 </option>
	<option value='https://news.in-dies.info/2017/10/'> Ottobre 2017 </option>
	<option value='https://news.in-dies.info/2017/09/'> Settembre 2017 </option>
	<option value='https://news.in-dies.info/2017/08/'> Agosto 2017 </option>
	<option value='https://news.in-dies.info/2017/07/'> Luglio 2017 </option>
	<option value='https://news.in-dies.info/2017/06/'> Giugno 2017 </option>
	<option value='https://news.in-dies.info/2017/05/'> Maggio 2017 </option>
	<option value='https://news.in-dies.info/2017/04/'> Aprile 2017 </option>
	<option value='https://news.in-dies.info/2017/03/'> Marzo 2017 </option>
	<option value='https://news.in-dies.info/2017/02/'> Febbraio 2017 </option>
	<option value='https://news.in-dies.info/2017/01/'> Gennaio 2017 </option>
	<option value='https://news.in-dies.info/2016/12/'> Dicembre 2016 </option>
	<option value='https://news.in-dies.info/2016/11/'> Novembre 2016 </option>
	<option value='https://news.in-dies.info/2016/10/'> Ottobre 2016 </option>
	<option value='https://news.in-dies.info/2016/09/'> Settembre 2016 </option>
	<option value='https://news.in-dies.info/2016/08/'> Agosto 2016 </option>
	<option value='https://news.in-dies.info/2016/07/'> Luglio 2016 </option>
	<option value='https://news.in-dies.info/2016/06/'> Giugno 2016 </option>
	<option value='https://news.in-dies.info/2016/05/'> Maggio 2016 </option>
	<option value='https://news.in-dies.info/2016/04/'> Aprile 2016 </option>
	<option value='https://news.in-dies.info/2016/03/'> Marzo 2016 </option>
	<option value='https://news.in-dies.info/2016/02/'> Febbraio 2016 </option>
	<option value='https://news.in-dies.info/2016/01/'> Gennaio 2016 </option>
	<option value='https://news.in-dies.info/2015/12/'> Dicembre 2015 </option>
	<option value='https://news.in-dies.info/2015/11/'> Novembre 2015 </option>
	<option value='https://news.in-dies.info/2015/10/'> Ottobre 2015 </option>
	<option value='https://news.in-dies.info/2015/09/'> Settembre 2015 </option>
	<option value='https://news.in-dies.info/2015/08/'> Agosto 2015 </option>
	<option value='https://news.in-dies.info/2015/07/'> Luglio 2015 </option>
	<option value='https://news.in-dies.info/2015/06/'> Giugno 2015 </option>
	<option value='https://news.in-dies.info/2015/05/'> Maggio 2015 </option>
	<option value='https://news.in-dies.info/2015/04/'> Aprile 2015 </option>
	<option value='https://news.in-dies.info/2015/03/'> Marzo 2015 </option>
	<option value='https://news.in-dies.info/2015/02/'> Febbraio 2015 </option>
	<option value='https://news.in-dies.info/2015/01/'> Gennaio 2015 </option>
	<option value='https://news.in-dies.info/2014/12/'> Dicembre 2014 </option>
	<option value='https://news.in-dies.info/2014/11/'> Novembre 2014 </option>
	<option value='https://news.in-dies.info/2014/10/'> Ottobre 2014 </option>
	<option value='https://news.in-dies.info/2014/09/'> Settembre 2014 </option>
	<option value='https://news.in-dies.info/2014/08/'> Agosto 2014 </option>
	<option value='https://news.in-dies.info/2014/07/'> Luglio 2014 </option>
	<option value='https://news.in-dies.info/2014/06/'> Giugno 2014 </option>
	<option value='https://news.in-dies.info/2014/05/'> Maggio 2014 </option>
	<option value='https://news.in-dies.info/2014/04/'> Aprile 2014 </option>
	<option value='https://news.in-dies.info/2014/03/'> Marzo 2014 </option>
	<option value='https://news.in-dies.info/2014/02/'> Febbraio 2014 </option>
	<option value='https://news.in-dies.info/2014/01/'> Gennaio 2014 </option>
	<option value='https://news.in-dies.info/2013/12/'> Dicembre 2013 </option>
	<option value='https://news.in-dies.info/2013/11/'> Novembre 2013 </option>
	<option value='https://news.in-dies.info/2013/10/'> Ottobre 2013 </option>
	<option value='https://news.in-dies.info/2013/09/'> Settembre 2013 </option>
	<option value='https://news.in-dies.info/2013/08/'> Agosto 2013 </option>
	<option value='https://news.in-dies.info/2013/07/'> Luglio 2013 </option>
	<option value='https://news.in-dies.info/2013/06/'> Giugno 2013 </option>
	<option value='https://news.in-dies.info/2013/05/'> Maggio 2013 </option>
	<option value='https://news.in-dies.info/2013/04/'> Aprile 2013 </option>
	<option value='https://news.in-dies.info/2013/03/'> Marzo 2013 </option>
	<option value='https://news.in-dies.info/2013/02/'> Febbraio 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>		</div>
	</footer>
		<div class="copyright text-center">
						    	
			    	Powered by <a href="http://wordpress.org/">WordPress</a> | <a href="https://wpmagplus.com/" target="_blank"  rel="nofollow">WP Magazine by WP Mag Plus</a>
			  			</div>
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner"><i class="fa fa-2x fa-angle-up"></i></span></div>
				

		<a rel="nofollow" style="display:none;" href="https://news.in-dies.info/?blackhole=8187a42a3b" title="NON seguire questo link o sarai bannato dal sito!">News IN DIES</a>
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11648848;
			var sc_security="ba65f723";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11648848/0/ba65f723/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<link rel='stylesheet' id='owl-carousel-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/owl.theme.default.min.css?ver=2.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/isotope.pkgd.min.js?ver=3.0.6' id='isotope-pkgd-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/blog-sidebar-widget-public.min.js?ver=1.0.1' id='blog-sidebar-widget-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/fontawesome/all.min.js?ver=5.6.3' id='all-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/fontawesome/v4-shims.min.js?ver=5.6.3' id='v4-shims-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/fontawesome.js?ver=5.14.0' id='fontawesome-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/script.js?ver=1.0.0' id='wp-magazine-scripts-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/owl.carousel.js?ver=2.2.1' id='owl-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/navigation.js?ver=1.0.0' id='wp-magazine-navigation-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
	</body>
</html>