<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Emergenza Sahel, 700 mila bambini senza scuola | News IN DIES</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed" href="https://news.in-dies.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="News IN DIES &raquo; Feed dei commenti" href="https://news.in-dies.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.in-dies.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://news.in-dies.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='blog-sidebar-widget-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/blog-sidebar-widget-public.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/owl.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CSource+Sans+Pro%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Serif%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-style-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/style.css?1_0_1&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-layout-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/layout.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-dynamic-css-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/dynamic.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-magazine-dynamic-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='wp_magazine_loadmore-js-extra'>
/* <![CDATA[ */
var wp_magazine_loadmore_params = {"ajaxurl":"https:\/\/news.in-dies.info\/wp-admin\/admin-ajax.php","current_page":"1","max_page":"1029","cat":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/loadmore.js?ver=5.5.3' id='wp_magazine_loadmore-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-72767483-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-72767483-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://news.in-dies.info/wp-json/" /><link rel="alternate" type="application/json" href="https://news.in-dies.info/wp-json/wp/v2/posts/78329" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.in-dies.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.in-dies.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dopo la pandemia solo il 6% delle imprese tornerà senza smart working' href='https://news.in-dies.info/2020/12/06/dopo-la-pandemia-solo-il-6-delle-imprese-tornera-senza-smart-working/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://news.in-dies.info/?p=78329' />
<link rel="alternate" type="application/json+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2020%2F12%2F06%2Femergenza-sahel-700-mila-bambini-senza-scuola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2020%2F12%2F06%2Femergenza-sahel-700-mila-bambini-senza-scuola%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" />		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "IN DIES"}});
		</script>
		<!-- SEO meta tags powered by SmartCrawl -->
<link rel="canonical" href="https://news.in-dies.info/2020/12/06/emergenza-sahel-700-mila-bambini-senza-scuola/" />
<meta name="description" content="Il dono più grande ogni bambino lo porta dentro di sé: sono i suoi talenti e abilità, le attitudini, le speranze e i sogni che nutre. Aiutarlo a &quot;scartare” questo dono, a liberare tutte le sue potenzialità, è il regalo più grande che gli si possa fare. Per i bambini sfollati e rifugiati que ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization","url":"https:\/\/news.in-dies.info","name":"News IN DIES"},{"@type":"WebSite","@id":"https:\/\/news.in-dies.info\/#schema-website","url":"https:\/\/news.in-dies.info","name":"IN DIES","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.in-dies.info\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/news.in-dies.info\/2020\/12\/06\/emergenza-sahel-700-mila-bambini-senza-scuola\/#schema-webpage","isPartOf":{"@id":"https:\/\/news.in-dies.info\/#schema-website"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"url":"https:\/\/news.in-dies.info\/2020\/12\/06\/emergenza-sahel-700-mila-bambini-senza-scuola\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/news.in-dies.info\/2020\/12\/06\/emergenza-sahel-700-mila-bambini-senza-scuola\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/news.in-dies.info\/author\/in-dies\/#schema-author","name":"IN DIES","url":"https:\/\/news.in-dies.info\/author\/in-dies\/"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"dateModified":"2020-12-05T22:10:57","datePublished":"2020-12-06T07:34:41","headline":"Emergenza Sahel, 700 mila bambini senza scuola | News IN DIES","description":"Il dono pi\u00f9 grande ogni bambino lo porta dentro di s\u00e9: sono i suoi talenti e abilit\u00e0, le attitudini, le speranze e i sogni che nutre. Aiutarlo a &quot;scartare\u201d questo dono, a liberare tutte le sue potenzialit\u00e0, \u00e8 il regalo pi\u00f9 grande che gli si possa fare. Per i bambini sfollati e rifugiati que ...","name":"Emergenza Sahel, 700 mila bambini senza scuola","image":{"@type":"ImageObject","@id":"https:\/\/news.in-dies.info\/2020\/12\/06\/emergenza-sahel-700-mila-bambini-senza-scuola\/#schema-article-image","url":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2020\/02\/bambini-1.jpg","height":640,"width":960},"thumbnailUrl":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2020\/02\/bambini-1.jpg"}]}</script>
<!-- /SEO -->
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8132658627615159","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-78329 single-format-standard group-blog">

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>





<header>
	
	<section class="top-info pri-bg-color">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-sm-6">
					<div class="top-menu"><ul id="menu-menu" class="menu"><li id="menu-item-6759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a title="Home" href="https://news.in-dies.info/">Home</a></li>
<li id="menu-item-6746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6746 dropdown"><a title="Notizie" href="https://news.in-dies.info/category/nt/">Notizie <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a title="Insolito" href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li id="menu-item-6750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a title="Opinioni" href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li id="menu-item-6740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><a title="Cultura e Società" href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a title="Intrattenimento" href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6742 dropdown"><a title="Lifestyle" href="https://news.in-dies.info/category/lifestyle/">Lifestyle <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a title="Casa" href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a title="Moda" href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a title="Salute" href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li id="menu-item-6751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751 dropdown"><a title="Ricette" href="https://news.in-dies.info/category/ricette/">Ricette <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a title="Antipasti" href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li id="menu-item-6755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a title="Secondi piatti" href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li id="menu-item-6754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a title="dolci" href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a title="cocktail" href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li id="menu-item-6756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a title="Scienza" href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6757"><a title="Tecnologia" href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a title="Varie" href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li id="menu-item-67192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a title="Cookie" href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li id="menu-item-24173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a title="Informazioni e contatti" href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>				</div>




				<!-- Brand and toggle get grouped for better mobile display -->	
				<div class="col-xs-12  col-sm-6 search-social">
					
					
				
			</div>

			
		</div>
	</div>
</section>

<section class="top-bar">
	<div class="container">
		<div class="row top-head-2">
			<div class="col-sm-4 logo text-left">			
									<div class="site-title"><a href="https://news.in-dies.info/">News IN DIES</a></div>
					<div class="site-description">Notizie, giorno dopo giorno</div>

							</div>

			
</div>
</div> <!-- /.end of container -->
</section> <!-- /.end of section -->





<section  class="main-nav nav-four  sticky-header">
	<div class="container">
	<div class="row">
		<div class="col-sm-8 col-xs-3">
		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><!-- Primary Menu -->
				<div id="nav-icon">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
			</button>
			<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a href="https://news.in-dies.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6746"><a href="https://news.in-dies.info/category/nt/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6742"><a href="https://news.in-dies.info/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751"><a href="https://news.in-dies.info/category/ricette/">Ricette</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6757"><a href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		</div>
		<div class="col-sm-4 col-xs-9 text-right">
								<div class="search-top"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</div>
					</div>
	</div>
	</div>
</section>

</header><div class="headline-ticker">
<div class="headline-ticker-2">
	<div class="container">
		<div class="headline-ticker-wrapper">
			<div class="headline-heading">IN PRIMO PIANO</div>			<div class="headline-wrapper">
			<div id="owl-heading-2" class="owl-carousel" >
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Dicembre 6, 2020</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2020/12/06/stiamo-trascurando-alcune-vaccinazioni-importantissime-per-lanziano/" class="heading-title">Stiamo trascurando alcune vaccinazioni importantissime per l’anziano</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Dicembre 5, 2020</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2020/12/05/gravidanza-proteggersi-da-influenza-e-pertosse/" class="heading-title">Gravidanza, proteggersi da influenza e pertosse</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Dicembre 4, 2020</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2020/12/04/malattie-neurodegenerative-differenti-meccanismi-comuni/" class="heading-title">Malattie neurodegenerative differenti, meccanismi comuni</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Dicembre 3, 2020</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2020/12/03/malattia-di-crohn-e-colite-ulcerosa-benessere-sessuale-a-rischio/" class="heading-title">Malattia di Crohn e Colite Ulcerosa: benessere sessuale a rischio</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Novembre 30, 2020</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2020/11/30/world-aids-day-promuovere-leducazione-sessuale/" class="heading-title">World AIDS Day, promuovere l’educazione sessuale</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Novembre 29, 2020</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2020/11/29/servono-nuove-risorse-per-la-medicina-di-famiglia/" class="heading-title">Servono nuove risorse per la Medicina di Famiglia</a></h4>
					</div>
				</div>
							
			</div>
			</div>
		</div>
	</div>
</div></div>


<div id="content" class="inside-page content-area">
  <div class="container">
    <div class="row"> 

      <div class="col-sm-9" id="main-content">
        <section class="page-section">
          <div class="detail-content">

                                
              

<h1 class="page-title">Emergenza Sahel, 700 mila bambini senza scuola</h1>


<!-- info-social-wrap -->
<div class="info-social-wrap">
<!-- info -->
                      <div class="info">
              <ul class="list-inline">


                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2020/12/06/">Dicembre 6, 2020</a></li>
                
                                    <li>
                                                 <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                                            </li>
                
                                                          <li><a href="https://news.in-dies.info/tag/bambini/">bambini</a></li>
                                              <li><a href="https://news.in-dies.info/tag/sahel/">Sahel</a></li>
                                                      

                                
              </ul>
            </div>
                    <!-- info -->

         <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>

</div>
<!-- info-social-wrap -->

<div class="single-post">
        


 


  <div class="post-content">
    
          <figure class="feature-image">
        <img width="960" height="640" src="https://news.in-dies.info/wp-content/uploads/2020/02/bambini-1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2020/02/bambini-1.jpg 960w, https://news.in-dies.info/wp-content/uploads/2020/02/bambini-1-300x200.jpg 300w, https://news.in-dies.info/wp-content/uploads/2020/02/bambini-1-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />      </figure>      
    
    
    <article>
      <p><a href="https://news.in-dies.info/wp-content/uploads/2020/03/children-60654_1920.jpg"><img loading="lazy" class="aligncenter size-medium wp-image-72514" src="https://news.in-dies.info/wp-content/uploads/2020/03/children-60654_1920-300x200.jpg" alt="" width="300" height="200" srcset="https://news.in-dies.info/wp-content/uploads/2020/03/children-60654_1920-300x200.jpg 300w, https://news.in-dies.info/wp-content/uploads/2020/03/children-60654_1920-1024x683.jpg 1024w, https://news.in-dies.info/wp-content/uploads/2020/03/children-60654_1920-768x512.jpg 768w, https://news.in-dies.info/wp-content/uploads/2020/03/children-60654_1920-1536x1024.jpg 1536w, https://news.in-dies.info/wp-content/uploads/2020/03/children-60654_1920-465x310.jpg 465w, https://news.in-dies.info/wp-content/uploads/2020/03/children-60654_1920-695x463.jpg 695w, https://news.in-dies.info/wp-content/uploads/2020/03/children-60654_1920-1200x800.jpg 1200w, https://news.in-dies.info/wp-content/uploads/2020/03/children-60654_1920.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></a>Il dono più grande ogni bambino lo porta dentro di sé: sono i suoi talenti e abilità, le attitudini, le speranze e i sogni che nutre. Aiutarlo a &#8220;scartare” questo dono, a liberare tutte le sue potenzialità, è il regalo più grande che gli si possa fare. Per i bambini sfollati e rifugiati questo è ancora più importante, decisivo per il loro futuro. E questo potenziale può essere liberato ed espresso soltanto attraverso la scuola. Ma nella martoriata regione africana del Sahel, un&#8217;emergenza tra le emergenze è proprio quella legata all&#8217;istruzione: a causa dei continui violenti conflitti sono state chiuse o distrutte 4000 scuole, impedendo a 700 mila bambini di accedere ai vari gradi dell&#8217;istruzione e a 20 mila insegnanti di lavorare al loro fianco. Il COVID-19 ha ulteriormente aggravato lo scenario. In occasione del Natale 2020, UNHCR lancia un accorato appello: serve l&#8217;aiuto di tutti per rimettere in funzione centinaia di scuole, per garantire che siano un luogo sicuro, al riparo dalla violenza dei gruppi armati, dalla fame e dalla pandemia. È una scommessa decisiva per il futuro dell&#8217;intera regione, di milioni di bambini e ragazzi che ci vivono, delle loro famiglie e comunità, per costruire un futuro di pace.</p>
<p>SAHEL, LA CRISI CHE CRESCE PIU&#8217; VELOCEMENTE AL MONDO</p>
<p>Nel Sahel centrale, tra Burkina Faso, Mali, Niger, sono presenti circa 3,5 milioni fra sfollati interni e rifugiati. 6 milioni di persone, tra cui moltissimi bambini, vivono in condizioni di povertà estrema e di insicurezza costante. Le cause si sommano: i cambiamenti climatici colpiscono pesantemente l&#8217;intera regione, provocando devastanti alluvioni e carestie. Si calcola che siano 4,8 milioni i bambini che necessitano di assistenza per malnutrizione. Questa situazione inasprisce ulteriormente i tanti conflitti che dilaniano le comunità, generando una violenza diffusa ed endemica, con conflitti diffusi tra le varie comunità: contadini e allevatori, gruppi religiosi e fondamentalisti, trafficanti di esseri umani e risorse naturali (come oro, uranio e gas), mercanti di armi. Soltanto nei primi 3 mesi del 2020, l&#8217;UNHCR ha registrato 191 tra attentati, aggressioni e rapimenti da parte dei gruppi armati estremisti, che hanno causato 549 vittime. Primo bersaglio sono i più deboli: le donne, che vengono sistematicamente stuprate, le bambine costrette a matrimoni precoci, tutti i bambini in generale, che vengono strappati alle famiglie e alle istituzioni scolastiche per essere arruolati e sfruttati. L&#8217;uccisione degli insegnanti, il rapimento degli studenti, gli attacchi alle scuole o l&#8217;uso degli edifici scolastici per scopi militari sono diventati pratiche comuni nella regione. I genitori hanno paura di mandare a scuola i figli e anche gli insegnanti sono terrorizzati.</p>
<p>LA SCUOLA, BERSAGLIO E SALVEZZA PER MILIONI DI BAMBINI E RAGAZZI</p>
<p>Ad oggi, nel Sahel 4000 scuole sono state chiuse o distrutte, scuole che erano frequentate da 700 mila bambini e che offrivano lavoro a 20 mila insegnanti. Lo abbiamo vissuto da vicino nei mesi della pandemia: la mancanza della scuola per ogni bambino e ragazzo rappresenta una drammatica sospensione del suo percorso di crescita, che rischia di provocare pesanti ripercussioni sulla sua formazione, sulla salute e sul benessere psicofisico. Per un bambino rifugiato, la situazione è ancora più grave e complessa: non andare più a scuola significa rimanere inerme ed esposto a pericoli come violenze sessuali e di genere, sfruttamento lavorativo, matrimoni e gravidanze precoci, reclutamento forzato in gruppi armati. Non ultimo: non poter proseguire nel percorso di istruzione e formazione si traduce, nel tempo, nell&#8217;impossibilità per i bambini rifugiati e sfollati di affrancarsi dalla condizione di povertà, di fragilità e di marginalità in cui vivono. Le bambine sono tra le più colpite e vulnerabili, in quanto ancora più svantaggiate dei coetanei maschi nell&#8217;accesso a scuola e più esposte a rischi di violenza e sfruttamento.</p>
<p>IL RUOLO DETERMINANTE DELLA SCUOLA</p>
<p>La diffusione del COVID-19 ha reso ancora più grave la situazione nel Sahel dal momento che ha determinato la chiusura di molte altre scuole. La didattica a distanza è estremamente difficile in questa regione a causa di mancanza di infrastrutture tecnologiche e carenza di devices. La combinazione di violenza e misure di prevenzione del COVID-19 sta impattando in maniera devastante sui bambini sfollati e rifugiati e rischia di compromettere i passi avanti fatti in materia di istruzione e di rovinare per sempre il loro destino. Eppure il ruolo della scuola è fondamentale nel contrasto alla pandemia: a scuola i ragazzini apprendono tutte le norme necessarie a prevenire la diffusione del virus, come il lavaggio delle mani, l&#8217;uso delle mascherine, il distanziamento. Gli alunni apprendono in classe queste norme di comportamento, facendosene poi ambasciatori anche presso le famiglie e le comunità, una volta rientrati a casa. La scuola assume dunque un ruolo chiave, considerato anche che, se il virus si diffondesse in maniera massiccia nel Sahel, andremmo certamente incontro a un disastro umanitario vista la povertà e fragilità dei sistemi sanitari.</p>
<p>Spiega Chiara Cardoletti, Rappresentante dell&#8217;UNHCR per l&#8217;Italia, Santa Sede e San Marino: &#8220;Un bambino rifugiato, già prima della pandemia aveva il doppio delle probabilità di non frequentare la scuola rispetto a un bambino non rifugiato. Ma è nel Sahel che si registra una delle situazioni più drammatiche: parliamo di un&#8217;area del mondo già piegata dagli effetti dei cambiamenti climatici, e martoriata da incessanti conflitti interni, che hanno messo in ginocchio anche l&#8217;istruzione. Senza questa insostituibile opportunità, il futuro dei bambini e dei ragazzi è compromesso e le ripercussioni saranno gravissime non sono per loro stessi ma anche e soprattutto per le loro comunità. UNHCR sta lavorando per garantire a ogni bambino e ragazzo l&#8217;accesso a una scuola sicura, ma serve un grande sforzo collettivo, ogni aiuto, grande o piccolo, è fondamentale”.</p>
<p>L&#8217;IMPEGNO DI UNHCR: LIBERIAMO MILIONI DI &#8220;DONI”</p>
<p>Obiettivo della campagna &#8220;Libera il suo potenziale” è di sensibilizzare sull&#8217;importanza decisiva dell&#8217;istruzione per i 700 mila bambini del Sahel che non vi hanno accesso e raccogliere fondi per garantire loro la possibilità di tornare a scuola. L&#8217;appello è rivolto a tutti: ogni contributo, grande o piccolo, può fare la differenza. Fa parte dell&#8217;iniziativa anche l&#8217;appello speciale dedicato alle aziende &#8220;All I Want for Christmas is school”. L&#8217;UNHCR ringrazia le aziende ACEA e PUPA che hanno prontamente risposto all&#8217;appello assicurando sostegno alla campagna.</p>
<p>In questo momento la priorità per UNHCR nel Sahel è far tornare la scuola un luogo sicuro a 360 gradi: lavoriamo per la prevenzione dal COVID-19, fornendo acqua, lavandini dove lavarsi le mani, saponi, gel disinfettanti e mascherine; dobbiamo poi costruire e ristrutturare nuove scuole e altri spazi didattici per accogliere il maggior numero possibile di studenti; organizzare la didattica a distanza per bambini che vivono in aree dove c&#8217;è insicurezza o focolai attivi di COVID-19; formare gli insegnanti sulla didattica a distanza e sul supporto psicosociale agli studenti in situazioni di maggiore fragilità come i rifugiati.</p>
<p>L&#8217;UNHCR sta lavorando senza sosta per assicurare continuità nell&#8217;istruzione a tutti i bambini sfollati. Ma la crisi globalmente resta sottofinanziata e i bisogni sono enormi.</p>
<p><strong>Per donare: https://dona.unhcr.it/campagna/libera-il-potenziale</strong></p>
<div class='rp4wp-related-posts'>
<h3>Potrebbe interessarti anche...</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2016/09/05/amatrice-bambini-vogliono-scuola-non-crolli/'>Amatrice: i bambini vogliono una scuola che non crolli</a><p>I bambini, si sa, sono innocenti e sono la bocca della verità. Ad Amatrice, dopo&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2019/12/01/albania-9-mila-bambini-hanno-bisogno-di-supporto-vitale/'>Albania, 9 mila bambini hanno bisogno di supporto vitale</a><p>&nbsp; Mentre in Albania proseguono le scosse a seguito del devastante terremoto di martedì scorso,&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2020/01/23/filippine-bambini-senza-scuola-per-leruzione-del-vulcano/'>Filippine, bambini senza scuola per l'eruzione del vulcano</a><p>Mezzo milione di persone sono rimaste senza casa a causa dell'eruzione del vulcano Taal e&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2016/02/01/europol-almeno-10-mila-bambini-profughi-scomparsi-5000-in-italia/'>Europol: almeno 10 mila bambini profughi scomparsi, 5000 in Italia</a><p>Dopo il loro arrivo in Europa sono quasi certamente 10 mila i bambini rifugiati scomparsi.&hellip;</p></div>
</li>
</ul>
</div>
      
           
    </article>

    <div class="article-footer-social"><script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>

</div>

  </div>

    
          <div class="author-post clearfix">
                          <div class="author-image"> 
            <a href="https://news.in-dies.info/author/in-dies/"><img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy'/></a>
          </div>
                <div class="author-details">
        <h4><a href="https://news.in-dies.info/author/in-dies/">IN DIES</a></h4>
        <p></p>
        </div>
      </div>
        
  </div>


                          	<div id="comments" class="comments-area">
		
		
		
			</div><!-- #comments -->
          </div><!-- /.end of deatil-content -->
        </section> <!-- /.end of section -->  
      </div>

      <div class="col-sm-3">
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-27" class="widget_text widget widget_custom_html"><h5 class="widget-title">VAI A:</h5><div class="textwidget custom-html-widget"><a href="http://in-dies.info"><img class="alignleft size-full wp-image-67232" src="https://news.in-dies.info/wp-content/uploads/2013/04/home-1.png" alt="" width="225" height="225" /></a>

<h3><a href="http://in-dies.info"><strong>IN DIES INFO</strong></a></h3></div></aside><aside id="rss-7" class="widget widget_rss"><h5 class="widget-title"><a class="rsswidget" href="https://in-dies.info/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://news.in-dies.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://in-dies.info/">IN DIES Home</a></h5><ul><li><a class='rsswidget' href='https://in-dies.info/2020/12/06/messa-in-sicurezza-dei-ponti-di-via-varsavia-e-di-taccoli-a-san-severino/'>Messa in sicurezza dei ponti di via Varsavia e di Taccoli a San Severino</a></li><li><a class='rsswidget' href='https://in-dies.info/2020/12/06/risanamento-frana-vicino-a-san-ginesio/'>Risanamento frana vicino a San Ginesio</a></li><li><a class='rsswidget' href='https://in-dies.info/2020/12/05/marche-coronavirus-418-nuovi-positivi-13-morti/'>Marche, Coronavirus: 418 nuovi positivi, 13 morti</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h5 class="widget-title">IN DIES</h5><div class="textwidget custom-html-widget">Testata iscritta nel registro dei giornali e dei periodici del Tribunale di Macerata, in data 17/08/2009 al n° 584 .
<br />
Nessun contenuto (testi, immagini, media) può essere riprodotto senza autorizzazione.
</div></aside><aside id="blog_sidebar_widget_custom_categories-2" class="widget widget_blog_sidebar_widget_custom_categories"><h5 class="widget-title">RICETTE</h5><div class="blog-sidebar-custom-categories-wrap"><ul class="blog-sidebar-custom-categories-meta-wrap"><li class="category-fallback-svg"><a target="_self" href="https://news.in-dies.info/category/ricette/"><span class="cat-title">Ricette</span><span class="post-count">63 Post(s)</span></a></li><style>
					.category-fallback-svg{
						background-image: url("data:image/svg+xml; utf-8, <svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 330 190' preserveAspectRatio='none'><rect width='330' height='190' style='fill:%23f2f2f2;'></rect></svg>")
					}
					</style></ul></div></aside><aside id="blog_sidebar_widget_posts_category_slider_widget-2" class="widget widget_blog_sidebar_widget_posts_category_slider_widget"><h5 class="widget-title">CULTURA</h5><div id="sync1-53" class="owl-carousel owl-theme">				<div class="item">
					<a href="https://news.in-dies.info/2020/12/05/come-reinventare-il-natale-per-festivita-perfette/" class="post-thumbnail" target="_self">
						<img width="143" height="190" src="https://news.in-dies.info/wp-content/uploads/2019/12/Giulietta-Fargnoli-Feste-02.jpeg" class="attachment-post-slider-thumb-size size-post-slider-thumb-size wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://news.in-dies.info/wp-content/uploads/2019/12/Giulietta-Fargnoli-Feste-02.jpeg 1200w, https://news.in-dies.info/wp-content/uploads/2019/12/Giulietta-Fargnoli-Feste-02-225x300.jpeg 225w, https://news.in-dies.info/wp-content/uploads/2019/12/Giulietta-Fargnoli-Feste-02-768x1024.jpeg 768w, https://news.in-dies.info/wp-content/uploads/2019/12/Giulietta-Fargnoli-Feste-02-1152x1536.jpeg 1152w" sizes="(max-width: 143px) 100vw, 143px" />					</a>
					<div class="carousel-title">
                        <span class="cat-links"><a href="https://news.in-dies.info/category/culturasocieta/" title="View all posts in Cultura e Società" target="_self">Cultura e Società</a><a href="https://news.in-dies.info/category/news/" title="View all posts in News" target="_self">News</a></span>						<h3 class="title"><a href="https://news.in-dies.info/2020/12/05/come-reinventare-il-natale-per-festivita-perfette/">Come reinventare il Natale per festività perfette</a></h3>
					</div>
                </div>
				</div><style>#sync1-53{.item{background:#0c83e7;padding:80px 0;margin:5px;color:#FFF;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;text-align:center}}.owl-theme{.owl-nav{[class*=owl-]{transition:all .3s ease;&.disabled:hover{background-color:#D6D6D6}}}}//arrows on first carousel#sync1-53.owl-theme{position:relative;.owl-next,.owl-prev{width:22px;height:40px;margin-top:-20px;position:absolute;top:50%}.owl-prev{left:10px}.owl-next{right:10px}}</style><script>
			jQuery(document).ready(function($) {
			  var sync1 = $("#sync1-53");
			  var slidesPerPage = 1;
			  var syncedSecondary = true;
			  sync1.owlCarousel({
			    items : 1,
			    slideSpeed : 5000,
			    nav: 0,
			    dots: 0,
			    rtl : false,
			    autoplay: true,
			    loop: true,
			    responsiveRefreshRate : 200,
			  }); });</script></aside></div><!-- #secondary --></div>

    </div>
  </div>
</div>



	<footer class="main">
		<div class="container">
			<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</aside><aside id="text-2" class="widget widget_text"><h5 class="widget-title">COOKIE</h5>			<div class="textwidget"><p>Utilizziamo i cookie per migliorare la tua esperienza. Accetti, continuando a visitare questo sito. <a href="https://news.in-dies.info/cookie">Approfondisci</a></p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h5 class="widget-title">Categorie</h5><form action="https://news.in-dies.info" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="12651">Aforismi</option>
	<option class="level-0" value="2580">Antipasti</option>
	<option class="level-0" value="3699">Casa</option>
	<option class="level-0" value="2594">cocktail</option>
	<option class="level-0" value="16953">Conserve e marmellate</option>
	<option class="level-0" value="6210">Contorni</option>
	<option class="level-0" value="5">Cultura e Società</option>
	<option class="level-0" value="2189">dolci</option>
	<option class="level-0" value="936">Insolito</option>
	<option class="level-0" value="3853">Intrattenimento</option>
	<option class="level-0" value="3">Lifestyle</option>
	<option class="level-0" value="3700">Moda</option>
	<option class="level-0" value="20308">News</option>
	<option class="level-0" value="2">Notizie</option>
	<option class="level-0" value="3868">Opinioni</option>
	<option class="level-0" value="6208">Primi piatti</option>
	<option class="level-0" value="2041">Ricette</option>
	<option class="level-0" value="3698">Salute</option>
	<option class="level-0" value="4">Scienza</option>
	<option class="level-0" value="257">Scuola</option>
	<option class="level-0" value="3887">Secondi piatti</option>
	<option class="level-0" value="3697">Tecnologia</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-0" value="13955">Viaggi</option>
	<option class="level-0" value="11059">Vivere bio</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget_archive"><h5 class="widget-title">Archivi</h5>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://news.in-dies.info/2020/12/'> Dicembre 2020 </option>
	<option value='https://news.in-dies.info/2020/11/'> Novembre 2020 </option>
	<option value='https://news.in-dies.info/2020/10/'> Ottobre 2020 </option>
	<option value='https://news.in-dies.info/2020/09/'> Settembre 2020 </option>
	<option value='https://news.in-dies.info/2020/08/'> Agosto 2020 </option>
	<option value='https://news.in-dies.info/2020/07/'> Luglio 2020 </option>
	<option value='https://news.in-dies.info/2020/06/'> Giugno 2020 </option>
	<option value='https://news.in-dies.info/2020/05/'> Maggio 2020 </option>
	<option value='https://news.in-dies.info/2020/04/'> Aprile 2020 </option>
	<option value='https://news.in-dies.info/2020/03/'> Marzo 2020 </option>
	<option value='https://news.in-dies.info/2020/02/'> Febbraio 2020 </option>
	<option value='https://news.in-dies.info/2020/01/'> Gennaio 2020 </option>
	<option value='https://news.in-dies.info/2019/12/'> Dicembre 2019 </option>
	<option value='https://news.in-dies.info/2019/11/'> Novembre 2019 </option>
	<option value='https://news.in-dies.info/2019/10/'> Ottobre 2019 </option>
	<option value='https://news.in-dies.info/2019/09/'> Settembre 2019 </option>
	<option value='https://news.in-dies.info/2019/08/'> Agosto 2019 </option>
	<option value='https://news.in-dies.info/2019/07/'> Luglio 2019 </option>
	<option value='https://news.in-dies.info/2019/06/'> Giugno 2019 </option>
	<option value='https://news.in-dies.info/2019/05/'> Maggio 2019 </option>
	<option value='https://news.in-dies.info/2019/04/'> Aprile 2019 </option>
	<option value='https://news.in-dies.info/2019/03/'> Marzo 2019 </option>
	<option value='https://news.in-dies.info/2019/02/'> Febbraio 2019 </option>
	<option value='https://news.in-dies.info/2019/01/'> Gennaio 2019 </option>
	<option value='https://news.in-dies.info/2018/12/'> Dicembre 2018 </option>
	<option value='https://news.in-dies.info/2018/11/'> Novembre 2018 </option>
	<option value='https://news.in-dies.info/2018/10/'> Ottobre 2018 </option>
	<option value='https://news.in-dies.info/2018/09/'> Settembre 2018 </option>
	<option value='https://news.in-dies.info/2018/08/'> Agosto 2018 </option>
	<option value='https://news.in-dies.info/2018/07/'> Luglio 2018 </option>
	<option value='https://news.in-dies.info/2018/06/'> Giugno 2018 </option>
	<option value='https://news.in-dies.info/2018/05/'> Maggio 2018 </option>
	<option value='https://news.in-dies.info/2018/04/'> Aprile 2018 </option>
	<option value='https://news.in-dies.info/2018/03/'> Marzo 2018 </option>
	<option value='https://news.in-dies.info/2018/02/'> Febbraio 2018 </option>
	<option value='https://news.in-dies.info/2018/01/'> Gennaio 2018 </option>
	<option value='https://news.in-dies.info/2017/12/'> Dicembre 2017 </option>
	<option value='https://news.in-dies.info/2017/11/'> Novembre 2017 </option>
	<option value='https://news.in-dies.info/2017/10/'> Ottobre 2017 </option>
	<option value='https://news.in-dies.info/2017/09/'> Settembre 2017 </option>
	<option value='https://news.in-dies.info/2017/08/'> Agosto 2017 </option>
	<option value='https://news.in-dies.info/2017/07/'> Luglio 2017 </option>
	<option value='https://news.in-dies.info/2017/06/'> Giugno 2017 </option>
	<option value='https://news.in-dies.info/2017/05/'> Maggio 2017 </option>
	<option value='https://news.in-dies.info/2017/04/'> Aprile 2017 </option>
	<option value='https://news.in-dies.info/2017/03/'> Marzo 2017 </option>
	<option value='https://news.in-dies.info/2017/02/'> Febbraio 2017 </option>
	<option value='https://news.in-dies.info/2017/01/'> Gennaio 2017 </option>
	<option value='https://news.in-dies.info/2016/12/'> Dicembre 2016 </option>
	<option value='https://news.in-dies.info/2016/11/'> Novembre 2016 </option>
	<option value='https://news.in-dies.info/2016/10/'> Ottobre 2016 </option>
	<option value='https://news.in-dies.info/2016/09/'> Settembre 2016 </option>
	<option value='https://news.in-dies.info/2016/08/'> Agosto 2016 </option>
	<option value='https://news.in-dies.info/2016/07/'> Luglio 2016 </option>
	<option value='https://news.in-dies.info/2016/06/'> Giugno 2016 </option>
	<option value='https://news.in-dies.info/2016/05/'> Maggio 2016 </option>
	<option value='https://news.in-dies.info/2016/04/'> Aprile 2016 </option>
	<option value='https://news.in-dies.info/2016/03/'> Marzo 2016 </option>
	<option value='https://news.in-dies.info/2016/02/'> Febbraio 2016 </option>
	<option value='https://news.in-dies.info/2016/01/'> Gennaio 2016 </option>
	<option value='https://news.in-dies.info/2015/12/'> Dicembre 2015 </option>
	<option value='https://news.in-dies.info/2015/11/'> Novembre 2015 </option>
	<option value='https://news.in-dies.info/2015/10/'> Ottobre 2015 </option>
	<option value='https://news.in-dies.info/2015/09/'> Settembre 2015 </option>
	<option value='https://news.in-dies.info/2015/08/'> Agosto 2015 </option>
	<option value='https://news.in-dies.info/2015/07/'> Luglio 2015 </option>
	<option value='https://news.in-dies.info/2015/06/'> Giugno 2015 </option>
	<option value='https://news.in-dies.info/2015/05/'> Maggio 2015 </option>
	<option value='https://news.in-dies.info/2015/04/'> Aprile 2015 </option>
	<option value='https://news.in-dies.info/2015/03/'> Marzo 2015 </option>
	<option value='https://news.in-dies.info/2015/02/'> Febbraio 2015 </option>
	<option value='https://news.in-dies.info/2015/01/'> Gennaio 2015 </option>
	<option value='https://news.in-dies.info/2014/12/'> Dicembre 2014 </option>
	<option value='https://news.in-dies.info/2014/11/'> Novembre 2014 </option>
	<option value='https://news.in-dies.info/2014/10/'> Ottobre 2014 </option>
	<option value='https://news.in-dies.info/2014/09/'> Settembre 2014 </option>
	<option value='https://news.in-dies.info/2014/08/'> Agosto 2014 </option>
	<option value='https://news.in-dies.info/2014/07/'> Luglio 2014 </option>
	<option value='https://news.in-dies.info/2014/06/'> Giugno 2014 </option>
	<option value='https://news.in-dies.info/2014/05/'> Maggio 2014 </option>
	<option value='https://news.in-dies.info/2014/04/'> Aprile 2014 </option>
	<option value='https://news.in-dies.info/2014/03/'> Marzo 2014 </option>
	<option value='https://news.in-dies.info/2014/02/'> Febbraio 2014 </option>
	<option value='https://news.in-dies.info/2014/01/'> Gennaio 2014 </option>
	<option value='https://news.in-dies.info/2013/12/'> Dicembre 2013 </option>
	<option value='https://news.in-dies.info/2013/11/'> Novembre 2013 </option>
	<option value='https://news.in-dies.info/2013/10/'> Ottobre 2013 </option>
	<option value='https://news.in-dies.info/2013/09/'> Settembre 2013 </option>
	<option value='https://news.in-dies.info/2013/08/'> Agosto 2013 </option>
	<option value='https://news.in-dies.info/2013/07/'> Luglio 2013 </option>
	<option value='https://news.in-dies.info/2013/06/'> Giugno 2013 </option>
	<option value='https://news.in-dies.info/2013/05/'> Maggio 2013 </option>
	<option value='https://news.in-dies.info/2013/04/'> Aprile 2013 </option>
	<option value='https://news.in-dies.info/2013/03/'> Marzo 2013 </option>
	<option value='https://news.in-dies.info/2013/02/'> Febbraio 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>		</div>
	</footer>
		<div class="copyright text-center">
						    	
			    	Powered by <a href="http://wordpress.org/">WordPress</a> | <a href="https://wpmagplus.com/" target="_blank"  rel="nofollow">WP Magazine by WP Mag Plus</a>
			  			</div>
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner"><i class="fa fa-2x fa-angle-up"></i></span></div>
				

		<a rel="nofollow" style="display:none;" href="https://news.in-dies.info/?blackhole=481ced5791" title="Blackhole for Bad Bots">NON seguire questo link o sarai bannato dal sito!</a>
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11648848;
			var sc_security="ba65f723";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11648848/0/ba65f723/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<link rel='stylesheet' id='owl-carousel-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/owl.theme.default.min.css?ver=2.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/isotope.pkgd.min.js?ver=3.0.6' id='isotope-pkgd-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/blog-sidebar-widget-public.min.js?ver=1.0.1' id='blog-sidebar-widget-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/fontawesome/all.min.js?ver=5.6.3' id='all-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/fontawesome/v4-shims.min.js?ver=5.6.3' id='v4-shims-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/fontawesome.js?ver=5.14.0' id='fontawesome-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/script.js?ver=1.0.0' id='wp-magazine-scripts-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/owl.carousel.js?ver=2.2.1' id='owl-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/navigation.js?ver=1.0.0' id='wp-magazine-navigation-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
	</body>
</html>