<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Salute, le soluzioni digitali più all&#039;avanguardia | NEWS IN DIES</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWS IN DIES &raquo; Feed" href="https://news.in-dies.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWS IN DIES &raquo; Feed dei commenti" href="https://news.in-dies.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.in-dies.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://news.in-dies.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='blog-sidebar-widget-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/blog-sidebar-widget-public.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/owl.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CSource+Sans+Pro%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Serif%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-style-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/style.css?1_0_1&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-layout-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/layout.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-magazine-dynamic-css-css'  href='https://news.in-dies.info/wp-content/themes/wp-magazine/css/dynamic.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-magazine-dynamic-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://news.in-dies.info/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://news.in-dies.info/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='wp_magazine_loadmore-js-extra'>
/* <![CDATA[ */
var wp_magazine_loadmore_params = {"ajaxurl":"https:\/\/news.in-dies.info\/wp-admin\/admin-ajax.php","current_page":"1","max_page":"1019","cat":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/loadmore.js?ver=5.5.3' id='wp_magazine_loadmore-js'></script>
<link rel="https://api.w.org/" href="https://news.in-dies.info/wp-json/" /><link rel="alternate" type="application/json" href="https://news.in-dies.info/wp-json/wp/v2/posts/77652" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.in-dies.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.in-dies.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I 20 castelli più affascinanti dEuropa' href='https://news.in-dies.info/2020/11/02/i-20-castelli-piu-affascinanti-d%c2%92europa/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://news.in-dies.info/?p=77652' />
<link rel="alternate" type="application/json+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2020%2F11%2F02%2F77652%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.in-dies.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.in-dies.info%2F2020%2F11%2F02%2F77652%2F&#038;format=xml" />
<!-- SEO meta tags powered by SmartCrawl -->
<link rel="canonical" href="https://news.in-dies.info/2020/11/02/77652/" />
<meta name="description" content="Il dispositivo interattivo per la riabilitazione del pavimento pelvico; il software d&#039;intelligenza artificiale che calcola la probabilità che una persona abbia delle malattie respiratorie; una piattaforma di negoziazione tra sistema sanitario e aziende farmaceutiche per accelerare l&#039;ac ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization","url":"https:\/\/news.in-dies.info","name":"NEWS IN DIES"},{"@type":"WebSite","@id":"https:\/\/news.in-dies.info\/#schema-website","url":"https:\/\/news.in-dies.info","name":"IN DIES","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.in-dies.info\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/news.in-dies.info\/2020\/11\/02\/77652\/#schema-webpage","isPartOf":{"@id":"https:\/\/news.in-dies.info\/#schema-website"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"url":"https:\/\/news.in-dies.info\/2020\/11\/02\/77652\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/news.in-dies.info\/2020\/11\/02\/77652\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/news.in-dies.info\/author\/in-dies\/#schema-author","name":"IN DIES","url":"https:\/\/news.in-dies.info\/author\/in-dies\/"},"publisher":{"@id":"https:\/\/news.in-dies.info\/#schema-publishing-organization"},"dateModified":"2020-11-02T05:47:16","datePublished":"2020-11-02T07:38:32","headline":"Salute, le soluzioni digitali pi\u00f9 all'avanguardia | NEWS IN DIES","description":"Il dispositivo interattivo per la riabilitazione del pavimento pelvico; il software d&#039;intelligenza artificiale che calcola la probabilit\u00e0 che una persona abbia delle malattie respiratorie; una piattaforma di negoziazione tra sistema sanitario e aziende farmaceutiche per accelerare l&#039;ac ...","name":"Salute, le soluzioni digitali pi\u00f9 all&#8217;avanguardia","image":{"@type":"ImageObject","@id":"https:\/\/news.in-dies.info\/2020\/11\/02\/77652\/#schema-article-image","url":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2020\/11\/PgQ4tvNA.jpeg","height":1667,"width":2500},"thumbnailUrl":"https:\/\/news.in-dies.info\/wp-content\/uploads\/2020\/11\/PgQ4tvNA.jpeg"}]}</script>
<!-- /SEO -->
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.in-dies.info/wp-content/uploads/2020/02/cropped-cropped-logo-1-2-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-77652 single-format-standard group-blog">

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>





<header>
	
	<section class="top-info pri-bg-color">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-sm-6">
					<div class="top-menu"><ul id="menu-menu" class="menu"><li id="menu-item-6759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a title="Home" href="https://news.in-dies.info/">Home</a></li>
<li id="menu-item-6746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6746 dropdown"><a title="Notizie" href="https://news.in-dies.info/category/nt/">Notizie <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a title="Insolito" href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li id="menu-item-6750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a title="Opinioni" href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li id="menu-item-6740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><a title="Cultura e Società" href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li id="menu-item-6741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a title="Intrattenimento" href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li id="menu-item-6742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6742 dropdown"><a title="Lifestyle" href="https://news.in-dies.info/category/lifestyle/">Lifestyle <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a title="Casa" href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a title="Moda" href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6745"><a title="Salute" href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li id="menu-item-6751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751 dropdown"><a title="Ricette" href="https://news.in-dies.info/category/ricette/">Ricette <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a title="Antipasti" href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li id="menu-item-6755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a title="Secondi piatti" href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li id="menu-item-6754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a title="dolci" href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a title="cocktail" href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li id="menu-item-6756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a title="Scienza" href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6757"><a title="Tecnologia" href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a title="Varie" href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li id="menu-item-67192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a title="Cookie" href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li id="menu-item-24173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a title="Informazioni e contatti" href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>				</div>




				<!-- Brand and toggle get grouped for better mobile display -->	
				<div class="col-xs-12  col-sm-6 search-social">
					
					
				
			</div>

			
		</div>
	</div>
</section>

<section class="top-bar">
	<div class="container">
		<div class="row top-head-2">
			<div class="col-sm-4 logo text-left">			
									<div class="site-title"><a href="https://news.in-dies.info/">NEWS IN DIES</a></div>
					<div class="site-description">Notizie, giorno dopo giorno</div>

							</div>

			
</div>
</div> <!-- /.end of container -->
</section> <!-- /.end of section -->





<section  class="main-nav nav-four  sticky-header">
	<div class="container">
	<div class="row">
		<div class="col-sm-8 col-xs-3">
		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><!-- Primary Menu -->
				<div id="nav-icon">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
			</button>
			<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6759"><a href="https://news.in-dies.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6746"><a href="https://news.in-dies.info/category/nt/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6748"><a href="https://news.in-dies.info/category/nt/insolito/">Insolito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6750"><a href="https://news.in-dies.info/category/nt/op/">Opinioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6740"><a href="https://news.in-dies.info/category/culturasocieta/">Cultura e Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6741"><a href="https://news.in-dies.info/category/intrattenimento/">Intrattenimento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6742"><a href="https://news.in-dies.info/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6743"><a href="https://news.in-dies.info/category/lifestyle/cs/">Casa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6744"><a href="https://news.in-dies.info/category/lifestyle/md/">Moda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6745"><a href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6751"><a href="https://news.in-dies.info/category/ricette/">Ricette</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://news.in-dies.info/category/ricette/antipasti/">Antipasti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6755"><a href="https://news.in-dies.info/category/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6754"><a href="https://news.in-dies.info/category/ricette/dolci/">dolci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a href="https://news.in-dies.info/category/ricette/cocktail/">cocktail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6756"><a href="https://news.in-dies.info/category/scienza/">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6757"><a href="https://news.in-dies.info/category/tc/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6758"><a href="https://news.in-dies.info/category/varie/">Varie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67192"><a href="https://news.in-dies.info/cookie/">Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24173"><a href="https://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		</div>
		<div class="col-sm-4 col-xs-9 text-right">
								<div class="search-top"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</div>
					</div>
	</div>
	</div>
</section>

</header><div class="headline-ticker">
<div class="headline-ticker-2">
	<div class="container">
		<div class="headline-ticker-wrapper">
			<div class="headline-heading">IN PRIMO PIANO</div>			<div class="headline-wrapper">
			<div id="owl-heading-2" class="owl-carousel" >
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Novembre 2, 2020</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2020/11/02/77652/" class="heading-title">Salute, le soluzioni digitali più all&#8217;avanguardia</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Novembre 1, 2020</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2020/11/01/epilessia-farmacoresistente-si-in-italia-al-trattamento-con-cannabidiolo/" class="heading-title">Epilessia farmacoresistente: sì, in Italia, al trattamento con cannabidiolo</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Ottobre 31, 2020</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2020/10/31/covid-19-e-informazione-non-stimolare-il-protagonismo-dei-singoli/" class="heading-title">Covid-19 e informazione, non stimolare il protagonismo dei singoli</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Ottobre 30, 2020</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2020/10/30/stampa-3d-in-odontoiatria-e-chirurgia-maxillo-facciale/" class="heading-title">Stampa 3D in odontoiatria e chirurgia maxillo-facciale</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Ottobre 30, 2020</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2020/10/30/settimana-del-diabete-consulenza-gratuita/" class="heading-title">Settimana del Diabete, consulenza gratuita</a></h4>
					</div>
				</div>
			 
				<div class="item">
					
					<div class="headline-content">
						<small>Ottobre 29, 2020</small> 
						<h4 class="headline-news-title"><a href="https://news.in-dies.info/2020/10/29/ictus-fare-attenzione-ai-sintomi-di-esordio/" class="heading-title">Ictus, fare attenzione ai sintomi di esordio</a></h4>
					</div>
				</div>
							
			</div>
			</div>
		</div>
	</div>
</div></div>


<div id="content" class="inside-page content-area">
  <div class="container">
    <div class="row"> 

      <div class="col-sm-9" id="main-content">
        <section class="page-section">
          <div class="detail-content">

                                
              

<h1 class="page-title">Salute, le soluzioni digitali più all&#8217;avanguardia</h1>


<!-- info-social-wrap -->
<div class="info-social-wrap">
<!-- info -->
                      <div class="info">
              <ul class="list-inline">


                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://news.in-dies.info/2020/11/02/">Novembre 2, 2020</a></li>
                
                                    <li>
                                                 <span class="category"><a href="https://news.in-dies.info/category/lifestyle/">Lifestyle</a></span>
                                                   <span class="category"><a href="https://news.in-dies.info/category/news/">News</a></span>
                                                   <span class="category"><a href="https://news.in-dies.info/category/lifestyle/sl/">Salute</a></span>
                                                   <span class="category"><a href="https://news.in-dies.info/category/tc/">Tecnologia</a></span>
                                            </li>
                
                                                          <li><a href="https://news.in-dies.info/tag/digital-health/">Digital Health</a></li>
                                              <li><a href="https://news.in-dies.info/tag/open-accelerator/">Open Accelerator</a></li>
                                                      

                                
              </ul>
            </div>
                    <!-- info -->

         <script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>

</div>
<!-- info-social-wrap -->

<div class="single-post">
        


 


  <div class="post-content">
    
          <figure class="feature-image">
        <img width="2500" height="1667" src="https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA.jpeg 2500w, https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA-690x460.jpeg 690w, https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA-1062x708.jpeg 1062w, https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA-768x512.jpeg 768w, https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA-1536x1024.jpeg 1536w, https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA-2048x1366.jpeg 2048w" sizes="(max-width: 2500px) 100vw, 2500px" />      </figure>      
    
    
    <article>
      <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://news.in-dies.info/2020/11/02/77652/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Spread the love</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.in-dies.info%2F2020%2F11%2F02%2F77652%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Salute%2C%20le%20soluzioni%20digitali%20pi%C3%B9%20all%27avanguardia&url=https%3A%2F%2Fnews.in-dies.info%2F2020%2F11%2F02%2F77652%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fnews.in-dies.info%2F2020%2F11%2F02%2F77652%2F&title=Salute%2C%20le%20soluzioni%20digitali%20pi%C3%B9%20all%27avanguardia")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnews.in-dies.info%2F2020%2F11%2F02%2F77652%2F&title=Salute%2C%20le%20soluzioni%20digitali%20pi%C3%B9%20all%27avanguardia")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fnews.in-dies.info%2F2020%2F11%2F02%2F77652%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fnews.in-dies.info%2F2020%2F11%2F02%2F77652%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Salute%2C%20le%20soluzioni%20digitali%20pi%C3%B9%20all%27avanguardia https%3A%2F%2Fnews.in-dies.info%2F2020%2F11%2F02%2F77652%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://news.in-dies.info/2020/11/02/77652/', 'Salute%2C%20le%20soluzioni%20digitali%20pi%C3%B9%20all%27avanguardia', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><a href="https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA.jpeg"><img loading="lazy" class="aligncenter size-medium wp-image-77655" src="https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA-690x460.jpeg" alt="" width="690" height="460" srcset="https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA-690x460.jpeg 690w, https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA-1062x708.jpeg 1062w, https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA-768x512.jpeg 768w, https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA-1536x1024.jpeg 1536w, https://news.in-dies.info/wp-content/uploads/2020/11/PgQ4tvNA-2048x1366.jpeg 2048w" sizes="(max-width: 690px) 100vw, 690px" /></a>Il <strong>dispositivo interattivo per la riabilitazione del pavimento pelvico</strong>; il <strong>software</strong> d&#8217;intelligenza artificiale che calcola la probabilità che una persona abbia delle <strong>malattie respiratorie</strong>; una piattaforma di negoziazione tra sistema sanitario e aziende farmaceutiche per accelerare l<strong>&#8216;accesso a cure innovative</strong>; il <strong>videogame</strong> personalizzato che fornisce contenuti terapeutici per migliorare la <strong>salute mentale</strong>.</p>
<p>E ancora: il <strong>pulsossimetro indossabile</strong> per il monitoraggio continuo della saturazione dell&#8217;ossigeno; una <strong>wearable technology</strong> per valutare la capacità motoria per i malati di Parkinson, il sistema di monitoraggio del <strong>drenaggio toracico</strong> per prevenire le complicazioni post operatorie e lo <strong>smartwatch</strong> per seguire da remoto le persone affette da malattie neurodegenerative.</p>
<p>Sono queste le <strong>8 idee innovative</strong> nel campo della  che Zcube, il Reasearch Venture del Gruppo Zambon, ha scelto per il suo percorso di accelerazione di startup.</p>
<p>&#8220;L&#8217;avvio di <strong>Open Accelerator</strong> è uno sguardo al futuro di cui abbiamo sempre bisogno, ma mai come oggi le grandi sfide che attendono il mondo della salute e la sostenibilità del sistema, così come il ruolo importante che possono giocare le startup, sono così evidenti – commenta Elena Zambon, Presidente dell&#8217;omonima impresa farmaceutica e ideatrice del programma di accelerazione &#8211; Siamo sempre più convinti che la nostra responsabilità sia anche quella di promuovere imprenditorialità di valore, cercando di anticipare il futuro”.</p>
<p>Il programma ha identificato gli <strong>8 più meritevoli</strong> tra <strong>team emergenti</strong> e consolidati, provenienti da Italia, Spagna, Portogallo, Lussemburgo, Stati Uniti e Canada, dopo un complesso processo di selezione tra tutte le realtà che hanno fatto domanda per partecipare al programma. Per loro, a partire dal 29 ottobre, avrà inizio un periodo di accelerazione della durata di 4 settimane erogato esclusivamente online.</p>
<p>Si tratta di un momento particolarmente intenso che affianca al percorso più &#8220;tradizionale” di formazione anche il sostegno di mentor di alto livello e sessioni personalizzate e su misura per adattarsi alla fase specifica del ciclo di vita della startup. Il programma supporta le startup anche su tematiche più complesse come la protezione della proprietà intellettuale, le strategie di go-to-market, gli approfondimenti regolatori e sulla certificazione CE &#8211; come raccogliere fondi e presentare i dati finanziari &#8211; ed altri argomenti essenziali per delle aziende fondate da poco.</p>
<p>&#8220;L&#8217;impatto della pandemia ha evidenziato come solo preparandoci sia possibile gestire l&#8217;imprevisto. Per questo lavorare sui processi di innovazione, &#8220;istituzionalizzarli” e renderli una parte costante della nostra società diventa fondamentale. Con Open Accelerator vogliamo conciliare l&#8217;esigenza di soddisfare in modo etico e sostenibile un bisogno primario, ovvero la tutela della salute umana, con l&#8217;esigenza di creare dei percorsi di crescita imprenditoriale sostenibili e di impatto. Siamo orgogliosi delle proposte arrivate quest&#8217;anno e non vediamo l&#8217;ora di premiare le idee tecnologicamente innovative che avranno anche un chiaro impatto in termini di progresso e miglioramento della qualità della vita dei cittadini” – ha dichiarato Fabrizio Conicella, General Manager e Board Member di OpenZone e Zcube.</p>
<p>L&#8217;edizione 2020 di Open Accelerator, la quarta da quando è stato lanciato il programma, vedrà anche delle sessioni speciali che includono due approfondimenti interattivi con alcuni esperti nel settore: il primo dedicato alla raccolta di fondi realizzato grazie alla presenza di Venture Capital e Business Angel e il secondo sulle opportunità di collaborazione con le aziende assicurative per le startup digital health. Un vero e proprio percorso di accelerazione a 360° che garantisce ai partecipanti una formazione di alto livello per un valore complessivo di circa 25.000€ a partecipante.</p>
<p>A testimonianza della qualità del percorso di accelerazione, Open Accelerator gode del sostegno di partner di grande valore che hanno partecipato alla fase di selezione e contribuiscono al programma come mentor, coach o formatori, quali: Deloitte, Portolano Cavallo, Unicredit Start Lab, TIM, NINA Capital, LifeSeeder, Bird &amp; Bird, HUMA, Evoleen, IQVIA, gli Italian Angels for Biotech ed Innogest.</p>
<p>A dicembre, al termine del programma, i progetti ritenuti più meritevoli (fino a un massimo di 3) saranno premiati con un investimento fino a € 100.000 ciascuno.</p>
<p><strong>LE 8 IDEE CHE PARTECIPERANNO AL PROGRAMMA</strong></p>
<p>L&#8217;edizione 2020 di Open Accelerator è dedicata alle soluzioni digitali più all&#8217;avanguardia e utili a migliorare la vita dei pazienti, principalmente nelle aree terapeutiche del sistema nervoso centrale e respiratorio, e introduce anche una categoria speciale dedicata al Covid-19 e ai nuovi modi di interazione tra professionisti sanitari, Industria e comunità. Ma quali sono le idee ritenute particolarmente meritevoli? Eccole qui di seguito:</p>
<p>#1 &#8211; IL DISPOSITIVO INTERATTIVO PER LA RIABILITAZIONE DEL PAVIMENTO PELVICO</p>
<p>Proveniente dal Canada, la startup Hyivy Health si concentra sulla salute della donna attraverso un dispositivo di riabilitazione del pavimento pelvico. Il dispositivo è smart, validato clinicamente e può essere utilizzato comodamente a casa del paziente. Il loro prodotto, pensato per la riabilitazione post operatoria e post partum, include funzioni elettriche e meccaniche, nonché un&#8217;app per mostrare dati, video educativi e monitorare i progressi. L&#8217;obiettivo è quello di creare un dispositivo che monitora, traccia e previene diversi disagi vissuti dalle donne per capire se e come intervenire.</p>
<p>#2 &#8211; IL SOFTWARE CHE CALCOLA LA PROBABILITÀ DI AVERE MALATTIE RESPIRATORIE</p>
<p>La startup lussemburghese VoiceMed si è affidata all&#8217;intelligenza artificiale per elaborare il suo software che calcola la probabilità che una persona soffra di malattie respiratorie attraverso l&#8217;analisi dei biomarcatori vocali raccolti attraverso la tosse, il respiro ed il linguaggio. Un&#8217;idea innovativa, utile per far fronte all&#8217;emergenza sanitaria legata al COVID-19, che vuole semplificare l&#8217;accesso all&#8217;assistenza sanitaria attraverso uno screening delle malattie rapido, accurato e da remoto.</p>
<p>#3 – LA PIATTAFORMA DI NEGOZIAZIONE PER ACCELERARE L&#8217;ACCESSO A CURE INNOVATIVE</p>
<p>Axess4You è la startup milanese che sta lavorando a una piattaforma trasparente di negoziazione dei prezzi tra sistema sanitario e aziende farmaceutiche con l&#8217;obiettivo di accelerare l&#8217;accesso a cure innovative. Axess4You vuole creare il primo archivio integrato e certificato di dati per diverse aree terapeutiche al fine di migliorare le negoziazioni di market access e velocizzare gli iter di approvazione.</p>
<p>#4 &#8211; UNA WEARABLE TECHNOLOGY PER VALUTARE LA CAPACITÀ MOTORIA PER I MALATI DI PARKINSON</p>
<p>La startup pisana WEARnCARE fa leva sulla combinazione di wearable technology, intelligenza artificiale e protocolli standardizzati, per fornire ai neurologi un sistema accurato e affidabile per valutare le capacità motorie dei malati di Parkinson, rendere oggettiva la diagnosi clinica e monitorare la progressione della patologia. Il prodotto serve da supporto decisionale nella valutazione dei primi sintomi e per monitorare le variazioni dovute a cambiamenti della terapia farmacologica.</p>
<p>#5 &#8211; IL VIDEOGAME PERSONALIZZATO PER MIGLIORARE LA SALUTE MENTALE</p>
<p>La portoghese Nevaro ricorre all&#8217;espediente del serious game, ovvero dei videogame che vanno oltre l&#8217;intrattenimento e diventano dei veri e propri strumenti educativi, per migliorare la salute mentale, aiutando in modo particolare chi soffre di esaurimento nervoso. Il videogame, grazie anche a una serie di bio marcatori fisiologici e comportamentali e a un visore, analizza agli stati d&#8217;animo dei giocatori, si adatta agli stati d&#8217;animo e fornisce contenuti terapeutici in tempo reale in grado di alleviare lo stress o di mitigare gli stati d&#8217;ansia.</p>
<p>#6 &#8211; IL SISTEMA DI MONITORAGGIO PER PREVENIRE LE COMPLICAZIONI POST OPERATORIE</p>
<p>The BreatheCore Adaptive Autopilot e la startup italoamericana che partecipa a Open Accelerator con un progetto sulle malattie del sistema respiratorio. In particolare, il team internazionale ha ipotizzato un sistema di monitoraggio del drenaggio toracico che offre l&#8217;analisi dei dati in tempo reale, in modo da poter migliorare i risultati clinici, evitare complicazioni prevedibili e potenzialmente fatali e modulare lo stato funzionale intrapleurico.</p>
<p>#7 &#8211; IL PULSOSSIMETRO INDOSSABILE PER IL MONITORAGGIO CONTINUO DELLA SATURAZIONE</p>
<p>Anche la spagnola Oxifing è scesa in campo per dare il suo contributo all&#8217;assistenza per i malati di COVID-19. In particolare, il team spagnolo propone un pulsossimetro indossabile utile a monitorare in modo continuo la saturazione periferica di ossigeno e la frequenza cardiaca. La soluzione, brevettata, è particolarmente precisa, è personalizzata sui parametri fisiologici del paziente ed è utilizzabile anche per l&#8217;attività sportiva e per la fisioterapia domiciliare.</p>
<p>#8 &#8211; LO SMARTWATCH PER LE PERSONE AFFETTE DA MALATTIE NEURODEGENERATIVE</p>
<p>Nemo Lab, Hub italiano per lo sviluppo di innovazioni tecnologiche nelle malattie neuromuscolari sostenuto dal Centro Clinico Nemo, propone una soluzione efficace per seguire da remoto i pazienti affetti da malattie neurodegenerative o con marker genetici che ne indicano una predisposizione. Il servizio nasce dalla combinazione di tre elementi: uno smartwatch &#8211; che raccoglie dati dal paziente – un&#8217;app &#8211; che convalida i dati raccolti dal dispositivo e propone dei test cognitivi – e un sito dove vengono integrati tutti i dati raccolti dei pazienti.</p>
<div class='rp4wp-related-posts'>
<h3>Potrebbe interessarti anche...</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2019/06/24/le-nuove-malattie-digitali/'>Le nuove malattie digitali</a><p>Lo sviluppo della tecnologia porta con sé anche nuove malattie digitali, ancora poco conosciute, ma&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2016/04/11/le-donne-hanno-piu-bisogno-di-dormire-piu-degli-uomini/'>Le donne hanno più bisogno di dormire più degli uomini</a><p>Le donne hanno bisogno di dormire più degli uomini, secondo un nuovo studio, il quale&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2018/07/26/le-italiane-le-piu-stressate-deuropa/'>Le italiane? Le più stressate d’Europa</a><p>Le donne italiane sono le più stressate d’Europa: il 59% delle donne dai 18 ai&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://news.in-dies.info/2015/05/13/i-batteri-dellintestino-identificano-le-persone-come-le-impronte-digitali/'>I batteri dell'intestino identificano le persone come le impronte digitali</a><p>I batteri che vivono nel corpo umano, soprattutto quelli dell'intestino, possono servire come identificatori univoci,&hellip;</p></div>
</li>
</ul>
</div>
      
           
    </article>

    <div class="article-footer-social"><script type="text/javascript">
	var fb = '';
	var twitter = '';
	var pinterest = '';
	var linkedin = '';
</script>

</div>

  </div>

    
          <div class="author-post clearfix">
                          <div class="author-image"> 
            <a href="https://news.in-dies.info/author/in-dies/"><img alt='' src='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9213d4a963e18a5255bbf09c955727fa?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy'/></a>
          </div>
                <div class="author-details">
        <h4><a href="https://news.in-dies.info/author/in-dies/">IN DIES</a></h4>
        <p></p>
        </div>
      </div>
        
  </div>


                          	<div id="comments" class="comments-area">
		
		
		
			</div><!-- #comments -->
          </div><!-- /.end of deatil-content -->
        </section> <!-- /.end of section -->  
      </div>

      <div class="col-sm-3">
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-27" class="widget_text widget widget_custom_html"><h5 class="widget-title">VAI A:</h5><div class="textwidget custom-html-widget"><a href="http://in-dies.info"><img class="alignleft size-full wp-image-67232" src="https://news.in-dies.info/wp-content/uploads/2013/04/home-1.png" alt="" width="225" height="225" /></a>

<h3><a href="http://in-dies.info"><strong>IN DIES INFO</strong></a></h3></div></aside><aside id="rss-7" class="widget widget_rss"><h5 class="widget-title"><a class="rsswidget" href="https://in-dies.info/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://news.in-dies.info/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://in-dies.info/">IN DIES Home</a></h5><ul><li><a class='rsswidget' href='https://in-dies.info/2020/11/02/montecosaro-politiche-di-espansione-per-vittorazi-motors/'>Montecosaro, politiche di espansione per Vittorazi Motors</a></li><li><a class='rsswidget' href='https://in-dies.info/2020/11/01/marche-01-11-i-positivi-al-coronavirus-sono-683/'>Marche (01-11), i positivi al Coronavirus sono 683</a></li><li><a class='rsswidget' href='https://in-dies.info/2020/10/31/marche-31-10-i-positivi-al-coronavirus-sono-502/'>Marche (31-10): i positivi al Coronavirus sono 502</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h5 class="widget-title">IN DIES</h5><div class="textwidget custom-html-widget">Testata iscritta nel registro dei giornali e dei periodici del Tribunale di Macerata, in data 17/08/2009 al n° 584 .
<br />
Nessun contenuto (testi, immagini, media) può essere riprodotto senza autorizzazione.
</div></aside><aside id="blog_sidebar_widget_custom_categories-2" class="widget widget_blog_sidebar_widget_custom_categories"><h5 class="widget-title">RICETTE</h5><div class="blog-sidebar-custom-categories-wrap"><ul class="blog-sidebar-custom-categories-meta-wrap"><li class="category-fallback-svg"><a target="_self" href="https://news.in-dies.info/category/ricette/"><span class="cat-title">Ricette</span><span class="post-count">63 Post(s)</span></a></li><style>
					.category-fallback-svg{
						background-image: url("data:image/svg+xml; utf-8, <svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 330 190' preserveAspectRatio='none'><rect width='330' height='190' style='fill:%23f2f2f2;'></rect></svg>")
					}
					</style></ul></div></aside><aside id="blog_sidebar_widget_posts_category_slider_widget-2" class="widget widget_blog_sidebar_widget_posts_category_slider_widget"><h5 class="widget-title">CULTURA</h5><div id="sync1-22" class="owl-carousel owl-theme">				<div class="item">
					<a href="https://news.in-dies.info/2020/11/02/i-20-castelli-piu-affascinanti-d%c2%92europa/" class="post-thumbnail" target="_self">
						<img width="330" height="190" src="https://news.in-dies.info/wp-content/uploads/2020/11/1280px-SirmioneCastle-330x190.jpg" class="attachment-post-slider-thumb-size size-post-slider-thumb-size wp-post-image" alt="" loading="lazy" itemprop="image" />					</a>
					<div class="carousel-title">
                        <span class="cat-links"><a href="https://news.in-dies.info/category/culturasocieta/" title="View all posts in Cultura e Società" target="_self">Cultura e Società</a><a href="https://news.in-dies.info/category/news/" title="View all posts in News" target="_self">News</a><a href="https://news.in-dies.info/category/culturasocieta/viaggi/" title="View all posts in Viaggi" target="_self">Viaggi</a></span>						<h3 class="title"><a href="https://news.in-dies.info/2020/11/02/i-20-castelli-piu-affascinanti-d%c2%92europa/">I 20 castelli più affascinanti dEuropa</a></h3>
					</div>
                </div>
				</div><style>#sync1-22{.item{background:#0c83e7;padding:80px 0;margin:5px;color:#FFF;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;text-align:center}}.owl-theme{.owl-nav{[class*=owl-]{transition:all .3s ease;&.disabled:hover{background-color:#D6D6D6}}}}//arrows on first carousel#sync1-22.owl-theme{position:relative;.owl-next,.owl-prev{width:22px;height:40px;margin-top:-20px;position:absolute;top:50%}.owl-prev{left:10px}.owl-next{right:10px}}</style><script>
			jQuery(document).ready(function($) {
			  var sync1 = $("#sync1-22");
			  var slidesPerPage = 1;
			  var syncedSecondary = true;
			  sync1.owlCarousel({
			    items : 1,
			    slideSpeed : 5000,
			    nav: 0,
			    dots: 0,
			    rtl : false,
			    autoplay: true,
			    loop: true,
			    responsiveRefreshRate : 200,
			  }); });</script></aside></div><!-- #secondary --></div>

    </div>
  </div>
</div>



	<footer class="main">
		<div class="container">
			<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://news.in-dies.info/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;"
            value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>	</aside><aside id="text-2" class="widget widget_text"><h5 class="widget-title">COOKIE</h5>			<div class="textwidget"><p>Utilizziamo i cookie per migliorare la tua esperienza. Accetti, continuando a visitare questo sito. <a href="https://news.in-dies.info/cookie">Approfondisci</a></p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h5 class="widget-title">Categorie</h5><form action="https://news.in-dies.info" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="12651">Aforismi</option>
	<option class="level-0" value="2580">Antipasti</option>
	<option class="level-0" value="3699">Casa</option>
	<option class="level-0" value="2594">cocktail</option>
	<option class="level-0" value="16953">Conserve e marmellate</option>
	<option class="level-0" value="6210">Contorni</option>
	<option class="level-0" value="5">Cultura e Società</option>
	<option class="level-0" value="2189">dolci</option>
	<option class="level-0" value="936">Insolito</option>
	<option class="level-0" value="3853">Intrattenimento</option>
	<option class="level-0" value="3">Lifestyle</option>
	<option class="level-0" value="3700">Moda</option>
	<option class="level-0" value="20308">News</option>
	<option class="level-0" value="2">Notizie</option>
	<option class="level-0" value="3868">Opinioni</option>
	<option class="level-0" value="6208">Primi piatti</option>
	<option class="level-0" value="2041">Ricette</option>
	<option class="level-0" value="3698">Salute</option>
	<option class="level-0" value="4">Scienza</option>
	<option class="level-0" value="257">Scuola</option>
	<option class="level-0" value="3887">Secondi piatti</option>
	<option class="level-0" value="3697">Tecnologia</option>
	<option class="level-0" value="1">Varie</option>
	<option class="level-0" value="13955">Viaggi</option>
	<option class="level-0" value="11059">Vivere bio</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget_archive"><h5 class="widget-title">Archivi</h5>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://news.in-dies.info/2020/11/'> Novembre 2020 </option>
	<option value='https://news.in-dies.info/2020/10/'> Ottobre 2020 </option>
	<option value='https://news.in-dies.info/2020/09/'> Settembre 2020 </option>
	<option value='https://news.in-dies.info/2020/08/'> Agosto 2020 </option>
	<option value='https://news.in-dies.info/2020/07/'> Luglio 2020 </option>
	<option value='https://news.in-dies.info/2020/06/'> Giugno 2020 </option>
	<option value='https://news.in-dies.info/2020/05/'> Maggio 2020 </option>
	<option value='https://news.in-dies.info/2020/04/'> Aprile 2020 </option>
	<option value='https://news.in-dies.info/2020/03/'> Marzo 2020 </option>
	<option value='https://news.in-dies.info/2020/02/'> Febbraio 2020 </option>
	<option value='https://news.in-dies.info/2020/01/'> Gennaio 2020 </option>
	<option value='https://news.in-dies.info/2019/12/'> Dicembre 2019 </option>
	<option value='https://news.in-dies.info/2019/11/'> Novembre 2019 </option>
	<option value='https://news.in-dies.info/2019/10/'> Ottobre 2019 </option>
	<option value='https://news.in-dies.info/2019/09/'> Settembre 2019 </option>
	<option value='https://news.in-dies.info/2019/08/'> Agosto 2019 </option>
	<option value='https://news.in-dies.info/2019/07/'> Luglio 2019 </option>
	<option value='https://news.in-dies.info/2019/06/'> Giugno 2019 </option>
	<option value='https://news.in-dies.info/2019/05/'> Maggio 2019 </option>
	<option value='https://news.in-dies.info/2019/04/'> Aprile 2019 </option>
	<option value='https://news.in-dies.info/2019/03/'> Marzo 2019 </option>
	<option value='https://news.in-dies.info/2019/02/'> Febbraio 2019 </option>
	<option value='https://news.in-dies.info/2019/01/'> Gennaio 2019 </option>
	<option value='https://news.in-dies.info/2018/12/'> Dicembre 2018 </option>
	<option value='https://news.in-dies.info/2018/11/'> Novembre 2018 </option>
	<option value='https://news.in-dies.info/2018/10/'> Ottobre 2018 </option>
	<option value='https://news.in-dies.info/2018/09/'> Settembre 2018 </option>
	<option value='https://news.in-dies.info/2018/08/'> Agosto 2018 </option>
	<option value='https://news.in-dies.info/2018/07/'> Luglio 2018 </option>
	<option value='https://news.in-dies.info/2018/06/'> Giugno 2018 </option>
	<option value='https://news.in-dies.info/2018/05/'> Maggio 2018 </option>
	<option value='https://news.in-dies.info/2018/04/'> Aprile 2018 </option>
	<option value='https://news.in-dies.info/2018/03/'> Marzo 2018 </option>
	<option value='https://news.in-dies.info/2018/02/'> Febbraio 2018 </option>
	<option value='https://news.in-dies.info/2018/01/'> Gennaio 2018 </option>
	<option value='https://news.in-dies.info/2017/12/'> Dicembre 2017 </option>
	<option value='https://news.in-dies.info/2017/11/'> Novembre 2017 </option>
	<option value='https://news.in-dies.info/2017/10/'> Ottobre 2017 </option>
	<option value='https://news.in-dies.info/2017/09/'> Settembre 2017 </option>
	<option value='https://news.in-dies.info/2017/08/'> Agosto 2017 </option>
	<option value='https://news.in-dies.info/2017/07/'> Luglio 2017 </option>
	<option value='https://news.in-dies.info/2017/06/'> Giugno 2017 </option>
	<option value='https://news.in-dies.info/2017/05/'> Maggio 2017 </option>
	<option value='https://news.in-dies.info/2017/04/'> Aprile 2017 </option>
	<option value='https://news.in-dies.info/2017/03/'> Marzo 2017 </option>
	<option value='https://news.in-dies.info/2017/02/'> Febbraio 2017 </option>
	<option value='https://news.in-dies.info/2017/01/'> Gennaio 2017 </option>
	<option value='https://news.in-dies.info/2016/12/'> Dicembre 2016 </option>
	<option value='https://news.in-dies.info/2016/11/'> Novembre 2016 </option>
	<option value='https://news.in-dies.info/2016/10/'> Ottobre 2016 </option>
	<option value='https://news.in-dies.info/2016/09/'> Settembre 2016 </option>
	<option value='https://news.in-dies.info/2016/08/'> Agosto 2016 </option>
	<option value='https://news.in-dies.info/2016/07/'> Luglio 2016 </option>
	<option value='https://news.in-dies.info/2016/06/'> Giugno 2016 </option>
	<option value='https://news.in-dies.info/2016/05/'> Maggio 2016 </option>
	<option value='https://news.in-dies.info/2016/04/'> Aprile 2016 </option>
	<option value='https://news.in-dies.info/2016/03/'> Marzo 2016 </option>
	<option value='https://news.in-dies.info/2016/02/'> Febbraio 2016 </option>
	<option value='https://news.in-dies.info/2016/01/'> Gennaio 2016 </option>
	<option value='https://news.in-dies.info/2015/12/'> Dicembre 2015 </option>
	<option value='https://news.in-dies.info/2015/11/'> Novembre 2015 </option>
	<option value='https://news.in-dies.info/2015/10/'> Ottobre 2015 </option>
	<option value='https://news.in-dies.info/2015/09/'> Settembre 2015 </option>
	<option value='https://news.in-dies.info/2015/08/'> Agosto 2015 </option>
	<option value='https://news.in-dies.info/2015/07/'> Luglio 2015 </option>
	<option value='https://news.in-dies.info/2015/06/'> Giugno 2015 </option>
	<option value='https://news.in-dies.info/2015/05/'> Maggio 2015 </option>
	<option value='https://news.in-dies.info/2015/04/'> Aprile 2015 </option>
	<option value='https://news.in-dies.info/2015/03/'> Marzo 2015 </option>
	<option value='https://news.in-dies.info/2015/02/'> Febbraio 2015 </option>
	<option value='https://news.in-dies.info/2015/01/'> Gennaio 2015 </option>
	<option value='https://news.in-dies.info/2014/12/'> Dicembre 2014 </option>
	<option value='https://news.in-dies.info/2014/11/'> Novembre 2014 </option>
	<option value='https://news.in-dies.info/2014/10/'> Ottobre 2014 </option>
	<option value='https://news.in-dies.info/2014/09/'> Settembre 2014 </option>
	<option value='https://news.in-dies.info/2014/08/'> Agosto 2014 </option>
	<option value='https://news.in-dies.info/2014/07/'> Luglio 2014 </option>
	<option value='https://news.in-dies.info/2014/06/'> Giugno 2014 </option>
	<option value='https://news.in-dies.info/2014/05/'> Maggio 2014 </option>
	<option value='https://news.in-dies.info/2014/04/'> Aprile 2014 </option>
	<option value='https://news.in-dies.info/2014/03/'> Marzo 2014 </option>
	<option value='https://news.in-dies.info/2014/02/'> Febbraio 2014 </option>
	<option value='https://news.in-dies.info/2014/01/'> Gennaio 2014 </option>
	<option value='https://news.in-dies.info/2013/12/'> Dicembre 2013 </option>
	<option value='https://news.in-dies.info/2013/11/'> Novembre 2013 </option>
	<option value='https://news.in-dies.info/2013/10/'> Ottobre 2013 </option>
	<option value='https://news.in-dies.info/2013/09/'> Settembre 2013 </option>
	<option value='https://news.in-dies.info/2013/08/'> Agosto 2013 </option>
	<option value='https://news.in-dies.info/2013/07/'> Luglio 2013 </option>
	<option value='https://news.in-dies.info/2013/06/'> Giugno 2013 </option>
	<option value='https://news.in-dies.info/2013/05/'> Maggio 2013 </option>
	<option value='https://news.in-dies.info/2013/04/'> Aprile 2013 </option>
	<option value='https://news.in-dies.info/2013/03/'> Marzo 2013 </option>
	<option value='https://news.in-dies.info/2013/02/'> Febbraio 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>		</div>
	</footer>
		<div class="copyright text-center">
						    	
			    	Powered by <a href="http://wordpress.org/">WordPress</a> | <a href="https://wpmagplus.com/" target="_blank"  rel="nofollow">WP Magazine by WP Mag Plus</a>
			  			</div>
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner"><i class="fa fa-2x fa-angle-up"></i></span></div>
				

		<link rel='stylesheet' id='owl-carousel-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/css/owl.theme.default.min.css?ver=2.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/isotope.pkgd.min.js?ver=3.0.6' id='isotope-pkgd-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/blog-sidebar-widget-public.min.js?ver=1.0.1' id='blog-sidebar-widget-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/fontawesome/all.min.js?ver=5.6.3' id='all-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/fontawesome/v4-shims.min.js?ver=5.6.3' id='v4-shims-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/fontawesome.js?ver=5.14.0' id='fontawesome-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/script.js?ver=1.0.0' id='wp-magazine-scripts-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/owl.carousel.js?ver=2.2.1' id='owl-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/themes/wp-magazine/js/navigation.js?ver=1.0.0' id='wp-magazine-navigation-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://news.in-dies.info/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://news.in-dies.info/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://news.in-dies.info/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://news.in-dies.info/wp-content/plugins/blog-sidebar-widget/public/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uIgszNwU" value="[D7Z5iUb" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="wqJTZ_Fnzko" value="M1UJ9W*dgCm" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DOUoHmZFNJhIY" value="V3A9sOv*FJcHG" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uIgszNwU" value="[D7Z5iUb" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="wqJTZ_Fnzko" value="M1UJ9W*dgCm" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DOUoHmZFNJhIY" value="V3A9sOv*FJcHG" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("uIgszNwU", "[D7Z5iUb");
data.data.append("wqJTZ_Fnzko", "M1UJ9W*dgCm");
data.data.append("DOUoHmZFNJhIY", "V3A9sOv*FJcHG");
                    }
                    else {
                        data.data =  data.data + '&uIgszNwU=[D7Z5iUb&wqJTZ_Fnzko=M1UJ9W*dgCm&DOUoHmZFNJhIY=V3A9sOv*FJcHG';
                    }
                }
            });

        });
	</script>
		</body>
</html>