<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Il Vademecum antistress di Giulio Cesare Giacobbe - | </title>
<!-- <link rel="stylesheet" type="text/css" media="all" href="http://news.in-dies.info/wp-content/themes/newspro/style.css" /> -->
<link rel="stylesheet" type="text/css" href="//news.in-dies.info/wp-content/cache/wpfc-minified/7b4b4639694976782b67a1e84428e119/1487892931index.css" media="all"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://news.in-dies.info/feed/" />	
<link rel="pingback" href="http://news.in-dies.info/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://news.in-dies.info/32121/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Vademecum antistress di Giulio Cesare Giacobbe -" />
<meta property="og:description" content="StampaIl 9 Marzo 2017 esce “VADEMECUM ANTISTRESS”, il nuovo libro dello psicologo GIULIO CESARE GIACOBBE edito dalla ROI Edizioni. Un libro dedicato allo stress: quello che si manifesta sia nel corpo che nel pensiero dell’essere umano attraverso contrazioni muscolari e pensiero compulsivo. Il primo per ROI Edizioni, sarà disponibile in tutti gli store digitali e in &hellip;" />
<meta property="og:url" content="http://news.in-dies.info/32121/" />
<meta property="article:tag" content="libri" />
<meta property="article:tag" content="stress" />
<meta property="article:tag" content="Vademecum" />
<meta property="article:section" content="Cultura e Società" />
<meta property="article:published_time" content="2017-02-24T07:44:29+01:00" />
<meta property="article:modified_time" content="2017-02-24T00:28:59+01:00" />
<meta property="og:updated_time" content="2017-02-24T00:28:59+01:00" />
<meta property="og:image" content="http://news.in-dies.info/wp-content/uploads/2017/02/1000pxGiacobbe.jpeg" />
<meta property="og:image:width" content="398" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="StampaIl 9 Marzo 2017 esce “VADEMECUM ANTISTRESS”, il nuovo libro dello psicologo GIULIO CESARE GIACOBBE edito dalla ROI Edizioni. Un libro dedicato allo stress: quello che si manifesta sia nel corpo che nel pensiero dell’essere umano attraverso contrazioni muscolari e pensiero compulsivo. Il primo per ROI Edizioni, sarà disponibile in tutti gli store digitali e in [&hellip;]" />
<meta name="twitter:title" content="Il Vademecum antistress di Giulio Cesare Giacobbe -" />
<meta name="twitter:image" content="http://news.in-dies.info/wp-content/uploads/2017/02/1000pxGiacobbe.jpeg" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://news.in-dies.info/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://news.in-dies.info/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.in-dies.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4105bf9a43d8382ea0fb5353923fa10b"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='fb_data_style-css'  href='http://news.in-dies.info/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4105bf9a43d8382ea0fb5353923fa10b' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='A5-framework-css'  href='http://news.in-dies.info/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='http://news.in-dies.info/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4105bf9a43d8382ea0fb5353923fa10b' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-social-sharing-css'  href='http://news.in-dies.info/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='http://news.in-dies.info/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4105bf9a43d8382ea0fb5353923fa10b' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//news.in-dies.info/wp-content/cache/wpfc-minified/8e94909eb1d8f302d1036f5b72210fec/1487892931index.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4105bf9a43d8382ea0fb5353923fa10b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/news.in-dies.info\/wp-admin\/admin-ajax.php","security":"79533003a9","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/news.in-dies.info\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script src='//news.in-dies.info/wp-content/cache/wpfc-minified/67d314f7119adb71057eb945d9a3a9e4/1487892934index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://news.in-dies.info/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4105bf9a43d8382ea0fb5353923fa10b'></script> -->
<!-- <script type='text/javascript' src='http://news.in-dies.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://news.in-dies.info/wp-content/themes/newspro/inc/js/slides.min.jquery.js?ver=4105bf9a43d8382ea0fb5353923fa10b'></script> -->
<!-- <script type='text/javascript' src='http://news.in-dies.info/wp-content/themes/newspro/inc/js/jquery.tools.min.js?ver=4105bf9a43d8382ea0fb5353923fa10b'></script> -->
<!-- <script type='text/javascript' src='http://news.in-dies.info/wp-content/themes/newspro/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4105bf9a43d8382ea0fb5353923fa10b'></script> -->
<!-- <script type='text/javascript' src='http://news.in-dies.info/wp-content/themes/newspro/inc/js/superfish-1.4.8.js?ver=4105bf9a43d8382ea0fb5353923fa10b'></script> -->
<link rel='https://api.w.org/' href='http://news.in-dies.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.in-dies.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.in-dies.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://news.in-dies.info/?p=32121' />
<link rel="alternate" type="application/json+oembed" href="http://news.in-dies.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.in-dies.info%2F32121%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.in-dies.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.in-dies.info%2F32121%2F&#038;format=xml" />
<style type="text/css" media="screen">
div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
text-decoration: none;
border: none;
}
</style>
<style type="text/css" media="screen">
div.printfriendly {
margin: 12px 12px 12px 12px;
}
div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
font-size: 14px;
color: #6D9F00;
vertical-align: bottom;
}
.printfriendly a {
box-shadow:none;
}
.printfriendly a:hover {
cursor: pointer;
}
.printfriendly a img  {
border: none;
padding:0;
margin-right: 6px;
box-shadow: none;
-webkit-box-shadow: none;
-moz-box-shadow: none;
}
.printfriendly a span{
vertical-align: bottom;
}
.pf-alignleft {
float: left;
}
.pf-alignright {
float: right;
}
div.pf-aligncenter {
display: block;
margin-left: auto;
margin-right: auto;
text-align: center;
}
</style>
<style type="text/css" media="print">
.printfriendly {
display: none;
}
</style>
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
top: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: ;
}
button#catapultCookie {
background:;
color: ;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//news.in-dies.info/?wordfence_logHuman=1&hid=767A8AA39E22476349D736BE4E149A3A');
</script><meta name="google-site-verification" content="FD1oIAdo_Eq6tSi2b3d1YNjYPTGslKySjz6clD0Sgj0" /><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!-- <link href="http://news.in-dies.info/wp-content/themes/newspro/styles/red.css" rel="stylesheet" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//news.in-dies.info/wp-content/cache/wpfc-minified/0a64d8160d1ceb010a3072ac61960450/1487892928index.css" media="all"/>
<script type='text/javascript'>
(function($) {
$(document).ready(function() { 
$('#slides').slides({
autoHeight: true
});
$("ul.tabs").tabs("div.panes > div");
$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false;});
});
})(jQuery);
</script>
<link rel="shortcut icon" href="http://news.in-dies.info/wp-content/uploads/2016/02/favicon-2.ico"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://news.in-dies.info/wp-content/uploads/2016/06/sfondo.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="http://news.in-dies.info/wp-content/uploads/2016/02/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://news.in-dies.info/wp-content/uploads/2016/02/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://news.in-dies.info/wp-content/uploads/2016/02/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://news.in-dies.info/wp-content/uploads/2016/02/cropped-logo-270x270.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="f26562ffd5050f47af68019f46bfbfe8"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170207_220711">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</script>	
</head>
<body class="post-template-default single single-post postid-32121 single-format-standard custom-background">
<div id="wrapper">
<div id="header">	
<div id="masthead">
<ul class="nav_masthead dropdown">					
<li><a class="gab_rss" href="http://news.in-dies.info/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">RSS for Posts</a></li>
</ul>
<div id="search">
<form id="searchform" action="http://news.in-dies.info/">
<fieldset>
<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
<input type="image" id="searchsubmit" src="http://news.in-dies.info/wp-content/themes/newspro/images/button_go.gif" alt="Search in site..." /> 
</fieldset>
</form>
</div><!-- /search -->
<div class="clear"></div>
</div>
<div id="logo" style="padding:15px 0 10px 0px;">
<a href="http://news.in-dies.info/" title="notizie giorno dopo giorno">
<img src="http://news.in-dies.info/wp-content/uploads/2016/02/logo-3-300x61.jpg" alt="" title=""/>
</a>
</div><!-- /logo -->
<div id="banner" style="padding-top:20px">
</div>
</div><!-- /header -->
<div class="clear"></div>		
<div id="mainmenu">
<ul class="mainnav dropdown">
<li ><a href="http://news.in-dies.info/" title="notizie giorno dopo giorno">Home</a></li>
<li class="cat-item cat-item-5"><a href="http://news.in-dies.info/category/culturasocieta/" >Cultura e Società</a>
<ul class='children'>
<li class="cat-item cat-item-12651"><a href="http://news.in-dies.info/category/culturasocieta/aforismi/" >Aforismi</a>
</li>
<li class="cat-item cat-item-257"><a href="http://news.in-dies.info/category/culturasocieta/scuola/" >Scuola</a>
</li>
<li class="cat-item cat-item-13955"><a href="http://news.in-dies.info/category/culturasocieta/viaggi/" >Viaggi</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-8674"><a href="http://news.in-dies.info/category/ie/" >In evidenza</a>
</li>
<li class="cat-item cat-item-3853"><a href="http://news.in-dies.info/category/intrattenimento/" >Intrattenimento</a>
</li>
<li class="cat-item cat-item-3"><a href="http://news.in-dies.info/category/lifestyle/" >Lifestyle</a>
<ul class='children'>
<li class="cat-item cat-item-3699"><a href="http://news.in-dies.info/category/lifestyle/cs/" >Casa</a>
</li>
<li class="cat-item cat-item-3700"><a href="http://news.in-dies.info/category/lifestyle/md/" >Moda</a>
</li>
<li class="cat-item cat-item-3698"><a href="http://news.in-dies.info/category/lifestyle/sl/" >Salute</a>
</li>
<li class="cat-item cat-item-11059"><a href="http://news.in-dies.info/category/lifestyle/vb/" >Vivere bio</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-2"><a href="http://news.in-dies.info/category/nt/" >Notizie</a>
<ul class='children'>
<li class="cat-item cat-item-109"><a href="http://news.in-dies.info/category/nt/esteri/" >Esteri</a>
</li>
<li class="cat-item cat-item-936"><a href="http://news.in-dies.info/category/nt/insolito/" >Insolito</a>
</li>
<li class="cat-item cat-item-151"><a href="http://news.in-dies.info/category/nt/italia/" >Italia</a>
<ul class='children'>
<li class="cat-item cat-item-14456"><a href="http://news.in-dies.info/category/nt/italia/regioni/" >Regioni</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-3868"><a href="http://news.in-dies.info/category/nt/op/" >Opinioni</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-2041"><a href="http://news.in-dies.info/category/ricette/" >Ricette</a>
<ul class='children'>
<li class="cat-item cat-item-2580"><a href="http://news.in-dies.info/category/ricette/antipasti/" >Antipasti</a>
</li>
<li class="cat-item cat-item-2594"><a href="http://news.in-dies.info/category/ricette/cocktail/" >cocktail</a>
</li>
<li class="cat-item cat-item-6210"><a href="http://news.in-dies.info/category/ricette/contorni/" >Contorni</a>
</li>
<li class="cat-item cat-item-2189"><a href="http://news.in-dies.info/category/ricette/dolci/" >dolci</a>
</li>
<li class="cat-item cat-item-6208"><a href="http://news.in-dies.info/category/ricette/primi-piatti/" >Primi piatti</a>
</li>
<li class="cat-item cat-item-3887"><a href="http://news.in-dies.info/category/ricette/secondi-piatti/" >Secondi piatti</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-4"><a href="http://news.in-dies.info/category/scienza/" >Scienza</a>
</li>
<li class="cat-item cat-item-3697"><a href="http://news.in-dies.info/category/tc/" >Tecnologia</a>
</li>
<li class="cat-item cat-item-1"><a href="http://news.in-dies.info/category/varie/" >Varie</a>
</li>
</ul>
</div>
<div id="submenu">
<ul class="subnav dropdown">	
<li class="page_item page-item-8"><a href="http://news.in-dies.info/utilita/">Informazioni e contatti</a></li>
<li class="page_item page-item-19118"><a href="http://news.in-dies.info/cookie/">Cookie</a></li>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>	<div id="container">	
<div id="post-32121" class="entry post-32121 post type-post status-publish format-standard has-post-thumbnail hentry category-culturasocieta category-lifestyle category-sl tag-libri tag-stress tag-vademecum">
<h1 class="entry_title">Il Vademecum antistress di Giulio Cesare Giacobbe</h1>
<div class="metasingle">
<span class="post_date">24 febbraio 2017</span>
<span class="post_cat">Filed under <a href="http://news.in-dies.info/category/culturasocieta/" rel="category tag">Cultura e Società</a>, <a href="http://news.in-dies.info/category/lifestyle/" rel="category tag">Lifestyle</a>, <a href="http://news.in-dies.info/category/lifestyle/sl/" rel="category tag">Salute</a> </span>
<span class="post_author last">Posted by <a href="http://news.in-dies.info/author/in-dies/" title="Articoli scritti da: IN DIES" rel="author">IN DIES</a></span> 
</div><!-- /metas -->
<div class="pf-content"><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:4px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon-small.gif" alt="PrintFriendly and PDF" width="18" height="18"><span class="printfriendly-text2">Stampa</span></a></div><p class="yiv1470179049MsoNormal">Il <b>9 Marzo 2017 </b>esce <b>“VADEMECUM ANTISTRESS”</b>,<b> </b>il nuovo libro dello psicologo <b>GIULIO CESARE GIACOBBE </b>edito dalla <b>ROI Edizioni</b>. Un libro dedicato allo <b>stress</b>: quello che si manifesta sia nel corpo che nel pensiero dell’essere umano attraverso contrazioni muscolari e pensiero compulsivo. Il primo per ROI Edizioni, sarà disponibile in tutti gli store digitali e in tutte le librerie.</p>
<p class="yiv1470179049MsoNormal">
<p class="yiv1470179049MsoNormal"><i>«Liberarsi da questo affollamento di pensieri, causa dello stress, rende imperturbabili ed efficienti come 007»</i>afferma Giacobbe, autore di alcuni dei più straordinari e “singolari” successi editoriali degli ultimi anni. Infatti con i suoi “<i>Come smettere di farsi seghe mentali e godersi la vita”</i>, “<i>Come diventare un Buddha in cinque settimane” e “Come diventare bella, ricca e stronza” </i>ha completamente reinventato la divulgazione psicologica.</p>
<p class="yiv1470179049MsoNormal">
<p class="yiv1470179049MsoNormal">Il libro affronta un argomento importante perché: <i>«liberarsi dallo stress è importante quanto guarire da una malattia mortale»</i> &#8211; dice Giacobbe &#8211; <b><i>«Lo stress è la grande malattia del nostro tempo. Forse è stata la grande malattia del genere umano da sempre. Da quando ha cominciato a pensare»</i></b><i>.</i></p>
<p class="yiv1470179049MsoNormal">
<p class="yiv1470179049MsoNormal"><i>Vademecum</i> in latino vuole dire “vieni con me”, infatti, il noto psicologo invita i suoi lettori a portarsi dietro questo pratico manualetto ovunque e a tenerlo sempre a portata di mano. Questo perché contiene semplici e brevi tecniche per <b>rilassare la mente</b>, applicabili in qualsiasi momento della giornata per zittire i pensieri e ottenere la serenità originaria.</p>
<p class="yiv1470179049MsoNormal">
<p class="yiv1470179049MsoNormal">Consapevole che lo stress è sempre in agguato e che, quando arriva, colpisce all’improvviso e con prepotenza, l’autore inserisce all’interno del <i>Vademecum</i> anche un utile <b><i>“Pronto Soccorso contro gli attacchi di panico”</i></b><i> </i>che permette di non lasciarsi cogliere impreparati e di imparare a controllare l’ansia. Un libretto da e per vivere: <i>«Ma devi leggerlo diverse volte. Finché ti entra dentro. Nella profondità del cervello. E allora la tua vita cambia» </i>conclude l’autore.</p>
</div>		<div class="social-sharing ">
<a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.in-dies.info%2F32121%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=Il+Vademecum+antistress+di+Giulio+Cesare+Giacobbe&url=http%3A%2F%2Fnews.in-dies.info%2F32121%2F" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fnews.in-dies.info%2F32121%2F" target="_blank" >Share on Google+</a>	        	    </div>
<h3>Related posts:</h3><div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://news.in-dies.info/6863/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://news.in-dies.info/wp-content/uploads/2013/11/vino.gravidanza-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Una piccola quantità di vino in gravidanza non danneggia il bambino</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://news.in-dies.info/7275/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://news.in-dies.info/wp-content/uploads/2013/12/dieta.natale-150x150.jpeg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Una dieta prenatalizia per trascorrere le feste senza paura di ingrassare</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://news.in-dies.info/8752/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://news.in-dies.info/wp-content/uploads/2014/01/analisi-150x150.png) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Nuovo modo per la cura del cancro</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://news.in-dies.info/23293/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://news.in-dies.info/wp-content/uploads/2015/12/giornalista-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Aumentato il numero di giornalisti tenuti in ostaggio</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://news.in-dies.info/23897/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://news.in-dies.info/wp-content/uploads/2016/01/marta-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Morta a 10 anni la piccola Marta, aveva donato all'ospedale i regali di Natale</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://news.in-dies.info/25276/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://news.in-dies.info/wp-content/uploads/2014/05/longevita-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Inventato l'orologio della morte</div></div></a></div><div style="clear: both"></div><div class="clear"></div>		
</div><!-- /post -->
<div id="comments">
<p>
You must be logged in to post a comment 
<a href="http://news.in-dies.info/wp-login.php?redirect_to=http%3A%2F%2Fnews.in-dies.info%2F32121%2F">
Login			</a>
</p>
</div><!-- #comments -->	</div><!-- /container -->
<div id="sidebar">
<div id="text-17" class="widget widget_text">			<div class="textwidget"><a href="http://www.studilegali.com"><img class="aligncenter size-full wp-image-31960" src="http://news.in-dies.info/wp-content/uploads/2013/02/studli.000-1.jpg" alt="" width="255" height="70" /></a></div>
</div>
<div id="text-14" class="widget widget_text"><h3 class="widgettitle">Aggiungi IN DIES ai preferiti</h3>
<div class="textwidget"><script LANGUAGE="JavaScript"><!--
var bookmarkurl="http://news.in-dies.info"
var bookmarktitle="IN DIES"
function addbookmark(){
if (document.all)
window.external.AddFavorite(bookmarkurl,bookmarktitle)
}
-->
</script>
<a HREF="javascript:addbookmark()"><small>mettimi ai preferiti</small></a></div>
</div>
<div id="featured_category_widget-11" class="widget widget_featured_category_widget"><h3 class="widgettitle">In cucina</h3>
<h3>
<a href="http://news.in-dies.info/6836/" title="Permalink to Pan di spagna leggero all&#8217;arancia">Pan di spagna leggero all'arancia</a>
</h3>
<p>12 novembre 2013</p>
<a href="http://news.in-dies.info/6836/"><img title="torta.arancia" src="http://news.in-dies.info/wp-content/uploads/2013/11/torta.arancia.jpg" alt="Pan di spagna leggero all&#8217;arancia" class="wp-post-image" width="250"height="334 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<div style="clear: both;"></div>
</div>
<div id="text-15" class="widget widget_text"><h3 class="widgettitle">Fai di IN DIES la tua HOME</h3>
<div class="textwidget"><b>
<blink>
<a class="chlnk" style="cursor:hand" href onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.news.in-dies.info');"><font size="1" color="#00001C">Fai di
IN DIES la tua HOME!</font></a>
</blink>
</b></div>
</div>
<div id="text-18" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_266612" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "266612",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
</div>
</div>
</div><!-- End of sidebar -->
<div class="clear"></div>
</div><!-- enf od wrapper -->
</div><!-- end of wrapper -->
<div id="footer">
<div id="foo_widget1">
<div id="text-6" class="widget widget_text"><h3 class="widgettitle">Cerca nel Web</h3>
<div class="textwidget"><form method=GET action="http://www.google.com/search">
<table bgcolor="#FFFFFF"><tr><td>
<input TYPE=text name=q size=31 maxlength=255 value=""/>
<input TYPE=hidden name=hl value=it/>
<input type=submit name=btnG VALUE="Cerca con Google"/>
</td></tr></table>
</form></div>
</div>
</div>
<div id="foo_widget2">
<div id="text-7" class="widget widget_text"><h3 class="widgettitle">Segnalato da</h3>
<div class="textwidget"><a href="http://www.liquida.it" title="Notizie, immagini e video dai blog italiani su Liquida"><img src="http://www.liquida.it/img/scudetti/segnala120.gif" width="128" height="46" border="0" /></a></div>
</div>
<div id="vivistats-widget" class="widget widget_vivistats"><h3 class="widgettitle">cvd</h3>
<!-- inizio codice vivistats.com --><script type="text/javascript" language="JavaScript" src="http://count.vivistats.com/laser.asp?CountId=65885"></script><noscript><a href="http://it.vivistats.com/"><img src="http://count.vivistats.com/laser.asp?CountId=65885&js=off" border="0" alt="contatore sito web"></a></noscript><!-- fine codice vivistats.com --></div>
<div class="clear"></div>
</div>
<div id="foo_widget3">	
<div id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Categorie</h3>
<label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Seleziona una categoria</option>
<option class="level-0" value="12651">Aforismi</option>
<option class="level-0" value="2580">Antipasti</option>
<option class="level-0" value="3699">Casa</option>
<option class="level-0" value="2594">cocktail</option>
<option class="level-0" value="6210">Contorni</option>
<option class="level-0" value="5">Cultura e Società</option>
<option class="level-0" value="2189">dolci</option>
<option class="level-0" value="109">Esteri</option>
<option class="level-0" value="8674">In evidenza</option>
<option class="level-0" value="936">Insolito</option>
<option class="level-0" value="3853">Intrattenimento</option>
<option class="level-0" value="151">Italia</option>
<option class="level-0" value="3">Lifestyle</option>
<option class="level-0" value="3700">Moda</option>
<option class="level-0" value="2">Notizie</option>
<option class="level-0" value="3868">Opinioni</option>
<option class="level-0" value="6208">Primi piatti</option>
<option class="level-0" value="14456">Regioni</option>
<option class="level-0" value="2041">Ricette</option>
<option class="level-0" value="3698">Salute</option>
<option class="level-0" value="4">Scienza</option>
<option class="level-0" value="257">Scuola</option>
<option class="level-0" value="3887">Secondi piatti</option>
<option class="level-0" value="3697">Tecnologia</option>
<option class="level-0" value="1">Varie</option>
<option class="level-0" value="13955">Viaggi</option>
<option class="level-0" value="11059">Vivere bio</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
location.href = "http://news.in-dies.info/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div>
</div>
<div class="clear"></div>
<div id="foo_widget4">
<div id="search-5" class="widget widget_search"><h3 class="widgettitle">Cerca su In dies</h3>
<form id="searchform" action="http://news.in-dies.info/">
<fieldset>
<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
<input type="image" id="searchsubmit" src="http://news.in-dies.info/wp-content/themes/newspro/images/button_go.gif" alt="Search in site..." /> 
</fieldset>
</form>
</div>
</div>
<div id="foo_widget5">
<div id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archivi</h3>
<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='http://news.in-dies.info/date/2017/02/'> febbraio 2017 </option>
<option value='http://news.in-dies.info/date/2017/01/'> gennaio 2017 </option>
<option value='http://news.in-dies.info/date/2016/12/'> dicembre 2016 </option>
<option value='http://news.in-dies.info/date/2016/11/'> novembre 2016 </option>
<option value='http://news.in-dies.info/date/2016/10/'> ottobre 2016 </option>
<option value='http://news.in-dies.info/date/2016/09/'> settembre 2016 </option>
<option value='http://news.in-dies.info/date/2016/08/'> agosto 2016 </option>
<option value='http://news.in-dies.info/date/2016/07/'> luglio 2016 </option>
<option value='http://news.in-dies.info/date/2016/06/'> giugno 2016 </option>
<option value='http://news.in-dies.info/date/2016/05/'> maggio 2016 </option>
<option value='http://news.in-dies.info/date/2016/04/'> aprile 2016 </option>
<option value='http://news.in-dies.info/date/2016/03/'> marzo 2016 </option>
<option value='http://news.in-dies.info/date/2016/02/'> febbraio 2016 </option>
<option value='http://news.in-dies.info/date/2016/01/'> gennaio 2016 </option>
<option value='http://news.in-dies.info/date/2015/12/'> dicembre 2015 </option>
<option value='http://news.in-dies.info/date/2015/11/'> novembre 2015 </option>
<option value='http://news.in-dies.info/date/2015/10/'> ottobre 2015 </option>
<option value='http://news.in-dies.info/date/2015/09/'> settembre 2015 </option>
<option value='http://news.in-dies.info/date/2015/08/'> agosto 2015 </option>
<option value='http://news.in-dies.info/date/2015/07/'> luglio 2015 </option>
<option value='http://news.in-dies.info/date/2015/06/'> giugno 2015 </option>
<option value='http://news.in-dies.info/date/2015/05/'> maggio 2015 </option>
<option value='http://news.in-dies.info/date/2015/04/'> aprile 2015 </option>
<option value='http://news.in-dies.info/date/2015/03/'> marzo 2015 </option>
<option value='http://news.in-dies.info/date/2015/02/'> febbraio 2015 </option>
<option value='http://news.in-dies.info/date/2015/01/'> gennaio 2015 </option>
<option value='http://news.in-dies.info/date/2014/12/'> dicembre 2014 </option>
<option value='http://news.in-dies.info/date/2014/11/'> novembre 2014 </option>
<option value='http://news.in-dies.info/date/2014/10/'> ottobre 2014 </option>
<option value='http://news.in-dies.info/date/2014/09/'> settembre 2014 </option>
<option value='http://news.in-dies.info/date/2014/08/'> agosto 2014 </option>
<option value='http://news.in-dies.info/date/2014/07/'> luglio 2014 </option>
<option value='http://news.in-dies.info/date/2014/06/'> giugno 2014 </option>
<option value='http://news.in-dies.info/date/2014/05/'> maggio 2014 </option>
<option value='http://news.in-dies.info/date/2014/04/'> aprile 2014 </option>
<option value='http://news.in-dies.info/date/2014/03/'> marzo 2014 </option>
<option value='http://news.in-dies.info/date/2014/02/'> febbraio 2014 </option>
<option value='http://news.in-dies.info/date/2014/01/'> gennaio 2014 </option>
<option value='http://news.in-dies.info/date/2013/12/'> dicembre 2013 </option>
<option value='http://news.in-dies.info/date/2013/11/'> novembre 2013 </option>
<option value='http://news.in-dies.info/date/2013/10/'> ottobre 2013 </option>
<option value='http://news.in-dies.info/date/2013/09/'> settembre 2013 </option>
<option value='http://news.in-dies.info/date/2013/08/'> agosto 2013 </option>
<option value='http://news.in-dies.info/date/2013/07/'> luglio 2013 </option>
<option value='http://news.in-dies.info/date/2013/06/'> giugno 2013 </option>
<option value='http://news.in-dies.info/date/2013/05/'> maggio 2013 </option>
<option value='http://news.in-dies.info/date/2013/04/'> aprile 2013 </option>
<option value='http://news.in-dies.info/date/2013/03/'> marzo 2013 </option>
<option value='http://news.in-dies.info/date/2013/02/'> febbraio 2013 </option>
</select>
</div>
</div>
<div class="clear"></div>
</div><!-- /footer -->
<div id="footer_data">
<div id="footer-left-side">
<a href="http://news.in-dies.info/" title="" rel="home"></a>
</div><!-- #site-info -->
<div id="footer-right-side">
<a rel="nofollow" href="http://news.in-dies.info/wp-login.php">Accedi</a> - 
<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> 
<!-- Powered by WPtouch: 4.3.12 -->
<div id="fb-root"></div>
<script type='text/javascript'>
<!--
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// -->
</script>      <script type="text/javascript">
var pfHeaderImgUrl = '';
var pfHeaderTagline = '';
var pfdisableClickToDel = '0';
var pfHideImages = '0';
var pfImageDisplayStyle = 'right';
var pfDisableEmail = '0';
var pfDisablePDF = '0';
var pfDisablePrint = '0';
var pfCustomCSS = '';
(function() {
var e = document.createElement('script'); e.type="text/javascript";
e.src = 'https://cdn.printfriendly.com/printfriendly.js';
document.getElementsByTagName('head')[0].appendChild(e);
})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.in-dies.info/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://news.in-dies.info/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://news.in-dies.info/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4105bf9a43d8382ea0fb5353923fa10b'></script>
<script type='text/javascript' src='http://news.in-dies.info/wp-includes/js/wp-embed.min.js?ver=4105bf9a43d8382ea0fb5353923fa10b'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-top-bar");
$("html").addClass("cookie-bar-bar");
// Wait for the animation on the html to end before recalculating the required top margin
$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
// code to execute after transition ends
var barHeight = $('#catapult-cookie-bar').outerHeight();
$("html").css("margin-top",barHeight);
$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
});
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito usa i cookie:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://news.in-dies.info/cookie/">Per saperne di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, grazie</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	</div> <!-- #footer-right-side -->
<div class="clear"></div>
</div><!-- /footer_data -->
</body>
</html><!-- WP Fastest Cache file was created in 7.50281786919 seconds, on 24-02-17 7:46:35 -->